Outlook veri dosyalarını bir bilgisayardan diğerine bulma ve aktarma

Outlook veri dosyalarını bir bilgisayardan diğerine bulma ve aktarma

Outlook yedekleme bilgilerini çeşitli konumlarda kaydeder. Sahip olduğunuz hesabın türüne bağlı olarak, e-postalarınızı, kişisel adres defterinizi, gezinti bölmesi ayarlarınızı, imzalarınızı, şablonlarınızı ve daha fazlasını yedeklemeniz yeterli olur.

Microsoft Exchange, Office 365 veya Outlook.com hesabı kullanıyorsanız, e-posta iletileriniz e-posta sunucunuzda yedeklenir. Çoğu durumda, bu hesap türleri için Kişisel Klasörler dosyasına (. pst) sahip kalmazsınız.

Outlook yedekleme dosyalarını görüntülemek için, sistem klasörlerini ve dosya adı uzantılarını göstermeniz gerekir. Bu görevi gerçekleştirme hakkında bilgi için, klasörleri ve dosya adı uzantılarınıgösterme bölümüne bakın.

Office 365, Exchange veya Outlook.com hesaplarının yedekleme bilgileri

POP veya IMAP tarafından erişilmeyen Office 365 hesapları, Exchange hesapları veya Outlook.com, Hotmail.com veya Live.com hesaplarında kişisel klasörler (. pst) dosyanız olmaz. Çevrimdışı klasörler (. ost) dosyanız olabilir, ancak yeni bir e-posta hesabı eklediğinizde bu dosya Outlook tarafından otomatik olarak yeniden oluşturulur. Dosyayı bir bilgisayardan diğerine taşıyamazsınız.

POP veya IMAP tarafından erişilmeyen Office 365 hesapları, Exchange hesapları veya Outlook.com, Hotmail.com veya Live.com hesaplarında, aşağıdaki bilgiler bir bilgisayardan diğerine aktarılabilir.

Aşağıdaki konumlardan birinde bu ayarları bulabilirsiniz:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \AppData\Roaming\Microsoft\Outlook\profile Name. xml

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings\user\Application Data\Microsoft\Outlook\profile Name. xml

Outlprnt dosyasını aşağıdaki konumlardan birinde bulabilirsiniz:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \appdata\roaming\microsoft\outlook\outlprnt

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings\user\Application Data\Microsoft\Outlook\Outlprnt

Outlook imzalarınızdan birini aşağıdaki konumlardan birinde oluşturan çeşitli dosyaları bulabilirsiniz:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \Appdata\roaming\microsoft\imzalarının

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings\user\Application data\microsoft\imzalarının

Outlook 'un 32 bit veya 64 bit sürümünün yüklü olmasına bağlı olarak, ileti örneği iki farklı konumda depolanabilir. Outlook ileti örneğinizi aşağıdaki konumlardan birinde oluşturan çeşitli dosyaları bulabilirsiniz:

  • Windows sürücüsünün tüm sürümleri    : \ Program Files\Common Files\Microsoft shared\ileti

  • Windows sürücüsünün tüm sürümleri    : \ Program Files (x86) \Common Files \ Microsoft shared\ileti örneği

Özel Outlook formlarınızı aşağıdaki konumlardan birinde oluşturan çeşitli dosyaları bulabilirsiniz:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \AppData\Local\Microsoft\Forms

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings \ kullanıcı \ Local Settings\Application Data\Microsoft\Forms

Özel sözlük dosyalarınız iki yerden birinde depolanır:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \Appdata\roaming\microsoft\ukanıt

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings \ kullanıcı \ Application Data\microsoft\ukanıt

Oluşturduğunuz tüm Outlook şablonları iki yerden birinde depolanır. Şablonların uzantısı. oft olur.

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \AppData\Roaming\Microsoft\Templates

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings\user\Application Data\Microsoft\Templates

Gönderme ve alma ayarlarınız hangi hesapların hangi sıklıkta denetlendiğini içerir. Gönderme ve alma ayarları dosyanızı aşağıdaki konumlardan birinde bulabilirsiniz. Dosyanın uzantısı. SRS olur.

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \AppData\Roaming\Microsoft\Outlook

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings \ kullanıcı \ Application Data\Microsoft\Outlook

POP ve IMAP hesapları için e-posta, takvim, kişi ve görev bilgileri

POP veya IMAP hesabınız varsa, bilgilerinizin tümü kişisel klasörler (. pst) dosyasında depolanır. Bu dosyayı yeni bir bilgisayara taşıyabilir ve bilgilerinizi koruyabilirsiniz. Bir. pst dosyasını bir bilgisayardan diğerine taşımak e-posta hesabı ayarlarınızı aktarmaz. Outlook 'U yeni bir bilgisayarda kurmanız gerekiyorsa, eski bilgisayardan. pst dosyanızı kopyalayın, ardından yeni bilgisayarınızda e-posta hesabınızı ayarlayın. Yeni bilgisayardan. pst dosyasını açabilirsiniz.

. Pst dosyanızın konumu, Outlook sürümünüze, Windows sürümünüze ve hesabınızı nasıl ayarlayacağınız veya. pst dosyasını oluşturmuş diğinize bağlıdır. . Pst dosyanızı aşağıdaki konumlardan birinde bulabilirsiniz:

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \AppData\Local\Microsoft\Outlook

  • Windows 10    Drive: \ kullanıcılar \ <kullanıcıadı> \Roaming\Local\Microsoft\Outlook

  • Windows sürücüsünün eski sürümleri    : \ Documents and Settings \ <kullanıcıadı> \Local Settings\Application Data\Microsoft\Outlook

İpucu: Outlook Veri Dosyası (.pst) büyük olursa, OneDrive eşitlemeyi yavaşlatabilir ve "bir dosya kullanımda" olabilir. OneDrive 'dan bir Outlook. pst veri dosyasını kaldırmayıöğrenin.

Not: Yapılandırmanız bu dosyaların tümünü içermeyebilir çünkü bazıları yalnızca Outlook özelliklerini özelleştirdiğinizde oluşturulur.

Klasörleri bulamıyor musunuz?

Klasörlerin bazıları gizli klasör olabilir. Windows'ta gizli klasörleri görüntülemek için aşağıdakileri yapın:

  1. Başlat düğmesini ve sonra Denetim Masası'nı tıklatın.

  2. Klasör Seçenekleri'ni açın.

    Klasör Seçenekleri'ni bulmak için pencerenin üst tarafındaki arama kutusuna Klasör Seçenekleri yazın. Windows XP için Denetim Masası’nda, Adres kutusuna Klasör Seçenekleri yazın.

  3. Görünüm sekmesindeki Gelişmiş ayarların altında, Dosya ve Klasörler alanındaki Gizli dosya ve klasörler’in altından Gizli dosya ve klasörleri göster'i seçin.

Outlook Veri Dosyası (.pst)

Outlook Veri Dosyaları (.pst) e-posta iletilerinizi, takvimlerinizi, kişilerinizi, görevlerinizi ve notlarınızı içerir. Bir .pst dosyasının içindeki öğelerle çalışmak için Outlook kullanmalısınız.

Outlook bilgilerini arşivlediğinizde, öğeler .pst dosyalarına kaydedilir.

Notlar: 

  • Microsoft Exchange Server hesapları, bilgilerinizi posta sunucunuza kaydeder. Önbelleğe Alınmış Exchange Modu kullanmak veya çevrimdışı çalışmak için, öğelerinizin kopyaları çevrimdışı Outlook Veri Dosyası (.OSB) konumuna kaydedilir. Daha fazla bilgi için Outlook Veri Dosyaları (.ost) bölümüne bakın. Ayrıca, bazı kuruluşlarda öğelerinizi .pst dosyasına dışarı aktarmanıza veya arşivlemenize izin verilir.

  • Bir. pst dosyasını ağ paylaşımına taşıma desteklenmez. Daha fazla bilgi için, Microsoft Bilgi Bankası 'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    297019kişisel klasör dosyaları LAN veya WAN bağlantısı üzerinden desteklenmez

Kişisel klasörler dosyanızın adını ve konumunu belirleme

Microsoft Outlook 2010

  1. Outlook 2010 'da Şeritteki Dosya sekmesini ve ardından menüdeki bilgi sekmesini tıklatın.

  2. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın.

  3. Veri dosyaları'nı tıklatın.

  4. . Pst dosyanızın yolunu ve dosya adını not alın. Örneğin, C:\Exchange\Mailbox.pst, Mailbox. pst adlı bir. pst dosyasını gösterir ve C sürücünüzdeki Exchange klasöründe yer alır.

Outlook 2010 kullanılarak oluşturulan Outlook Veri Dosyaları (.pst) bilgisayarınızda Belgeler\Outlook Dosyaları klasörüne kaydedilir. Windows XP kullanıyorsanız, bu dosyalar Belgelerim\Outlook Dosyaları klasöründe oluşturulur.

İpucu: Outlook Veri Dosyası (.pst) büyük olursa, OneDrive eşitlemeyi yavaşlatabilir ve "bir dosya kullanımda" olabilir. OneDrive 'dan bir Outlook. pst veri dosyasını kaldırmayıöğrenin.

Outlook’un önceki sürümlerinde oluşturulmuş veri dosyalarının bulunduğu bir bilgisayarda Outlook 2010’a yükseltme yaptıysanız, bu dosyalar farklı bir konumda yer alan gizli bir klasöre kaydedilir.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

İpucu:  Windows'da gizli klasörler hakkında bilgi için bkz. Windows Yardımı ve Destek.

Microsoft Office Outlook 2007

  1. Outlook'u başlatın.

  2. Araçlar menüsünde Seçenekler’e tıklayın.

  3. Posta kurulumu sekmesinde veri dosyaları düğmesini tıklatın.

  4. . Pst dosyanızın yolunu ve dosya adını not alın. Örneğin, C:\Exchange\Mailbox.pst, C sürücünüzdeki Exchange klasöründe bulunan Mailbox. pst adlı bir. pst dosyasını gösterir.

5. Kapat'a tıklayın, Tamam'A tıklayın ve ardından Dosya menüsünde çık ve oturumu Kapat 'a tıklayarak Outlook 'tan çıkın.

Kişisel Klasörler dosyanızı kopyalama

  1. Başlat menüsünde Programlar 'ın üzerine gelin ve ardından Windows Gezgini 'ne tıklayın.

  2. Dosyaları. pst dosyanızın bulunduğu konuma göz atın.

  3. . Pst dosyanızı istediğiniz konuma kopyalayın.

Bir dosya veya klasörü kopyalama hakkında daha fazla bilgi için şu adımları izleyin:

  1. Başlat düğmesine ve ardından yardım 'A tıklayın.

  2. Arama sekmesini tıklatın ve sonra da kopya yazın.

  3. Görüntülenecek konuyu seçin kutusunda, dosya veya klasörü kopyala 'ya veya taşı'ya tıklayın.

Outlook 'U yeni kişisel klasörler dosyanıza işaret etme

Microsoft Outlook 2010

  1. Outlook 2010.

  2. Şeritteki Dosya sekmesini ve ardından menüdeki bilgi sekmesini tıklatın.

  3. Hesap ayarları sekmesini ve sonra da Hesap ayarları 'nı tıklatın.

  4. Veri Dosyaları sekmesinde Ekle'ye tıklayın.

  5. Kayıt türüaltında, Outlook veri dosyası (*. pst)öğesini seçin.

  6. . Pst dosyanızın yeni konumunu bulun ve Tamam'ı tıklatın.

  7. . Pst dosyasını seçin ve Varsayılan olarak ayarla'ya tıklayın.

  8. Bu varsayılan e-posta teslim konumunuz ise aşağıdaki iletiyi alırsınız:

E-posta için varsayılan teslim yerini değiştirdiniz. Bu, gelen kutusu, takvim ve diğer klasörlerinizin konumunu değiştirir. Bu değişiklikler Outlook 'U bir sonraki başlatışınızda geçerli olacaktır. 

9. Tamam 'atıklayın.

10. "kişisel klasör dosyanızın adını ve konumunu tanımlama" bölümünde tanımlanan. pst dosyasına tıklayın ve sonra da Kaldır 'a tıklayarak Yerel. pst dosyasını profilinizden kaldırın. 

11. Evet, Kapat'a tıklayın ve sonra tüm Iletişim kutularını kapatmak için Tamam 'a tıklayın. 

12. Dosya menüsünde Çıkış'a tıklayın. 

13. Outlook 'u yeniden başlatın. 

Profiliniz artık yeni konumdaki. pst dosyanızı işaret ediyor. Outlook yeni. pst dosyanızı açar ve artık eski konumundan. pst dosyasını silebilirsiniz. 

Microsoft Office Outlook 2007

  1. Outlook'u açın.

  2. Araçlar menüsünde Seçenekler’e tıklayın.

  3. Posta kurulumu sekmesinde, e-posta hesabınız olmasa bile e-posta hesapları düğmesini tıklatın.

  4. Veri Dosyaları sekmesinde Ekle'ye tıklayın.

  5. Office Outlook Kişisel Klasörler dosyası (. pst)seçeneğini ve ardından Tamam'ı tıklatın.

  6. . Pst dosyanızın yeni konumunu bulun ve ardından iki kez Tamam 'ı tıklatın.

  7. Varsayılan olarak ayarla'yı tıklatın.

  8. Bu varsayılan e-posta teslim konumunuz ise aşağıdaki iletiyi alırsınız:

E-posta için varsayılan teslim yerini değiştirdiniz. Bu, gelen kutusu, takvim ve diğer klasörlerinizin konumunu değiştirir. Bu değişiklikler Outlook 'U bir sonraki başlatışınızda geçerli olacaktır.

9. Tamam 'atıklayın.

10. "kişisel klasör dosyanızın adını ve konumunu tanımlama" bölümünde tanımlanan. pst dosyasına tıklayın ve sonra da Kaldır 'a tıklayarak Yerel. pst dosyasını profilinizden kaldırın.

11. Evet, Kapat'a tıklayın ve sonra tüm Iletişim kutularını kapatmak için Tamam 'a tıklayın.

12. Dosya menüsünde Çıkış'a tıklayın.

13. Outlook 'u yeniden başlatın.

. Pst varsayılan teslim konumunuz ise, aşağıdaki iletiyi alırsınız:

İletilerin teslim edileceği konum bu kullanıcı profili için değiştirilmiştir. Bu işlemi tamamlamak için eski Outlook klasörlerinin içeriğini yeni Outlook klasörlerine kopyalamanız gerekebilir. Posta teslim konumunuz değişikliğini tamamlama hakkında bilgi için Microsoft Outlook Yardımı 'na bakın. Outlook çubuğu 'ndaki bazı kısayollar çalışmayabilir. Outlook 'un kısayollarınızı yeniden oluşturmasını mı istiyorsunuz? Oluşturduğunuz tüm kısayollar kaldırılacaktır.  

Outlook 'un yeni. pst dosyanızın üzerine gelerek Outlook Çubuğu kısayollarını güncelleştirmesi için Evet 'e tıklayın veya özgün yerel. pst dosyanızın kısayollarından çıkmak için Hayır 'a tıklayın. 

Profiliniz artık yeni konumdaki. pst dosyanızı işaret ediyor. Outlook yeni. pst dosyanızı açar ve artık eski konumundan. pst dosyasını silebilirsiniz. 

Dosya (. ost)

.ost dosyası, Exchange’i çalıştıran sunucudaki öğelerle düzenli aralıklarla eşitlenir. Verileriniz Exchange sunucusunda kaldığı için, bu .ost dosyasını yedeklemenize gerek kalmadan yeni bilgisayarınızda .ost dosyasını yeniden oluşturabilirsiniz.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Kişisel Adres Defteri (.pab)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Not: Kişisel Adres Defterleri (.pab) Outlook 2010’da desteklenmez. Outlook 2010’a yükseltirken, tüm .pab dosyalarını Kişiler’e içeri aktarmanız istenir. Outlook 2010’u ilk kez çalıştırdığınızda .pab dosyasını içeri aktarmamayı seçerseniz, daha sonra Microsoft Office Backstage görünümündeki İçeri Aktar komutunu kullanarak içeri aktarabilirsiniz.

Çevrimdışı Adres Defteri (.oab)

Çevrimdışı Adres Defteri (.oab) Microsoft Exchange Server hesapları tarafından kullanılır. Exchange çalıştıran sunucudaki Genel Adres Listesine (GAL) ait e-posta adresi, unvan ve ofis yeri gibi bilgileri içerir.

Bu dosyayı yedeklemeniz veya geri yüklemeniz gerekmez. Bu dosya otomatik olarak oluşturulur ve güncelleştirilir.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Gezinti Bölmesi ayarları (.xml)

Bu dosyada Gezinti Bölmesi içeriği hakkında bilgi bulunur.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Outlook\profil adı.xml

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook\profil adı.xml

Kayıtlı Microsoft Exchange uzantıları (.dat)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Outlook Kişileri Otomatik Tamamlama Listesi

Otomatik Tamamlama Listesi, adları ve e-posta adreslerini yazmaya başladığınızda öneriler görüntüleyen bir özelliktir. Bu öneriler, gönderdiğiniz e-posta iletilerindeki ad ve e-posta adresleri listesinden getirilen olası eşleşmelerdir.

Outlook 2007’de, Otomatik Tamamlama Listesi dosyası (.nk2) şu konumlarda depolanır:

Windows Vista    sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP    sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

Outlook 2010’da, Otomatik Tamamlama Listesi dosyası (.nk2) kullanımdan kaldırılmıştır. Otomatik Tamamlama Listesi girdileri artık, Microsoft Exchange Server posta kutunuza veya hesabınızın Outlook Veri Dosyası’na (.pst) kaydedilmektedir.

Exchange Server hesapları

Exchange Server hesabı kullanıyorsanız, Otomatik Tamamlama Listeniz Exchange çalıştıran sunucudaki posta kutunuza kaydedilir. Bu, Exchange hesabınızla Outlook kullandığınız her bilgisayarda Otomatik Tamamlama Listenizin kullanılabilmesini sağlar.

Bir Microsoft Exchange Server hesabım olup olmadığını nasıl anlarım?

Dosya sekmesini tıklatın. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın. E-posta sekmesinde, hesaplar listesi her hesap türünü gösterir.

hesap ayarları iletişim kutusunda örnek bir exchange hesabı

POP3 hesapları

Otomatik Tamamlama Listesi, Outlook Veri Dosyasına (.pst) kaydedilir. Konum bilgileri için Outlook veri dosyalarını bir bilgisayardan diğerine bulma ve aktarma bölümüne bakın.

IMAP ve Outlook.com hesapları

Otomatik Tamamlama Listesi, Outlook Veri Dosyasına (.pst) kaydedilir. Bu hesap türlerinin Outlook Veri Dosyaları (.pst), Outlook’taki diğer Outlook Veri Dosyalarından (.pst) farklıdır. Bu dosyalar, posta sunucusu hesabınızdaki bilgilerin kopyaları olarak kullanılır ve bunların taşınması veya geri yüklenmesi amaçlanmamıştır. Farklı bir Outlook profilinde veya başka bir bilgisayarda IMAP veya Outlook.com (eski adı Hotmail) hesabı yapılandırdığınızda yeni Outlook Veri Dosyası (.pst) oluşturulur. Dolayısıyla, Otomatik Tamamlama Listeniz hesabın ayarlandığı bilgisayar ve profil için benzersiz olur ve içerdiği girdiler, kullandığınız başka hiçbir profilde veya bilgisayarda gösterilmez.

Kurallar (.rwz)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

Not: Microsoft Outlook 2002 öncesi bir Outlook sürümünden Outlook 2010’a yükselttiyseniz, bilgisayarınızın sabit disk sürücüsünde bir .rwz dosyanız olabilir. Bu .rwz dosyası artık gerekli değildir ve kurallar hakkındaki bilgiler şimdi Microsoft Exchange’i çalıştıran sunucuda, POP3 ve IMAP e-posta hesapları için de Outlook Veri Dosyasında (.pst) tutulur. Bu dosyayı silebilirsiniz.

Kuralları İçeri ve Dışarı Aktarma özelliğini kullanıyorsanız, .rwz dosyalarının varsayılan konumu Belgeler klasörünüzdür.

Yazdırma stilleri (uzantısız Outlprnt)

Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

İmzalar (.rtf, .txt, .htm)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Signatures

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Signatures

İleti örneği (.htm)

Windows 7 ve Windows Vista     sürücü:\Program Files\Common Files\Microsoft Shared\Stationery

Windows 7 ve Windows Vista 64 bit Outlook 2010 32 bit ile     sürücü:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

Windows XP     sürücü:\Program Files\Common Files\Microsoft Shared\Stationery

Özel formlar

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Forms

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Forms

Sözlük (.dic)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\UProof

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\UProof

Şablonlar (.oft)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Templates

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Templates

Gönder/Al ayarları (.srs)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

İleti (.msg, .htm, .rtf)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\Documents

Windows XP     sürücü:\Documents and Settings\kullanıcı\My Documents

Klasörleri ve dosya adı uzantılarını gösterme

Klasörlerin bazıları gizli klasörler olabilir ve Windows (.pst, .ost, .pab gibi) dosya adı uzantılarını kapatmış olabilir. Gizli klasörleri ve dosya adı uzantılarını göstermek için aşağıdakileri yapın:

  1. Denetim Masası’nı açın.

    • Windows 10'da, Başlat düğmesine sağ tıklayın ve ardından Denetim Masası'na tıklayın.

    • Windows 8’de, Windows tuşu ve X tuşuna basın, ardından Denetim Masası’nı tıklatın.

    • Windows 7’de, Başlat > Denetim Masası’nı tıklatın.

  2. Denetim Masası’ndaki tüm simgeleri görebilmeniz için Görünüm listesinde Büyük simgeler veya Küçük simgeler seçeneğinin belirlenmiş olduğundan emin olun.

  3. Klasör Seçenekleri'ni tıklatın.

  4. Görünüm sekmesini tıklatın.

  5. Gelişmiş ayarlar kutusunda:

    1. Dosyala ve Klasörler altında, Bilinen dosya türlerinin uzantılarını gizle kutusunun işaretini kaldırın

    2. Gizli dosyalar ve klasörler altında, Gizli dosya, klasör ve sürücüleri göster düğmesine tıklayın.

    3. Tamam'a tıklayın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×