Oluşturma ve Mac için Office uygulamasında Kendi şablonunuzu kullanma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Şablonları size yardımcı olan dosyalar ilginç, etkileyici ve profesyonel görünümlü belgeler, sunular ve çalışma kitaplarını tasarlamak verilmektedir. Şablon yalnızca bir başlangıç noktasıdır. Bir kez oluşturun ve tekrar tekrar kullanılabilir. Biçimlendirme zaten tamamlanır; Siz ne, istediğiniz şablona ve bir belgeyi, sunuyu veya çalışma kitabı Kaydet ekleyin.

Şablon oluşturmak için belge, sunu, veya önceden oluşturduğunuz çalışma kitabını, indirdiğiniz bir veya herhangi bir çeşitli yollarla özelleştirmek için karar yepyeni bir başlatabilirsiniz.

Word

  1. Şablon olarak kaydetmek istediğiniz Word belgesini açın.

  2. Dosya menüsünde şablon olarak Kaydet' i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  5. Dosya biçimi' nin yanında Microsoft Word şablonu (.dotx)seçeneğine tıklayın veya belgeniz makrolar içeriyorsa, Microsoft Word makro içerebilen şablonu (.dotm)tıklatın.

  6. Kaydet'i tıklatın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

    Burada Word otomatik olarak şablonlarınızı, Word menüsünde kaydeder değiştirmek için Tercihler'itıklatın ve Kişisel ayarlar' ın altında Dosya konumları' i tıklatın. Dosya konumları' nın altında listeden Kullanıcı şablonları seçin ve Değiştir' i tıklatın. Yeni klasör ve kullanmak istediğiniz yolu yazın ve Word hiçbir yeni şablon o klasöre kaydeder.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz benzeyen bir şablonu tıklatın ve sonra da Oluştur' u tıklatın.

    Not: Şablon bulamazsanız, bunu Tüm şablonlar arama kutusunda anahtar sözcüklerle arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak Kaydet' i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  7. Dosya biçimi' nin yanında Microsoft Word şablonu (.dotx)seçeneğine tıklayın veya şablonunuza makrolar içeriyorsa, Microsoft Word makro etkinleştirilmiş şablonu' nu tıklatın.

  8. Kaydet'i tıklatın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

    Burada Word otomatik olarak şablonlarınızı, Word menüsünde kaydeder değiştirmek için Tercihler'itıklatın ve Kişisel ayarlar' ın altında Dosya konumları' i tıklatın. Dosya konumları' nın altında listeden Kullanıcı şablonları seçin ve Değiştir' i tıklatın. Yeni klasör ve kullanmak istediğiniz yolu yazın ve Word hiçbir yeni şablon o klasöre kaydeder.

Şablonunuzu temel alan yeni bir belgeye başlamak için, Dosya menüsünde Şablondan Yeni'ye tıklayın ve kullanmak istediğiniz şablonu seçin.

  1. Bulucu, /Users/kullanıcıadıaçma kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Boş bir sunu açın ve Görünüm sekmesinde, Asıl Slayt’a tıklayın.

    Asıl slayt, slayt küçük resim listesinin en üstündeki en büyük slayt görüntüsüdür. İlişkili düzenler altında konumlandırılmıştır.

    SmartArt özel animasyon efektleri: dikey kutu listesi

  2. Asıl slaytta veya düzenlerde değişiklik yapmak için, Asıl Slayt sekmesinde, şunlardan herhangi birini yapın:

    SmartArt özel animasyon efektleri: dikey kutu listesi
    • Özel yazı tipleri ve efektler ile renkli bir tema eklemek için Temalar’ı tıklatın ve bir tema seçin.

    • Arka planı değiştirmek için Arka Plan Stilleri’ni tıklatın ve arka plan seçin.

    • Metin, resim, grafik ve başka nesnelere yönelik yer tutucular eklemek için, küçük resim bölmesinde yer tutucuyu yerleştirmek istediğiniz slayt düzenine tıklayın. Yer Tutucu Ekle'den, eklemek istediğiniz yer tutucunun türünü seçin ve yer tutucunun boyutuna göre çizmek için sürükleyin.

      Mac için PowerPoint Yer Tutucu Ekle

  1. Şablon olarak kaydetmek istediğiniz sunuyu açın.

  2. Dosya sekmesinde, Şablon Olarak Kaydet’e tıklayın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  5. Dosya biçimi' nin yanında PowerPoint Şablonu (*.potx)öğesini tıklatın veya sununuzu makrolar içeriyorsa, PowerPoint Macro-Enabled şablonu (.potm)tıklatın.

  6. Kaydet'i tıklatın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz benzeyen bir şablonu tıklatın ve sonra da Oluştur' u tıklatın.

    Not: Şablon bulamazsanız, bunu Tüm şablonlar arama kutusunda anahtar sözcüklerle arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak Kaydet' i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  7. Dosya biçimi' nin yanında PowerPoint Şablonu (*.potx)öğesini tıklatın veya şablonunuza makrolar içeriyorsa, PowerPoint Macro-Enabled şablonu (.potm)tıklatın.

  8. Kaydet'i tıklatın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

Dosya menüsünde, bir şablonu temel alan yeni bir sunu başlatmak için Şablondan Yeni'yetıklayın ve ardından kullanmak istediğiniz şablonu seçin.

  1. Bulucu, /Users/kullanıcıadıaçma kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Şablon olarak kaydetmek istediğiniz çalışma kitabını açın.

  2. Dosya menüsünde şablon olarak Kaydet' i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  5. Dosya biçimi' nin yanında Excel şablonu (.xltx)seçeneğini veya çalışma kitabınız makrolar içeriyorsa Makro içerebilen Excel şablonu (.xltm)tıklatın.

  6. Kaydet'i tıklatın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz benzeyen bir şablonu tıklatın ve sonra da Oluştur' u tıklatın.

    Not: Şablon bulamazsanız, bunu Tüm şablonlar arama kutusunda anahtar sözcüklerle arayabilirsiniz.

  3. Ekleme, silme, veya herhangi bir içerik, grafikler, değiştirme veya biçimlendirme ve şablonu temel alarak tüm yeni çalışma kitaplarının gösterilmesini istediğiniz diğer değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak Kaydet' i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. (İsteğe bağlı) Yeri kutusunda şablonu kaydedileceği konumu seçin.

  7. Dosya biçimi' nin yanında Excel şablonu (.xltx)seçeneğini veya şablonunuza makrolar içeriyorsa Makro içerebilen Excel şablonu (.xltm)tıklatın.

    Kopyala düğmesi

  8. Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

Dosya menüsünde, bir şablonu temel alan yeni bir çalışma kitabı başlatmak için Şablondan Yeni'yetıklayın ve ardından kullanmak istediğiniz şablonu seçin.

  1. Bulucu, /Users/kullanıcıadıaçma kitaplığı/Grup kapsayıcıları/UBF8T346G9. Şablonları/Office/User içeriği.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Şablonlar, temalar ve Word stilleri arasındaki farklar

Word

  1. Belgeyi açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

  6. Dosya menüsünde Kapat’a tıklayın.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, bu Arama kutusunda anahtar sözcüklerle arayabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Bulucu, /Users/kullanıcıadıaçma/Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Yeni şablonu oluşturmak istediğiniz sunuyu açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

    Birkaç slayt düzeninde çoğaltılacak tek bir değişiklik yapmak istiyorsanız, her düzeni veya slaydı tek tek değiştirmek yerine, asıl slaytları düzenleyebilirsiniz.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Sağ gezinti bölmesinde, şablon için renkleri, yazı tipini ve slayt boyutunu seçebilirsiniz.

  4. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Bulucu, /Users/kullanıcıadıaçma/Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Yeni şablonu oluşturmak istediğiniz çalışma kitabını açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon /Users/kullanıcıadıiçinde kaydedilir Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Şablonları düzenlemek için yeni bir klasör içinde /Users/kullanıcıadı/Library/Application destek/Microsoft/Office/kullanıcı şablonları oluşturmak için Bulucu'yu kullanın / Şablonlarım ve ardından şablonunuzu yeni klasöre kaydedin.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, kitaplık klasörünü varsayılan olarak gizlenir. Finder'da kitaplık klasörünü gösterecek şekilde, Git menüsünü tıklatın ve sonra OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda Şablondan Yeni Şablondan Yeni düğmesi tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Bulucu, /Users/kullanıcıadıaçma/Library/Application destek/Microsoft/Office/kullanıcı şablonları / Şablonlarım.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Asıl slaytta değişiklik yapma

Şablonlar, temalar ve Word stilleri arasındaki farklar

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×