Merkezi bir çizimi

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Not: Çiziminizde yazdırıldığında ortalanmış görünmüyorsa, çizim sayfası ve Yazıcı kağıt boyutu ve yönü aynı olmayabilir. Yazıcı kağıt boyutunu çizim sayfası boyutunu eşleştirme veya yazıcı kağıdı çizim sayfasını ortalayın. Yazıcı sayfa boyutu için çizim sayfası boyutunu eşleştirme hakkında daha fazla bilgi için Çizim sayfasına veya yazıcı kağıt boyutunu değiştirmekonusuna bakın.

Visio'da çizim sayfasında, şekiller ortalayabilirsiniz.

Çizim sayfasındaki şekilleri Merkezi

  1. Çizimde, ortalamak için size gereken şekilleri seçin. Bunu yapmak için aşağıdakileri yapın:

    • Ortalamak için istediğiniz tüm şekilleri çevreleyen bir seçim ağı sürükleyin.

    • Üst Karakter tuşunu basılı tutun ve ortalamak için istediğiniz tüm şekilleri tıklatın.

  2. Giriş sekmesinde, Hizala ' yı tıklatın > Ortala.

Yazıcı kağıdı çizim sayfasında Merkezi

  1. Tasarım sekmesinde,Sayfa Yapısı' nın yanındaki başlatıcısı iletişim kutusunu tıklatın.

  2. Yazıcı ayarları sekmesindeki Yazdırma yakınlaştırma' nın altında Sığdır' ı tıklatın ve sonra genelinde küçültmek ve küçültmek aşağı kutularına 1 yazın

  3. Aynı Yazıcı ayarları sekmesinde, Kurulum' ı tıklatın.

  4. Küçük çizimlerialtında Yatay ortalama onay kutusunu, Dikey olarak ortalayın onay kutusunu veya her ikisini de tıklatın ve sonra iki kez Tamam ' ı tıklatın.

  5. Çizimi yazdırılan sayfasında, Dosya menüsünde, nasıl görüneceğini önizlemek için Yazdır' ı tıklatın.

Visio'da çizim sayfasında, şekiller ortalayabilirsiniz.

Çizim sayfasındaki şekilleri Merkezi

  1. Çizim bir şekil seçin veya birden çok şekil seçmek için aşağıdakileri yapın:

    • Ortalamak için istediğiniz tüm şekilleri çevreleyen bir seçim ağı sürükleyin.

    • Üst Karakter tuşunu basılı tutun ve ortalamak için istediğiniz tüm şekilleri tıklatın.

  2. Giriş sekmesinde, Konum'u > Ortala.

Yazıcı kağıdı çizim sayfasında Merkezi

  1. Tasarım sekmesinde,Sayfa Yapısı' nın yanındaki başlatıcısı iletişim kutusunu tıklatın.

  2. Yazıcı ayarları sekmesindeki Yazdırma yakınlaştırma' nın altında Sığdır' ı tıklatın ve sonra genelinde küçültmek ve küçültmek aşağı kutularına 1 yazın

  3. Aynı Yazıcı ayarları sekmesinde, Kurulum' ı tıklatın.

  4. Küçük çizimlerialtında Yatay ortalama onay kutusunu, Dikey olarak ortalayın onay kutusunu veya her ikisini de tıklatın ve sonra iki kez Tamam ' ı tıklatın.

  5. Çizimi yazdırılan sayfasında, Dosya menüsünde, nasıl görüneceğini önizlemek için Yazdır ' ı > Baskı Önizleme.

Microsoft Office Visio 2007 ile tüm çizim sayfasına ya da yalnızca seçili şekiller üzerinde Çiziminizi ortalayabilirsiniz.

Çizim sayfasındaki çizim Merkezi

Şekil menüsünde Merkezi çizim' i tıklatın.

Çizim sayfasındaki şekilleri Merkezi

Çizim sayfasındaki şekilleri ortalama şekilleri kesen, uzaklaştırma ve ardından çizim sayfaya şekilleri yapıştırma kapsar.

  1. İşaretçi aracı düğme görüntüsü tıklatın ve sonra ortalamak istediğiniz şekilleri seçmek için aşağıdakilerden birini yapın:

    • Ortalamak için istediğiniz tüm şekilleri çevreleyen bir seçim ağı sürükleyin.

    • Üst Karakter tuşunu basılı tutun ve ortalamak için istediğiniz tüm şekilleri tıklatın.

  2. Düzen menüsünde Kes' i tıklatın veya CTRL + X tuşlarına basın.

  3. Aşağıdakilerden birini yapın:

    • Standart araç çubuğunda, Yakınlaştırma araç kutusu düğme görüntüsü yanındaki oku tıklatın ve sonra Sayfa'yatıklayın.

    • Görünüm menüsünde Yakınlaştır' ı seçin ve sonra Tüm sayfa' ı tıklatın.

  4. Düzen menüsünde Yapıştır' ı tıklatın veya CTRL + V tuşlarına basın.

Yazıcı kağıdı çizim sayfasında Merkezi

  1. Dosya menüsünde Sayfa Yapısı’na tıklayın.

  2. Yazıcı ayarları sekmesini tıklatın ve Yakınlaştırma Yazdıraltında Sığdır' ı tıklatın ve genelinde küçültmek ve küçültmek aşağı kutularına 1 yazın

  3. Yazdırma ayarları sekmesinde, yazıcı kağıdıaltında yapısı' nı tıklatın.

  4. Küçük çizimlerialtında Yatay ortalama onay kutusunu tıklatın, Dikey olarak ortalayın kutuyu işaretleyin

    x veya her ikisini de, iki kez Tamam ' ı tıklatın.

  5. Çizimi yazdırılan sayfasında, Dosya menüsünde, nasıl görüneceğini önizlemek için Baskı Önizleme' yi tıklatın.

    Small drawing positioned in different parts of a printed page

    Yatay, dikey ortalanmış küçük çizim ve her ikisi.

Ayrıca Bkz:

Diyagramdaki şekilleri hizalama ve yerleştirme

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×