Mac için Word’de belge yazdırma

Yazdırmadan önce belgenizin önizlemesine bakabilir ve hangi sayfaları yazdırmak istediğinizi belirtebilirsiniz.

Belgenizi önizleme ve yazdırma

  1. Dosya menüsünde Yazdır’a tıklayın.

  2. Her sayfanın önizlemesini görüntülemek için, önizlemenin altındaki oklara tıklayın.

    Yazdır iletişim kutusu

    Önizlemeyi görmüyorsanız, Önayarlar'ın altında Kopyalar ve Sayfalar'ı seçin ve Hızlı Önizleme Göster'in yanındaki kutuyu işaretleyin.

  3. İstediğiniz kopya sayısını ve diğer seçeneklerden herhangi birini seçin Yazdır düğmesine tıklayın.

Belirli sayfaları yazdırma

  1. Dosya menüsünde Yazdır’a tıklayın.

  2. Yalnızca belirli sayfaları yazdırmak için, Sayfalar'ın altında aşağıdakilerden birini yapın:

    • Hızlı Önizleme'de gösterilen sayfayı yazdırmak için, Geçerli Sayfa'yı seçin.

    • Birbirini izleyen sayfaları (1 - 3 arası gibi) yazdırmak için, Başlangıç'ı seçin ve sonra Başlangıç ve Bitiş kutularına ilk ve son sayfanın numaralarını yazın.

    • Aynı anda hem tek tek sayfaları hem de bir sayfa aralığını (sayfa 3 ve 4 - 6 arası sayfalar gibi) yazdırmak için, Sayfa Aralığı'nı seçin sayfa numaralarını ve aralıkları virgülle ayırarak girin (örneğin; 3, 4-6).

    Sayfalar bölümünün vurgulandığı Yazdır iletişim kutusu

Sayfanın her iki yüzüne de yazdırma

Çift taraflı yayınlar oluşturmanın en kolay yolu, bunları çift yönlü yazdırma desteği olan bir yazıcıda yazdırmaktır. Yazıcınızın çift yönlü yazdırmayı (çift taraflı veya iki taraflı yazdırma da denir) destekleyip desteklemediğini öğrenmek için, yazıcınızın el kitabına bakabilir, yazıcınızın üreticisine danışabilir veya aşağıdakileri yapabilirsiniz:

  1. Dosya menüsünde Yazdır’a tıklayın.

  2. Kopyalar ve Sayfalar’a tıklayın ve sonra da Düzen’e tıklayın.

    Yazdır iletişim kutusunda Düzen’i seçme

  3. Çift Taraflı’ya tıklayın ve Uzun Kenar Ciltleme’yi (sayfaları uzun kenarından çevirmek için) veya Kısa Kenar Ciltleme’yi (sayfaları kısa kenarından çevirmek için) seçin.

    Çift Taraflı menüsünde bir seçenek belirtme

Yazıcınızda otomatik çift yönlü yazdırma özelliği sağlanmıyorsa, el ile kağıdın her iki tarafına da yazdırmak için bu adımları izleyebilirsiniz.

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Kopyalar ve Sayfalar’a tıklayın ve sonra da Microsoft Word’e tıklayın.

  3. Yalnızca tek sayfalar’a tıklayın.

  4. Tek sayfalar yazdırıldıktan sonra, kağıt yığınını ters çevirin, yazıcıya yeniden yerleştirin, 1. ve 2. adımları yineleyin, sonra da Yalnızca çift sayfalar’a tıklayın.

    Yazıcının modeline bağlı olarak, yığının diğer yüzünü yazdırmak için sayfaları döndürmeniz ve yeniden sıralamanız gerekebilir.

Yalnızca tek veya çift sayfaları yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Kopyalar ve Sayfalar’a tıklayın ve sonra da Microsoft Word’e tıklayın.

  3. Yalnızca tek sayfalar’a veya Yalnızca çift sayfalar’a tıklayın.

Ters sırada yazdırma

Yazıcınız çıkışı sondan başa doğru yığıyorsa, yine de sayfalarınızın doğru sırada yazdırılmasını sağlayabilirsiniz. Belgeyi son sayfadan başlayarak yazdırmak için bu adımları izleyin.

  1. Word menüsünde Tercihler’e tıklayın.

  2. Çıkış ve Paylaşım’ın altında Yazdır öğesine tıklayın.

  3. Yazdırma seçenekleri’nin altında Yazdırma sırasını ters çevir onay kutusunu seçin.

Belge için sayfa yönlendirmesini değiştirme

  1. Düzen sekmesinde, Yönlendirme'ye tıklayın ve sonra da Dikey veya Yatay'a tıklayın.

    Kenar boşluklarını, yönlendirmeyi ve boyutu ayarlamak için tıklayın

  2. Dosya menüsünde Yazdır'a tıklayın.

Belirli sayfalar için sayfa yönünün değiştirme

  1. Sayfalarda değiştirmek istediğiniz tüm metni seçin.

    İpucu: Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgede yeni sayfa yönlendirmesinin başlamasını istediğiniz konumuna tıklayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından Tamam'a tıklayın. Uygula'nın yanında Bu noktadan ileriye'ye tıklayın.

  2. Biçim menüsünde, Belge’ye tıklayın.

  3. İletişim kutusunun en altında Sayfa Yapısı'na tıklayın.

  4. Yönlendirme’nin yanında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  5. Uygula'nın yanında Seçili metin’e tıklayın ve sonra da Tamam’a tıklayın.

  6. Dosya menüsünde Yazdır'a tıklayın.

Belirli bir bölümün yönlendirmesini değiştirme

Önemli: Belirli bir bölümün yönlendirmesini değiştirmek için, belgenizin bölüm sonlarıyla bölünmüş olması gerekir. Bölüm sonlarının nasıl eklendiğini öğrenin.

  1. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Giriş sekmesinde Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

    Giriş sekmesinde, Düzenleme İşaretlerini Göster seçeneği vurgulanır
  2. Değiştirmek istediğiniz bölümü izleyen bölüm sonuna çift tıklayın.

    Bölüm sonları şöyle görünür:

    Bölüm Sonu resmi

  3. Sayfa Yapısı’na tıklayın.

  4. Yönlendirme’nin yanında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  5. Uygula'nın yanında Bu bölüm’e tıklayın ve sonra da Tamam’a tıklayın.

  6. Dosya menüsünde Yazdır'a tıklayın.

Ayrıca bkz.

Belgeyi yazdırırken arka planı da yazdırma

Bölüm sonunu ekleme, silme veya değiştirme

Belgeyi yazdırma

Kağıt boyutunu değiştirme

Resim, metin kutusu veya başka bir nesneyi taşıma, döndürme veya gruplandırma

Yazdırmadan önce önizleme

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Önizleme’ye tıklayın.

Belgeyi yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazıcı açılır menüsünde istediğiniz yazıcıyı seçin.

  3. Sayfa sayısı veya yazdırmak istediğiniz sayfalar gibi istediğiniz seçenekleri belirtin ve ardından Yazdır’a tıklayın.

    İpucu: Yazdır iletişim kutusunda diğer yazdırma seçeneklerini görmüyorsanız, Yazıcı açılır menüsünün sağ tarafındaki aşağı dönük mavi oka tıklayın.

Belirli sayfaları veya bölümleri yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazıcı açılır menüsünde istediğiniz yazıcıyı seçin.

  3. Sayfa Aralığı’na tıklayın ve Sayfa Aralığı kutusunda aşağıdakilerden birini yapın:

    Yazdırılan

    Yapılması gereken

    Bitişik olmayan sayfalar

    Sayılar arasına virgül koyarak sayfa numaralarını yazın veya başlangıç ve bitiş numaraları arasına kısa çizgi koyarak bir sayfa aralığı girin.

    Örneğin, 2, 4, 5, 6 ve 8. sayfaları yazdırmak için 2,4-6,8 yazın.

    Bölümün tamamı

    Bir s yazıp arkasına bölüm numarasını ekleyin.

    Örneğin, 3. bölümü yazdırmak için s3 yazın.

    Bitişik olmayan bölümler

    Bir s yazıp arkasına bölüm numarası ekleyin, bir virgül koyun ve ardından s yazıp arkasına sonraki bölümün numarasını ekleyin.

    Örneğin, 3. ve 5. bölümleri yazdırmak için s3,s5 yazın.

    Bölümler arasına yayılmış bir sayfa aralığı

    Aralığı şu biçimde yazın: p ns n-p ns n; burada p sayfa numarasının önüne ve s de bölüm numarasının önüne gelir.

    Örneğin, 3. bölümün 2. sayfasından başlayıp 5. bölümün 3. sayfasına kadar yazdırmak için, p2s3-p3s5 yazın.

    Bölümün içindeki bir sayfa aralığı

    Aralığı şu biçimde yazın: p ns n-p ns n; burada p sayfa numarasının önüne ve s de bölüm numarasının önüne gelir.

    Örneğin, 3. bölümde 5 ile 7 arasındaki sayfaları yazdırmak için, p5s3-p7s3 yazın.

  4. Yazdır'a tıklayın.

Sayfanın her iki yüzüne de yazdırma (çift yönlü yazdırma)

Çift taraflı yayınlar oluşturmanın en kolay yolu, bunları çift yönlü yazdırma desteği olan bir yazıcıda yazdırmaktır. Yazıcınızın çift yönlü yazdırmayı destekleyip desteklemediğini öğrenmek için, çoğunlukla yazıcıyla birlikte gelen bilgilere veya yazıcının özelliklerine bakabilirsiniz. Bazı yazıcılar, otomatik olarak kağıdın her iki tarafına da yazdırma seçeneği sunar (otomatik çift yönlü yazdırma). Diğer yazıcılarda, ikinci tarafa yazdırmak üzere kağıtları el ile yeniden yerleştirmeniz için yönergeler sağlanır (el ile çift yönlü yazdırma). Bazı yazıcılar hiçbir şekilde çift yönlü yazdırma özelliği sağlamaz.

İpucu: Yazıcınız çift yönlü yazdırmayı destekliyorsa ve çift yönlü yazdırma sırasında sorun yaşıyorsanız, Kopyalar ve Sayfalar açılır menüsünde Düzen’e tıklayın. Ardından, Çift Taraflı açılır menüsünde Kapalı’nın seçili olmadığından emin olun.

Yazıcınızda otomatik çift yönlü yazdırma özelliği sağlanmıyorsa, el ile kağıdın her iki tarafına da yazdırmak için bu adımları izleyebilirsiniz.

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazıcı açılır menüsünde istediğiniz yazıcıyı seçin.

  3. Kopyalar ve Sayfalar açılır menüsünde, Microsoft Word’e tıklayın.

  4. Yalnızca tek sayfalar’a tıklayın.

  5. Tek sayfalar yazdırıldıktan sonra, kağıt yığınını ters çevirin, yazıcıya yeniden yerleştirin, 1 ile 3 arasındaki adımları yineleyin ve sonra da Yalnızca çift sayfalar’a tıklayın.

    Yazıcının modeline bağlı olarak, yığının diğer yüzünü yazdırmak için sayfaları döndürmeniz ve yeniden sıralamanız gerekebilir.

Yalnızca tek veya çift sayfaları yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazıcı açılır menüsünde istediğiniz yazıcıyı seçin.

  3. Kopyalar ve Sayfalar açılır menüsünde, Microsoft Word’e tıklayın.

  4. Yalnızca tek sayfalar’a veya Yalnızca çift sayfalar’a tıklayın.

Ters sırada yazdırma

Yazıcınız çıkışı sondan başa doğru yığıyorsa, yine de sayfalarınızın doğru sırada yazdırılmasını sağlayabilirsiniz. Belgeyi son sayfadan başlayarak yazdırmak için bu adımları izleyin.

  1. Word menüsünde Tercihler’e tıklayın.

  2. Çıkış ve Paylaşım’ın altında Yazdır öğesine tıklayın.

  3. Yazdırma seçenekleri’nin altında Yazdırma sırasını ters çevir onay kutusunu seçin.

Belge için sayfa yönlendirmesini değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Sayfa Yapısı altında Yönlendirme'ye tıklayın ve sonra da Dikey veya Yatay'a tıklayın.

    Word Düzen sekmesi, Sayfa Yapısı grubu

  3. Dosya menüsünde Yazdır'a tıklayın.

Belirli sayfalar için sayfa yönünün değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Sayfalarda değiştirmek istediğiniz tüm metni seçin.

  3. Biçim menüsünde, Belge’ye tıklayın.

  4. Sayfa Yapısı’na tıklayın.

  5. Yönlendirme’nin altında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  6. Aşağıdakilere uygula açılır menüsünde Seçili metin’e tıklayın ve sonra da Tamam’a tıklayın.

    Gerekirse, Word seçtiğiniz metnin öncesine ve sonrasına bölüm sonu ekler ve bu bölümlerin yönlendirmesini değiştirir.

  7. Dosya menüsünde Yazdır'a tıklayın.

    Not: Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgeye tıklayarak imleç konumunu ayarlayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından, Aşağıdakilere uygula açılır menüsünde Bu noktadan ileriye seçeneğine tıklayın.

Belirli bir bölümün yönlendirmesini değiştirme

Önemli: Belirli bir bölümün yönlendirmesini değiştirmek için, belgede bölüm sonları olmalıdır.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Standart araç çubuğunda Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

  3. Değiştirmek istediğiniz bölümü izleyen bölüm sonuna çift tıklayın.

  4. Sayfa Yapısı’na tıklayın.

  5. Yönlendirme’nin altında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  6. Aşağıdakilere uygula açılır menüsünde Bu bölüm’e tıklayın ve sonra da Tamam’a tıklayın.

    Gerekirse, Word seçtiğiniz bölümlerin öncesine ve sonrasına bölüm sonları ekler ve bu bölümlerin yönlendirmesini değiştirir.

  7. Dosya menüsünde Yazdır'a tıklayın.

    Not: Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgeye tıklayarak imleç konumunu ayarlayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından, Aşağıdakilere uygula açılır menüsünde Bu noktadan ileriye seçeneğine tıklayın.

Ayrıca bkz.

Belgeyi yazdırırken arka planı da yazdırma

Kağıt boyutunu değiştirme

Bölüm sonunu ekleme, silme veya değiştirme

Resim, metin kutusu veya başka bir nesneyi taşıma, döndürme veya gruplandırma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×