Mac için Word’de adres mektup birleştirme kullanarak zarf oluşturma

Posta listenizdeki kişilere gönderilecek toplu postanız olduğunda, adres eklenmiş zarfları toplu olarak oluşturmak için adres mektup birleştirmeyi kullanabilirsiniz. Her zarf, posta listenizdeki bir adresi içerir.

Not: Bu başlık altındaki içeriğin bir bölümü bazı diller için geçerli olmayabilir.

Adres mektup birleştirmenin kullanıldığı zarf oluşturma ve yazdırma işlemine katılan üç belge vardır:

  • Ana belgeniz
    Bu, adres mektup birleştirme işlemindeki zarfların düzenini ayarlamak için kullandığınız belgedir. Ayrıca, her zarfta yinelenmesini istediğiniz herhangi bir içeriği, örneğin şirket logosunu veya iade adresini de ayarlayabilirsiniz.

  • Posta listeniz
    Posta listeniz, Word'ün adres mektup birleştirme işleminde kullandığı veri kaynağıdır. Bu, zarfların üzerine yazdırılacak adreslerin bulunduğu dosyadır.

  • Birleştirilmiş belgeniz
    Bu belge, ana belgeyle zarfların üzerine tek tek adreslerin yazılmasın için kullanılan posta listesinin bileşimidir.

Adres listesi bir Excel elektronik tablosu, Outlook kişileri dizini veya Apple Adres Defteri olabilir. Bu liste, Word'ün zarflardaki adresleri oluşturmak için bilgileri aldığı kayıtları içerir.

  • Henüz bir posta listeniz yoksa, adres mektup birleştirme işlemi sırasında Word'de yeni bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm adres listelerinizi toplayın.

  • Excel elektronik tablosu kullanıyorsanız sıfırların kaybolmaması için Posta Kodları sütununun metin olarak biçimlendirildiğinden emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

    İpucu: Outlook’un varsayılan e-posta programınız olduğundan emin olmak için Apple Mail'i açın ve ve Posta menüsünde Tercihler'i seçin. Genel sekmesinde, Saptanmış e-posta okuyucu’nun yanında Microsoft Outlook'u seçin.

  1. Posta Gönderileri sekmesinde Adres Mektup Birleştirmeyi Başlat > Zarflar'ı seçin.

    Posta Gönderileri sekmesinde, Adres Mektup Birleştirmeyi Başlat listesinden Zarflar'ı seçin

  2. Zarf iletişim kutusunda, Teslim Adresi ’ni boş bırakın ve İade Adresi'nin altında aşağıdakilerden birini yapın:

    • E-posta kişi listenizdeki adresinizi kullanmak için Adresimi kullan'ı seçin.

    • İade adresini boş bırakmak için Atla'yı seçin.

    • Her iki seçeneği de (Adresimi Kullan ve Atla) belirtin ve kullanmak istediğiniz iade adresini yazın.

    • Yazı Tipi veya Konum’u seçerek İade Adresi’ni biçimlendirin ve sonra istediğiniz değişiklikleri yapın.

  3. Zarf iletişim kutusunda, Yazdırma Seçenekleri'nin altındaki Sayfa Yapısı’nı seçin.

  4. Sayfa Yapısı iletişim kutusundaki Kağıt Boyutu listesinden, zarflarınızın boyutuna uyan seçeneği belirtin.

    İpuçları: Zarfınızın boyutuyla eşleşen seçenek yoksa aşağıdakileri yapın:

    • Kağıt Boyutu listesinin en altındaki Özel Boyutları Yönet'i seçin.

    • Yeni liste öğesi eklemek için + (artı simgesi) öğesine tıklayın. Sayfa Yapısı iletişim kutusunda Adsız'a çift tıklayın ve ardından zarfınız için bir ad yazın.

    • Genişlik ve Yükseklik kutularına zarfınızın boyutlarını girip Tamam'ı seçin.

  5. Sayfa Yapısı iletişim kutusunda, Yönlendirme'nin yanında Yatay > Tamam'ı seçin.

  6. Tamam'ı seçerek Zarf iletişim kutusunu kapatın.

  7. Dosya menüsünde Kaydet’i seçin.

  1. Posta Gönderileri sekmesinde Alıcıları Seç seçeneğini belirtin.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

    Seçim

    Amaç

    Yeni Liste Oluştur

    Adres mektup birleştirmeyi ayarlarken yeni bir adres listesi başlatma

    Varolan Listeyi Kullan

    Adres listeniz olarak Excel elektronik tablosu veya başka türde bir veri dosyası kullanma

    Outlook Kişilerinden Seç

    Adres listeniz için adları doğrudan Outlook kişilerinden seçme

    Apple Kişileri

    Adres listeniz için adları doğrudan Apple Adres Defterinizden seçme

    FileMaker Pro

    Verileri FileMaker Pro veritabanından içeri aktarma

  2. Bir seçenek belirtin:

 

 

• Yeni liste oluştur

Liste Alanlarını Düzenle iletişim kutusunda, Word ad, soyadı ve adres gibi bazı temel bilgilerin alanlarını otomatik olarak oluşturur. Örneğin ileti alanı gibi yeni bir alan eklemek istiyorsanız şimdi ekleyin, böylelikle girdileri yazarken bu alanı da doldurabilirsiniz.

  1. Yeni alan adı'nın altında, eklemek istediğiniz alanın adını yazın ve ardından + (artı işareti) üzerine tıklayın.

    İpucu: Alanların sırasını değiştirmek için, taşımak istediğiniz alanı seçin ve ardından yukarı veya aşağı okları kullanarak alanı taşıyın.

  2. Alanlar istediğiniz gibi ayarlandığında, yeni bir liste yapmak için Oluştur'u seçin.

 

 

• Varolan Listeyi Kullan

  1. Kullanmak istediğiniz dosyanın konumuna gidip ’ı seçin.

  2. Çalışma Kitabını Aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve aşağıdakilerden birini yapın:

    • Çalışma sayfasının tamamını kullanmak için Hücre Aralığı'nı boş bırakın.

      veya

    • Kullanmak istediğiniz verilerin hücre aralığını girin.

  3. Tamam’ı seçin.

 

 

• Outlook Kişilerinden Seç

  1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele’yi seçin.

  2. Sorgu Seçenekleri iletişim kutusunda, Adres mektup birleştirme alıcıları listeleme ölçütü’nün yanında Kaydı tamamla’yı seçin.

  3. Kişi listesinde, adres mektup birleştirmeye dahil etmek istediğiniz kişileri ve sonra da Tamam’ı seçin.

 

 

• Apple Kişileri

  1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele’yi seçin.

  2. Sorgu Seçenekleri iletişim kutusundaki Apple Grup Kişileri'nin altında, adres mektup birleştirmeye dahil etmek istediğiniz grubu seçin ve sonra da Tamam'ı seçin.

 

 

• File Maker Pro

  1. Kullanmak istediğiniz dosyanın konumuna gidip ’ı seçin.

  2. Üst Bilgi Kaydı Sınırlayıcıları iletişim kutusunda, veri alanlarını birbirinden ayırmak için bir alan sınırlayıcısı ve veri kayıtlarını birbirinden ayırmak için bir kayıt sınırlayıcısı seçin ve sonra da Tamam'ı seçin.

  1. Belgenizde, Alanları bu kutuya sürükleyin veya metni yazın kutusunun içine tıklayın ve sonra metne tıklayarak kaldırın.

  2. Posta Gönderileri sekmesinde Birleştirme Alanı Ekle’yi seçin ve sonra da eklemek istediğiniz alanı seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

  3. Zarfa eklemek istediğiniz alanları ekleyin ve biçimlendirin, sonra da Tamam'ı seçin.

    İpuçları: 

    • Alanları biçimlendirmek için, örneğin Ad ve Soyadı alanları arasına bir boşluk ekleyin ve Adres alanı için yeni bir satır başlatmak üzere Return tuşuna basın.

    • Alıcı listenizi sıralamak veya alıcıları kaldırmak için, Posta Gönderileri sekmesinde Alıcıları Filtrele’yi seçin ve Kayıtları Sırala veya Kayıtlara Filtre Uygula’yı seçin. Bitirdiğinizde Tamam'ı seçin.

  1. Zarfların nasıl göründüğüne bakmak için Posta Gönderileri sekmesinde Sonuçları Önizleme'yi seçin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    Not: Zarflarda ilerlemek için, Posta Gönderileri sekmesinde sol ve sağ okları kullanın.

  2. Ek biçimlendirme değişiklikleri yapmak için, birleştirme alanlarını eklemenizi veya kaldırmanızı sağlayan Sonuçları Önizleme'yi yeniden seçin.

  3. Zarflar istediğiniz gibi görünüyorsa, adres mektup birleştirmeyi tamamlamak için Posta Gönderileri sekmesinde Bitir ve Birleştir > Belgeleri Yazdır’ı seçin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her zarfı tek tek gözden geçirmek ve güncelleştirmek isterseniz, Posta Gönderileri sekmesinde Bitir ve Birleştir > Tek Tek Belgeleri Düzenle’yi seçin. İşiniz bittiğinde, Dosya menüsünde Yazdır'ı seçin.

Posta listeniz yoksa, adres mektup birleştirme işlemine başlamadan önce bir liste oluşturmanız gerekir. Posta listesi bir Excel elektronik tablosu, Apple Adres Defteri, FileMaker Pro veritabanı, Word belgesi veya sınırlandırılmış metin dosyası olabilir.

1. Adım: Ana belgenizi hazırlama

  1. Word’de, Dosya menüsünde Yeni Boş Belge’yi seçin.

  2. Görünüm menüsünde Yazdırma Düzeni’ni seçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seç alanında Yeni Oluştur'u ve sonra da Zarflar'ı seçin.

  5. İade adresi kutusuna kendi adresinizi yazın.

    İpuçları: 

    • Bu aşamada, Teslim adresi kutusuna hiçbir şey (boşluk dahil) yazmamalısınız.

    • İade adresi kutusuna yazamıyorsanız, Adresimi kullan onay kutusunu temizleyin ve sonra yeniden deneyin.

  6. Yazdırma Seçenekleri'nin altında, zarflarınız için doğru yazdırma ayarlarını seçtiğinizi onaylayın.

  7. İşiniz bittiğinde Tamam'ı seçin.

2. Adım: Posta listenizi seçme

  1. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  2. 2. Alıcı Listesini Seç alanında, Listeyi Al'ı seçin ve ardından posta listesinin kaynağını seçin (örneğin, Excel elektronik tablosu veya Word belgesi).

  3. 3. Yer Tutucu Ekle alanında Kişiler’i seçin.

  4. Kişiler listesinden bir alanı (örneğin, Ad) zarfın adres kutusuna sürükleyin.

  5. Zarflarınız üzerinde görünmesini istediğiniz tüm alanlar için 4. Adımı yineleyin.

  6. Ana belgenize, zarfın adres kutusunu düzenleyerek, istediğiniz yerlere boşluk ve satır başları ekleyin.

  7. Zarflarınızı oluşturma işlemini tamamlamak için aşağıdakilerden birini yapın:

    • Zarflarınızı hemen yazdırmak için, Adres Mektup Birleştirme Yöneticisi'ndeki 6. Birleştirmeyi Tamamla alanında Yazıcıya Birleştir  Yazıcıya Birleştir düğmesi öğesini seçin.

      veya

    • Birleştirilmiş zarflarınızı içeren ve kaydedebileceğiniz bir belge oluşturmak için, Adres Mektup Birleştirme Yöneticisi'ndeki 6. Birleştirmeyi Tamamla altında, Yeni Belgeye Birleştir  Adres Mektup Birleştirmeyi Tamamla düğmesi öğesini seçin.

Ayrıca bkz:

Adres mektup birleştirmeyi kullanarak posta etiketleri oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Excel veri kaynağınızı Word’de adres mektup birleştirme için hazırlama

Tek zarf oluşturma ve yazdırma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×