Mac için Outlook 2016’da e-posta iletilerini biçimlendirme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Güncelleştirilmiş: Mart 2018

Bu makalede, bazı yazı tipini değiştirme, bağlantı katıştırma, gösteren veya paragraf işaretlerini gizleme ve metin ve resimleri e-posta iletinize yapıştırma gibi daha popüler biçimlendirme görevleri gerçekleştirmek açıklar.

Yazı tipini değiştirme

Varsayılan yazı tipini calibri'dir (gövde) 11, ancak bunu değiştirebilirsiniz.

  1. Yazı tipini değiştirmek istediğiniz metni vurgulayın.

  2. Açılan listeden yazı tipini ve yazı tipi boyutunu seçin.

    Mac için Outlook’ta yazı tipi ve yazı tipi boyutu seçicileri

  3. Yazı Tipi Rengi düğmesinden metninizi renklendirin.

    Mac için Outlook’ta yazı tipi rengi seçicisi

Yazı tipi boyutunu değiştirme hakkında daha fazla bilgi için Mac için Outlook'ta yazı tipi boyutunu değiştirmekonusuna bakın.

Bağlantı ekleme

Köprülü metni altı çizili ve mavi yazı tipinde görüntülenir, ancak yazı tipini, boyutunu, rengini ve stilini düzenleyebilirsiniz.

  1. Bağlantıya dönüştürmek istediğiniz sözcük veya vurgulayın.

  2. Bağlantıyıtıklatın.

  3. Kullanmak istediğiniz URL'yi girin ve Tamam' ı tıklatın. Daha önce seçtiğiniz metin doğrudan web sayfasına gitmek için alıcı seçen bir köprü haline gelir.

    Mac için Outlook’ta Köprü iletişim kutusu

  4. Düzenleme URL'yi sağ tıklatın veya Ctrl + köprülü metni tıklatın ve köprüyü seçmek için > Köprü Düzenle.

    Köprü menüsünde Köprü Düzenle seçeneğini gösterir

  5. Köprü biçimini düzenlemek için köprülü metni seçin ve biçimlendirme uygulamak için şu düğmelerden birini tıklatın.

    Metin biçimlendirme seçeneklerini gösterir

İletinize metin ve resimler yapıştırma

  1. İletinize eklemek istediğiniz içeriği seçin ve kopyalayın.

    web sayfasının kopyalanmak üzere seçilen parçasını gösteren ekran görüntüsü.

  2. E-posta iletinize gidin ve Düzenle > Yapıştır'ı seçin.

  3. Yapıştırılan metin alt kısmında, yapıştırma denetimi simgesi görürsünüz. Yapıştır seçeneklerinizi ortaya çıkarmak için tıklatın

    • Kaynak Biçimlendirmeyi Koru , tüm özgün biçimlendirmeyi ve görüntüleri korur.

    • Hedef Biçimlendirmesini Eşleştir iletinizde kullanmakta olduğunuz eşleştirmek için yazı tipini değiştirir. Değişmeden resimlerdir.

      İpucu: İletinize metin yapıştırdığınızda yazı tipi boyutu artıyorsa, bu sorunu çözmek için bu yapıştırma seçeneğini kullanın.

    • Yalnızca Metni Koru, tüm biçimlendirmeyi ve görüntüleri kaydırır, yalnızca metni bırakır.

  4. İstediğiniz seçeneği belirleyin.

Liste ekleme

Madde işareti veya sayı biçimini Şerit üzerinde liste düğmeleri kullanarak seçin. Yükseltmek veya iç içe bir liste oluşturmak için girinti düğmeleriyle listesinin bölümlerine indirgeme.

  1. İmlecinizi madde işaretli listenin olmasını istediğiniz yere getirin.

  2. İleti sekmesinde, Madde İşaretleri’nin veya Numaralandırma’nın yanındaki oka tıklayın.

  3. Bir madde işareti veya numara stili seçin ve yazmaya başlayın. Aşağıda madde işareti stillerine bir örnek bulabilirsiniz.

  4. Her yeni madde işareti eklemek istediğinizde Enter’a basın veya madde işaretli listeyi sonlandırmak için Enter tuşuna iki kez basın.

İpucu: Başlattığınızda bir paragraf sayısını 1 ve nokta veya yıldız işareti ve bir boşluk (* ) ile (1.), OutlookOtomatik Düzeltme Seçenekleri düğmesini görüntüler ve madde işaretli veya numaralandırılmış liste oluşturma başlar. Madde işaretli veya numaralandırılmış liste istemiyorsanız, Otomatik Düzeltme Seçenekleri düğmesini tıklatın ve sonra Durdurmak otomatik madde işaretli liste oluşturma veya Durdurma otomatik olarak numaralandırılmış liste oluşturma'ıtıklatın.

Otomatik numaralandırma seçenekleri görüntülenen Otomatik Düzelt düğmesi

Tablo ekleme

Satır ve sütun sayısını belirterek, bir tablo ekleyebilirsiniz. Büyük tablolar veya özel genişlik davranışları olan tablolar da ekleyebilirsiniz.

İşte en basit yolu tablo eklemek için:

  1. İmlecinizi tablo istediğiniz yere getirin.

  2. İleti sekmesinde, Tablo tıklatın ve satırları ve sütunları tablonuzda sayısını seçin.

  3. Tıklatın ve tabloyu iletide görünür.

Büyük tablolar veya sütunlar üzerinde daha fazla denetim için bunun yerine Tablo Ekle komutunu kullanın:

  1. İleti sekmesinde, Tablo'yutıklatın ve sonra da Tablo Ekle'yetıklayın.

    Özel tablo oluşturma ayarlarını gösterir
  2. Tablo Boyutu altında, satır ve sütun sayısını seçin.

  3. Otomatik Sığdırma Hareketi bölümünde, sütunlarınızın genişliğini ayarlamak için üç seçeneğiniz vardır:

    • İlk sütun genişliği: otomatik sütun genişliğini otomatik olarak ayarlanan Outlook sağlayabilir veya tüm sütunlarınız için belirli bir genişlik ayarlayabilirsiniz.

    • İçindekilere göre Otomatik Sığdır: Bu seçenek, siz içerik ekledikçe genişleyen çok dar sütunlar oluşturur.

    • Pencereye otomatik sığdır: Bu seçenek, tüm tablonun genişliğini belgenizin boyutuna uygun olacak şekilde otomatik olarak değiştirir.

  4. Oluşturduğunuz her tablonun oluşturmakta olduğunuz tablo gibi görünmesini istiyorsanız, Yeni tablolara varsayılan olarak ayarla seçeneğini işaretleyin.

  5. Tamam'a tıklayın.

Tablonun içine tıkladığınızda Tablo Tasarımı ve Düzen sekmeleri görüntülenir. Tablo Tasarımı sekmesinde, farklı renkler, tablo stilleri seçebilir, eklemek veya tablodan kenarlık kaldırma. Düzen sekmesinde, satırları veya sütunları ekleme veya silme, Hücreleri Birleştirveya tabloları yeniden boyutlandırmakaldırabilirsiniz.

Tek bir konumdan biçimlendirmesini kopyalayabilir ve başka bir konuma uygulayın

Aynı, renk, yazı tipi stilini ve boyutunu ve kenarlık stili gibi birden çok metin veya grafikleri, parçalarını için tek bir konumdan diğerine biçimlendirmeyi hızlı bir şekilde uygulayabilirsiniz.

  1. Kopyalamak istediğiniz biçimlendirmeye sahip metni veya grafiği seçin.

  2. İleti sekmesinde, Biçim Boyacısı Biçim Boyacısı simgesi ' ı tıklatın.

    İpucu: Belgenizde birden çok seçimin biçimini değiştirmek için Biçim Boyacısı simgesi çift tıklatmanız gerekir.

  3. Bir metin seçiminde veya biçimlendirme uygulamak için grafik Boya Fırçası kullanın.

    Kopyalanan biçimi uygulamak için metin boyunca sürükleme

Paragraf işaretlerini gösterme veya gizleme

E-posta iletisi oluştururken, metninizin içinde bazı simgeler görebilirsiniz. Bunlar aslında Outlook'taki noktalar (boşluklar için) veya oklar (sekme karakterleri için) gibi biçimlendirme işaretleridir. Biçimlendirme işaretleri metin düzenine yardımcı olur. Bunlar yazdırılan iletide gösterilmez.

Not: Bu bölümdeki ekran görüntülerini Outlook 2016içinde gerçekleştirilen. Görünümünüzü biraz farklı olabilir, ancak aksi belirtilmediği sürece, işlevselliği aynıdır.

Bunlar, e-posta iletilerinde kullanılabilen biçimlendirme karakterleridir.

Not: Biçimlendirme işaretlerini açma veya kapatma açtığınızda, seçtiğiniz oluşturma, yanıtlama veya iletme tüm sonraki iletilerde geçerliliğini sürdürür.

Hızla göstermek veya gizlemek, ileti sekmesinde, paragraf işaretleri için Paragraf işareti simgesi tıklatın.

Ayrıca Bkz

Mac için Office’te resimleri ekleme

E-posta iletisine resim yeniden boyutlandırma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×