Mac için Office 'te kendi şablonunuzu oluşturma ve kullanma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Şablonlar, ilginç, etkileyici ve profesyonel görünümlü belgeler, sunular ve çalışma kitapları tasarlama konusunda size yardımcı olan dosyalardır. Şablon, yalnızca bir başlangıç noktasıdır. Bir kez oluşturursunuz ve yeniden kullanılabilir. Biçimlendirme zaten tamamlandı; şablona eklemek istediğiniz öğeyi eklersiniz ve belge, sunu veya çalışma kitabı olarak kaydedin.

Şablon oluşturmak Için, daha önce oluşturmuş olduğunuz bir belge, sunu veya çalışma kitabıyla, indirdiğiniz bir çalışma kitabıyla veya herhangi bir sayıda özelleştirmeye karar verecek yeni bir çalışma kitabıyla başlayabilirsiniz.

Word

  1. Şablon olarak kaydetmek istediğiniz Word belgesini açın.

  2. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'Nin yanında Microsoft Word şablonu (. dotx)seçeneğini tıklatın veya belgeniz makro Içeriyorsa, Microsoft Word makro içerebilen şablonu (. dotm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

    Word 'ün şablonlarınızı otomatik olarak kaydettiği yeri değiştirmek Için, Word menüsünde Tercihler'e tıklayın ve kişisel ayarlar'ın altında Dosya konumları'nı tıklatın. Dosya Konumları'nın altındaki listeden Kullanıcı şablonları'nı seçin ve Değiştir'e tıklayın. Kullanmak istediğiniz yeni klasörü ve yolu yazın; Word tüm yeni şablonları bu klasöre kaydedecektir.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'Nin yanında Microsoft Word şablonu (. dotx)öğesine tıklayın veya şablonunuzda makro varsa, Microsoft Word makro içerebilen şablon'a tıklayın.

  8. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

    Word 'ün şablonlarınızı otomatik olarak kaydettiği yeri değiştirmek Için, Word menüsünde Tercihler'e tıklayın ve kişisel ayarlar'ın altında Dosya konumları'nı tıklatın. Dosya Konumları'nın altındaki listeden Kullanıcı şablonları'nı seçin ve Değiştir'e tıklayın. Kullanmak istediğiniz yeni klasörü ve yolu yazın; Word tüm yeni şablonları bu klasöre kaydedecektir.

Şablonunuzu temel alan yeni bir belgeye başlamak için, Dosya menüsünde Şablondan Yeni'ye tıklayın ve kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Boş bir sunu açın ve Görünüm sekmesinde, Asıl Slayt’a tıklayın.

    Asıl slayt, slayt küçük resim listesinin en üstündeki en büyük slayt görüntüsüdür. İlişkili düzenler altında konumlandırılmıştır.

    SmartArt özel animasyon efektleri: dikey kutu listesi

  2. Asıl slaytta veya düzenlerde değişiklik yapmak için, Asıl Slayt sekmesinde, şunlardan herhangi birini yapın:

    SmartArt özel animasyon efektleri: dikey kutu listesi
    • Özel yazı tipleri ve efektler ile renkli bir tema eklemek için Temalar’ı tıklatın ve bir tema seçin.

    • Arka planı değiştirmek için Arka Plan Stilleri’ni tıklatın ve arka plan seçin.

    • Metin, resim, grafik ve başka nesnelere yönelik yer tutucular eklemek için, küçük resim bölmesinde yer tutucuyu yerleştirmek istediğiniz slayt düzenine tıklayın. Yer Tutucu Ekle'den, eklemek istediğiniz yer tutucunun türünü seçin ve yer tutucunun boyutuna göre çizmek için sürükleyin.

      Mac için PowerPoint Yer Tutucu Ekle

  1. Şablon olarak kaydetmek istediğiniz sunuyu açın.

  2. Dosya sekmesinde, Şablon Olarak Kaydet’e tıklayın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'nin yanında, PowerPoint şablonu (. potx)öğesini tıklatın veya sununuz makro Içeriyorsa, PowerPoint Makro içerebilen şablon (. potm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'nin yanında, PowerPoint şablonu (. potx)öğesini tıklatın veya şablonunuz makro Içeriyorsa, PowerPoint Makro içerebilen şablon (. potm)seçeneğini tıklatın.

  8. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Şablona dayalı yeni bir sunu başlatmak Için, Dosya menüsünde şablondan yeni'ye tıklayın ve sonra da kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Şablon olarak kaydetmek istediğiniz çalışma kitabını açın.

  2. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'Nin yanındaki Excel şablonu (. xltx)seçeneğini tıklatın veya çalışma kitabınız makro Içeriyorsa, Excel makro içerebilen şablon (. xltm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. Herhangi bir içeriği, grafiği veya biçimlendirmeyi ekleyin, silin veya değiştirin ve şablonda temel aldığınız tüm yeni çalışma kitaplarında görünmesini istediğiniz diğer değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'Nin yanındaki Excel şablonu (. xltx)seçeneğini tıklatın veya şablonunuzda makro varsa, Excel makro içerebilen şablon (. xltm)seçeneğini tıklatın.

    Kopyala düğmesi

  8. Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Şablona dayalı yeni bir çalışma kitabı başlatmak Için, Dosya menüsünde şablondan yeni'ye tıklayın ve sonra da kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Şablonlar, temalar ve Word stilleri arasındaki farklar

Word

  1. Belgeyi açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

  6. Dosya menüsünde Kapat’a tıklayın.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Bir şablon bulamazsanız, arama kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Yeni şablonu oluşturmak istediğiniz sunuyu açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

    Birkaç slayt düzeninde çoğaltılacak tek bir değişiklik yapmak istiyorsanız, her düzeni veya slaydı tek tek değiştirmek yerine, asıl slaytları düzenleyebilirsiniz.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Sağ gezinti bölmesinde, şablon için renkleri, yazı tipini ve slayt boyutunu seçebilirsiniz.

  4. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Yeni şablonu oluşturmak istediğiniz çalışma kitabını açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek Için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek Için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni Şablondan Yeni düğmesi öğesini tıklatın.  

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Asıl slaytta değişiklik yapma

Mac için Excel 'de Excel 'in başlangıç biçimini özelleştirme

Şablonlar, temalar ve Word stilleri arasındaki farklar

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×