Konuşmacı notlarını yazdırma

Konuşmacı notlarınızı ilgili slaytların küçük resimleriyle birlikte veya bunlar olmadan yazdırabilir, sunudan sonra bunlara bakmaları için izleyicilere dağıtabilirsiniz.

Notlar sayfalarını slayt küçük resimleri ile yazdırma

  1. Dosya > Yazdır'a tıklayın.

  2. Yazıcı'nın altında istediğiniz yazıcıyı seçin.

  3. Ayarlar'ın altında ve Tam Sayfa Slaytlar'ın yanındaki aşağı oku seçin ve Yazdırma Düzeni'nin altında Not Sayfaları'nı seçin.

    Notlar sayfalarınızı yazdırma
  4. Yazdır’a tıklayın.

Not: Yazdırılan her sayfada tek bir slayt ve buna eşlik eden notlar bulunabilir.

Notlar sayfalarını slayt küçük resimleri olmadan yazdırma

Slayt küçük resimlerini Notlar sayfalarından el ile kaldırmanız gerekir.

  1. Her slaydı Notlar Sayfası görünümünde açmak için Görünüm > Not Sayfası'nı seçin.

  2. Sırayla her notlar sayfasına tıklayıp slayt küçük resmini seçerek ve klavyenizin Delete tuşuna basarak notlar sayfasındaki küçük resimleri silin.

    Bu eylem sununuzdan slaytları silmez; yalnızca notlar sayfalarınızdan slayt küçük resimlerini siler.

  3. Dosya > Yazdır’ı seçin.

  4. Yazıcı'nın altında istediğiniz yazıcıyı seçin.

  5. Ayarlar'ın altında ve Tam Sayfa Slaytlar'ın yanındaki aşağı oku seçin ve Yazdırma Düzeni'nin altında Not Sayfaları'nı seçin.

    Notlar sayfalarınızı yazdırma
  6. Yazdır’a tıklayın.

Not: Yazdırılan her sayfada tek bir slayt ve buna eşlik eden notlar bulunabilir.

Konuşmacı notlarını Word'de yazdırabilmek için dışarı aktarma

Notlar sayfalarınızın bir kopyasını Word'de açarak bu uygulamada bu notlar üzerinde istediğiniz işlemleri yapabilir ve bunları yazdırabilirsiniz.

  1. Sununuz açık durumdayken Dosya > Dışarı Aktar'ı seçin.

  2. Dışarı Aktar panelinde Dinleyici Notları Oluştur'u seçin.

  3. Word uygulamasında dinleyici notları oluştur panelinde Dinleyici Notları Oluştur'a tıklayın.

    Microsoft Word'e Gönder iletişim kutusu görüntülenir.

  4. Dışarı aktarmak için, Microsoft Word'e Gönder iletişim kutusundaki şu sayfa düzeni seçeneklerinden birini seçin:

    • Slaytların yanındaki notlar

    • Slaytların altındaki notlar

  5. İletişim kutusunun en altındaki Yapıştır seçeneğini belirtin ve Tamam'a tıklayın.

Sunuları Word'de aktarma hakkında daha fazla bilgi için, PowerPoint dinleyici notlarını Word’te yazma ve yazdırma konusuna bakın.

Ayrıca Bkz:

Slaytlarınıza konuşmacı notu ekleme

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×