konuşmacı notlarını yazdır

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Konuşmacı notlarınızı olan veya olmayan ilgili slaytların küçük resimlerini yazdırabilir ve sonra sununuzu için izleyicilere bakmaları dağıtabilirsiniz.

Notlar sayfalarını slayt küçük resimleri ile yazdırma

Not : Yazdırılan sayfa başına yalnızca tek bir notlar sayfası yazdırabilirsiniz.

  1. Dosya > Yazdır'ı tıklatın.

  2. Yazıcıaltında istediğiniz yazıcıyı seçin.

  3. Altında Ayarlar, Tam sayfa slaytlar' ın yanındaki aşağı oku tıklatın ve Yazdırma düzeni' nin altında Notlar sayfaları' nı tıklatın.

    notlar sayfalarınızı yazdırma
  4. Yazdır 'ı tıklatın.

Notlar sayfalarını slayt küçük resimleri olmadan yazdırma

Not : Yazdırılan her sayfa için yalnızca tek bir notlar sayfası yazdırabilirsiniz.

  1. Her slaydı Notlar Sayfası görünümünde açmak için Görünüm > Not Sayfası'nı tıklatın.

  2. Notlar sayfalarından slayt küçük resmini silin. Her not sayfasında slayt küçük resmini tıklatıp Delete tuşuna basın. Böylece, slaytlar sununuzdan silinmez, yalnızca notlar sayfalarınızdaki slayt küçük resimleri silinir.

  3. Dosya > Yazdır'ı tıklatın.

  4. Yazıcıaltında istediğiniz yazıcıyı seçin.

  5. Altında Ayarlar, Tam sayfa slaytlar' ın yanındaki aşağı oku tıklatın ve Yazdırma düzeni' nin altında Notlar sayfaları' nı tıklatın.

    notlar sayfalarınızı yazdırma
  6. Yazdır'ı tıklatın.

Konuşmacı notlarını Word'de yazdırabilmek dışarı aktarma

Bu uygulama bunları yazdırma dahil olmak üzere, istediğiniz gibi yapmak için Word'de Not sayfalarınızı bir kopyasını açabilirsiniz.

  1. Sununuz açıkken, Dosya Seç > Dışarı Aktar.

  2. Dışarı aktarma panelinde, Dinleyici notları Oluşturseçin.

  3. Word uygulamasında dinleyici Oluştur 'un Bölmesi'nde, Dinleyici notları Oluştur'ıtıklatın.

    Microsoft Word'e Gönder iletişim kutusunda görüntülenir.

  4. Dışarı aktarmak için Microsoft Word'e Gönder iletişim kutusunda sayfa düzeni seçeneklerden birini seçin:

    • Slaytların yanındaki Notlar

    • Slaytların altında Notlar

  5. İletişim kutusunun altındaki Yapıştır seçeneğini belirleyin ve Tamam' ı tıklatın.

Sunuları Word'e aktarma hakkında daha fazla bilgi için Yazma ve Word'de PowerPoint dinleyici notlarını yazdırmakonusuna bakın.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Ayrıca Bkz:

Slaytlarınıza konuşmacı notu ekleme

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×