Kişileri, iletileri ve diğer Outlook öğelerini yazdırma

Kişileri, iletileri ve diğer Outlook öğelerini yazdırma

Outlook'ta kişileri, iletileri, takvimleri, toplantıları ve görevleri yazdırabilirsiniz. Her Outlook öğesi türünün birbirinden farklı çeşitli yazdırma seçenekleri vardır.

Ağ yazıcısına yazdırıyorsanız yazdırma önizleme penceresi arka planda olabilir.

Not: Bugün satılan çok büyük sayılarda farklı yazıcı olduğundan, sorun giderme bilgileri veya belirli yazıcı sorunlarıyla ilgili yardım sağlayamıyoruz. Belirli bir yazıcıyı ayarlama ve kullanmayla ilgili daha fazla bilgi için yazıcınızın üreticisine başvurun veya web sitesini ziyaret edin.

  1. Yazdırılacak posta, takvim, kişi veya görev öğesini seçin.

  2. Dosya > Yazdır'ı seçin, Ctrl+P tuşlarına basın ya da hızlı erişim araç çubuğunda Yazdır Hızlı erişim araç çubuğunda Outlook yazdır simgesi öğesini seçin.

    Notlar: 

    • Yazdırmak üzere seçtiğiniz öğenin önizlemesini gösteren Backstage görünümü açılır. Bu görünüm yazıcı seçeneklerine ve yazdırma ayarlarına erişmenizi sağlar.

    • Outlook e-posta iletisinin baskı önizlemesi

  3. (İsteğe bağlı) Yazdır iletişim kutusunda seçenekleri gerektiği gibi değiştirin.

    Outlook Yazdır iletişim kutusu yazıcı seçenekleri

    • Yazıcı bölümünde
      Yazıcı seçin, dosyaya yazdırmayı seçin veya Özellikler'e tıklayarak yerleşim yönünü ayarlayın ve kağıt/çıkış seçeneklerini değiştirin.

    • Yazdırma stili bölümü
      Farklı Outlook öğe türlerinin birbirinden farklı yazdırma stili seçenekleri vardır. En yaygın seçeneklerden ikisi Tablo stili ve Not stilidir. Farklı yazı tipleri seçmek, belirli kağıt ve biçim özelliklerini değiştirmek ya da üst bilgi veya alt bilgi eklemek için Sayfa Yapısı'na tıklayın. Kendi özel stilinizi kaydetmek istiyorsanız, Stilleri Tanımla'ya tıklayın ve belirli bir stili düzenleyin.

    • Sayfa aralığı bölümü
      Seçilen öğenin tüm sayfalarını yazdırın veya yazdırılacak sayfaları belirtin

    • Yazdırma seçenekleri bölümü
      Herhangi bir eki yazdırmak isteyip istemediğinizi seçin.

    • Kopya sayısı bölümü
      Yazdırılacak sayfa sayısını ve kopya sayısını ayarlayın ve kopyaların harmanlanıp harmanlanmayacağını belirtin.

  4. Yazdır’ı seçin.

Tek bir kişiyi yazdırma

  1. Kişiler'e veya Outlook pencerenizin alt kısmındaki Kişiler simgesine tıklayın.

    Kişiler veya Kişiler düğmesinin ekran görüntüsü

    Not: Kişiler seçeneğini veya Kişiler simgesini görmüyorsanız, büyük olasılıkla Windows 10 Posta kullanıyorsunuzdur. Bkz. Windows 10 için Posta'da nasıl yazdırırım.

  2. klasör bölmesi'ndeki Kişilerim altında, yazdırmak istediğiniz kişinin bulunduğu kişiler klasörünü tıklatın.

  3. Kişiyi açmak için çift tıklatın.

  4. Dosya > Yazdır'a tıklayın.

  5. Sağ tarafta yazdırılan kişinin önizlemesi gösterilir. İstediğiniz biçim buysa ve tüm sayfaları yazdırmak istiyorsanız, Yazdır'a tıklayın. Aksi takdirde, 6. Adıma geçin.

  6. Yazdırma Seçenekleri'ne tıklayarak Yazdırma seçenekleri iletişim kutusunu görüntüleyin.

    • Yazdırma stili'nin altında Stilleri Tanımla > Düzenle'ye tıklayarak yazı tiplerini, alanları, kağıt seçeneklerini ve üst bilgi ile alt bilgi seçeneklerini değiştirin. Değişiklik yapmayı bitirdiğinizde Tamam'a ve ardından Yazdır’a tıklayın.

    • Yazdır iletişim kutusundaki Sayfa aralığı'nın altında, yazdırmak istediğiniz sayfa numaralarını veya sayfa numarası aralığını yazın, sonra da Yazdır'a tıklayın.

Kişilerinizin tümünü değil de bir bölümünü yazdırmak için, önce kişilerinizi filtreleyerek yalnızca istediklerinizin gösterilmesini sağlayın. Kişileriniz filtrelendikten sonra, burada açıklandığı gibi yazdırma adımları tüm kişileri yazdırmakla aynıdır. Kişi listenize filtre uygulama hakkında bilgi için bkz. Outlook'un yerleşik arama filtrelerini kullanma.

  1. Kişiler'e veya Outlook pencerenizin alt kısmındaki Kişiler simgesine tıklayın.

    Kişiler veya Kişiler düğmesinin ekran görüntüsü

    Not: Kişiler seçeneğini veya Kişiler simgesini görmüyorsanız, büyük olasılıkla Windows 10 Posta kullanıyorsunuzdur. Bkz. Windows 10 için Posta'da nasıl yazdırırım.

  2. klasör bölmesindeki Kişilerim'in altında, yazdırmak istediğiniz kişinin bulunduğu kişiler klasörüne tıklayın.

  3. Dosya > Yazdır'a tıklayın.

  4. Sağ tarafta yazdırılan kişilerin önizlemesi gösterilir. İstediğiniz biçim buysa ve tüm sayfaları yazdırmak istiyorsanız, Yazdır'a tıklayın. Aksi takdirde, 5. Adıma geçin.

  5. Yazdırma Seçenekleri'ne tıklayarak Yazdırma seçenekleri iletişim kutusunu görüntüleyin.

    • Yazdırma stili'nin altında Stilleri Tanımla > Düzenle'ye tıklayarak yazı tiplerini, alanları, kağıt seçeneklerini ve üst bilgi ile alt bilgi seçeneklerini değiştirin. Değişiklik yapmayı bitirdiğinizde Tamam'a ve ardından Yazdır’a tıklayın.

    • Yazdır iletişim kutusundaki Sayfa aralığı'nın altında, yazdırmak istediğiniz sayfa numaralarını veya sayfa numarası aralığını yazın, sonra da Yazdır'a tıklayın.

İpucu: Her stilin biçimlendirme ve sayfa düzeni açıklamalarını ve seçeneklerini görmek için, Yazdır iletişim kutusunda Sayfa Yapısı'na ve Stilleri Tanımla'ya tıklayın.

Adres defterinizdeki kişilerin tümünü yazdırma

  1. Dosya menüsünde Yazdır’a tıklayın.

  2. Yazdırma stili kutusunda, istediğiniz yazdırma stiline tıklayın.

    Stili özelleştirmek istiyorsanız, Stilleri Tanımla'ya tıklayın.

  1. Görünüm menüsünde Geçerli Görünüm'ün üzerine gelin ve sonra Geçerli Görünümü Özelleştir'e tıklayın.

  2. Filtre Uygula'ya tıklayın ve ardından, seçenekleri kullanarak yalnızca yazdırmak istediğiniz kişileri görüntüleyin.

Not: 2007 Microsoft Office Paketi Service Pack 2 (SP2) kullanıyorsanız, yazdırmak üzere kişi listenizden tek tek sayfaları belirtebilirsiniz. Yazdır iletişim kutusunda, Yazdır'ın altındaki Sayfa Aralığı kutusuna yazdırmak istediğiniz belirli sayfaları girin. Baskı Önizleme'ye tıklamak, hangi sayfaları istediğinizi saptamanıza yardımcı olabilir.

  1. Posta, Kişiler veya Görevler'de, Dosya menüsünde Yazdır'a tıklayın.

    Not: Liste yazdırmak için, Yazdır iletişim kutusunu açık bir öğeden açmayın. Bunu yaparsanız, yalnızca İç Yazışma Stili sağlanır ve bu stil görünümü veya listeyi değil tek bir öğeyi yazdırmaya yöneliktir.

  2. Listeyi yazdırmak için, Yazdırma stili'nin altında aşağıdakilerden birini yapın:

    • İletiler için, Tablo Stili'ne tıklayın.

    • Görevler için, Tablo Stili'ne tıklayın.

    • Kişiler için, aşağıdakilerden birini yapın:

      • Satır ve sütunlardan oluşturulmuş bir kılavuzda tek tek kişileri içeren bir tablo yazdırmak için, Telefon Rehberi Stili'ne tıklayın.

      • Adres kartı dosyasına benzeyen, tek tek kartlardan oluşturulmuş bir listede kişi bilgilerini yazdırmak için, Kart Stili'ne tıklayın.

  3. Yazdır'a tıklayın.

Önemli: Tüketicilere saymakla bitmeyecek kadar çok yazıcı sunulduğundan, yazıcınızla ilgili sorunları gidermenize yardımcı olamıyoruz. Sorun giderme bilgileri için, üreticinin kılavuzuna veya Web sitesine bakın. Ayrıca Microsoft Office Topluluklarında da sorularınızı sorabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×