Kat planı oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Duvar yapısını, Yapı Çekirdeği ve elektriksel simgeler kat planları, building―including'ın tamamını Katlar veya tek tek odaları için çizmek için Microsoft Office Visio kat planı şablonu kullanın.

Burada, tamamlanmış kat planı örneği verilmiştir.

"Kat planı gösteren ofisi, stairwells, asansörler"

Yeni kat planı başlatma

  1. Kategoriler listesinde, Haritalar ve kat planları kategorisini tıklatın.

  2. Kat planı' nı ve ardından Oluştur' u tıklatın.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Tek tek duvarlar üzerinde denetim ve seçim tutamaçlarını sürükleyerek oda şeklini yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, kabuk ve yapı kalıbından çizim sayfasına dış duvar şekilleri sürükleyin.

  2. Bu seçenekleri kullanarak dış çizmek devam edin:

    • Duvarlar uç sürükleyerek yeniden boyutlandırın.

    • Seçenekleri ayarlamak için duvar şekillerini sağ tıklatın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapışır olduğunda uç noktaları vurgulanır. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, kabuk ve yapı kalıbından duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak içinin çizmek devam edin:

    • Duvarlar uç sürükleyerek yeniden boyutlandırın.

    • Seçenekleri ayarlamak için duvarı sağ tıklatın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencere otomatik olarak hizalamak ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği kalıbından, şekilleri, çizim sayfasına Merdiven gibi çekirdek yapı şekillerini sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Kalın kare görüntülendiğinde, fare düğmesini bırakın simgeyi duvara yapışır olduğunu gösterir. Duvar armatürler otomatik olarak hizalamak ve duvara tutkallayın döndürme

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

  2. Boyut çizgilerini ve Denetim tutamacını sürükleyerek yeniden konumlandırın.

Boyut ekledikten sonra bir duvar yeniden boyutlandırmak isterseniz, boyut şekli seçin ve sonra uzak boyut şekli tıklatın, boyut yazın.

CAD kat planı ekleme

  1. Ekle sekmesinde, çizimler grubunda, CAD Çizimi' ni tıklatın.

  2. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz ve ' ı CAD dosyasını seçin.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Yeni kat planı başlatma

  1. Dosya sekmesini tıklatın.

  2. Yeni'yi, Haritalar ve kat planları'ıtıklatın ve sonra Kullanılabilir şablonlar' ın altında kullanmak istediğiniz şablonu tıklatın.

  3. Oluştur'a tıklayın.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını seçim tutamacı sürükleyerek oda şeklini yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, kabuk ve yapı kalıbından çizim sayfasına dış duvar şekilleri sürükleyin.

  2. Bu seçenekleri kullanarak dış çizmek devam edin:

    • Duvarlar uç sürükleyerek yeniden boyutlandırın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, kabuk ve yapı kalıbından duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak içinin çizmek devam edin:

    • Duvarlar uç sürükleyerek yeniden boyutlandırın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencere otomatik olarak hizalamak ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği kalıbından, şekilleri, çizim sayfasına Merdiven gibi çekirdek yapı şekillerini sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Kırmızı Excel kullanmak için iyi nedenler görünür, simgeyi duvara yapışır olduğunu gösteren kare olduğunda fare düğmesini bırakın. Duvar armatürler otomatik olarak hizalamak ve duvara tutkallayın döndürün.

    Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

  2. Boyut çizgilerini ve Denetim tutamacını sürükleyerek yeniden konumlandırın.

Boyut ekledikten sonra bir duvar yeniden boyutlandırmak isterseniz, boyut şekli seçin ve sonra uzak boyut şekli tıklatın, boyut yazın.

CAD kat planı ekleme

  1. Dosya sekmesini tıklatın.

  2. Yeni'yi, Haritalar ve kat planları'ıtıklatın ve sonra Kullanılabilir şablonlar' ın altında kullanmak istediğiniz şablonu tıklatın.

  3. Oluştur'a tıklayın.

  4. Ekle sekmesinde, çizimler grubunda, CAD Çizimi' ni tıklatın.

  5. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz ve ' ı CAD dosyasını seçin.

  6. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Varolan Visio kat planı yeni bir çizime kopyalama

  1. Dosya sekmesini tıklatın.

  2. Yeni'yi, Haritalar ve kat planları'ıtıklatın ve sonra Kullanılabilir şablonlar' ın altında kullanmak istediğiniz şablonu tıklatın.

  3. Oluştur'a tıklayın.

  4. Var olan Visio çizimini açın.

  5. Tasarım sekmesinde, Sayfa Yapısı iletişim kutusu Başlatıcısı'nı tıklatın. Sayfa Yapısı iletişim kutusunda, Çizim Ölçeği sekmesinde, varolan bir çizimde ölçek ayarı not alın ve sonra yeni eşleşecek şekilde çizim ölçeği ayarlayın.

  6. Varolan bir çizimde yeni çizimde kullanın ve sonra Giriş sekmesinde, Pano grubunda Kopyala' yı istediğiniz şekilleri seçin.

  7. Yeni çizime geçin ve ardından, Pano grubunda Yapıştır' ı tıklatın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Yeni kat planı başlatma

  1. Dosya menüsünde Yeni'ninüzerine gelin, Haritalar ve kat planlarıüzerine gelin ve sonra kat planı' ı tıklatın.

    Varsayılan olarak, bu şablon yatay yönde PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. içinde ölçeklenmiş bir çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için Çizim ölçeğini değiştirmekonusuna bakın.

Dış duvar yapısını oluşturma

Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturma.

Oda şekillerini kullanma

  1. Duvarlar, kabuk ve yapı kalıbından çizim sayfasına dış duvar şekilleri sürükleyin.

  2. Denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi tek tek duvarlar üzerinde sürükleyerek bir odayı yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, kabuk ve yapı kalıbından çizim sayfasına dış duvar şekilleri sürükleyin.

  2. Bu seçenekleri kullanarak dış çizmek devam edin:

    • Bir duvarın bir uç noktasını sürükleyerek yeniden boyutlandırın. ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi )

    • Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

    Şekil geometri Tutkalla emin olun, düzgün bir şekilde katılmak duvarlar yapmak için & Tutkalla Uydur iletişim kutusunda seçili.

İç duvar yapısını oluşturma

  1. Duvarlar, kabuk ve yapı kalıbından duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak içinin çizmek devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    • Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Şekil geometri Tutkalla emin olun, düzgün bir şekilde katılmak duvarlar yapmak için & Tutkalla Uydur iletişim kutusunda seçili.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencere otomatik olarak hizalamak ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği kalıbından, şekilleri, çizim sayfasına Merdiven gibi çekirdek yapı şekillerini sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Kırmızı Excel kullanmak için iyi nedenler görünür, simgeyi duvara yapışır olduğunu gösteren kare olduğunda fare düğmesini bırakın. Duvar armatürler otomatik olarak hizalamak ve duvara tutkallayın döndürün.

    Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve ardından Boyut Ekle'yi tıklatın

  2. Boyut çizgilerini ve boyut denetim tutamacı resmi - sarı dörtgen bir denetim tutamacını sürükleyerek yeniden konumlandırın.

    Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

Boyut ekledikten sonra bir duvar yeniden boyutlandırmak isterseniz, boyut şekli seçin ve sonra uzak boyut şekli tıklatın, boyut yazın.

CAD kat planı ekleme

  1. Dosya menüsünde Yeni'ninüzerine gelin, Haritalar ve kat planlarıüzerine gelin ve sonra kat planı' ı tıklatın.

    Varsayılan olarak, bu şablon yatay yönde PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. içinde ölçeklenmiş bir çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için Çizim ölçeğini değiştirmekonusuna bakın.

  2. Ekle menüsünde, CAD Çizimi' ni tıklatın.

  3. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyasını bulun ve 'a tıklayın.

  4. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Varolan Visio kat planı yeni bir çizime kopyalama

  1. Dosya menüsünde Yeni'ninüzerine gelin, Haritalar ve kat planlarıüzerine gelin ve sonra kat planı' ı tıklatın.

    Varsayılan olarak, bu şablon yatay yönde PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. içinde ölçeklenmiş bir çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için Çizim ölçeğini değiştirmekonusuna bakın.

  2. Var olan Visio çizimini açın.

  3. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  4. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  5. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×