Grafik yazdırma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Excel 2013 veya Excel 2016 'ta bir grafiği yazdırmanız gerekirse, Dosya sekmesinde Yazdır seçeneğini kullanabilirsiniz. Çalışma kitabınızdan yazdırmak istediğiniz öğeyi tam olarak belirtmek için Ayarlar menüsünü kullanabilirsiniz.

  1. Çalışma kitabınızdaki grafiği tıklatın.

  2. Dosya > Yazdır'a tıklayın.

    İpucu: Yazdır seçeneğini açmak için CTRL + P klavye kısayolunu kullanabilirsiniz.

  3. Yazıcı açılan menüsüne tıklayın ve kullanmak istediğiniz yazıcıyı seçin.

    Yazıcı açılan menüsünde, kullanmak istediğiniz yazıcıyı belirleyin.
  4. Yazdır'ı tıklatın.

    İpucu: Yazdırmak istediğiniz belirli öğeyi belirlemek için Ayarlar seçeneğini kullanabilirsiniz. Ayarlar açılan menüsü 'nü tıklatın ve yalnızca grafiği yazdırmak Için Seçili Grafiği Yazdır 'ı tıklatın veya çalışma kitabının tamamını yazdırmak Için tüm çalışma kitabını Yazdır 'ı tıklatın.

    Ayarlar açılan menüsünde, yazdırmak istediklerinizi belirleyin.

İlgili Konular

Baştan sona bir grafik oluşturma

Bir sayfaya sığdır

Çalışma sayfası verileriyle grafik yazdırma

  1. Yazdırmak istediğiniz grafiği içeren çalışma sayfasını tıklatın.

  2. Görünüm sekmesinde, çalışma kitabı görünümleri grubunda, sayfa düzeni 'ni veya sayfa sonu önizleme'yi tıklatın.

    Excel Şerit Resmi

  3. Grafiği taşımak için, sayfada yazdırmak istediğiniz konuma sürükleyin.

  4. Grafiği yeniden boyutlandırmak için aşağıdakilerden birini yapın:

    • Grafiği tıklatıp boyutlandırma tutamaçlarını istediğiniz boyuta sürükleyin.

    • Biçim sekmesinde, Boyut grubunda Şekil Yüksekliği ve Şekil Genişliği kutusuna boyutu girin.

      Outlook Şerit

  5. Çalışma sayfası birden çok grafik içeriyorsa, grafiklerin boyutunu azaltarak grafikleri tek bir sayfada yazdırabilirsiniz.

  6. Çalışma sayfasına tıklayın.

  7. Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra da Yazdır'a tıklayın.

    Varsayılan olarak, Etkin sayfalar 'ın altında varsayılan olarak seçilidir.

    Grafiğin yazdırılmış sayfada nasıl görüneceğini görmek için Önizleme 'ye tıklayabilirsiniz.

Varsayılan olarak, hücre kılavuz çizgileri çalışma sayfasında yazdırılmaz. Çalışma sayfasını hücre kılavuz çizgileriyle birlikte yazdırmak için çalışma sayfasında kılavuz çizgilerini yazdırmabölümüne bakın.

Sayfa başına çalışma sayfası verileri olmadan tek bir grafiği yazdırabilirsiniz.

  1. Yazdırmak istediğiniz grafiğe tıklayın.

    Grafik ayrı bir grafik sayfası açıksa, grafik sayfası sekmesini tıklatın.

  2. Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra da Yazdır'a tıklayın.

    Varsayılan olarak, Seçili grafikneyin yazdırılmasıaltında seçilidir.

    Grafiğin yazdırılmış sayfada nasıl görüneceğini görmek için Önizleme 'ye tıklayabilirsiniz.

Not: Grafiği yazdırmadan önce ölçeklenmezsiniz. Bunun yerine, ayarlamak için grafiğin grafik alanını taşıyabilir ve boyutlandırabilir. Daha fazla bilgi için bkz: grafiği taşıma veya yeniden boyutlandırma.

  1. Sayfa Düzeni sekmesinde, Sayfa Yapısı grubunda, İletişim Kutusu Başlatıcısı'nı Düğme görüntüsü tıklatın.

    Excel Şerit resmi

  2. Aşağıdakilerden birini veya daha fazlasını yapın:

    • Sayfa sekmesinde, ilk sayfanın yönlendirmesini, kağıt boyutunu, yazdırma kalitesini ve sayfa numarasını belirtin.

      Not: Grafiğin ölçeğini ayarlayamazsınız.

Yazdırılmış sayfaların yönlendirmesini hızlı bir şekilde belirtmek için, sayfa düzeni sekmesinin sayfa yapısı grubunda yönlendirme'ye tıklayın ve sonra da Dikey veya yatay'a tıklayın.

  1. Sayfa Düzeni sekmesinin Sayfa Yapısı grubunda Kenar Boşlukları'nı tıklatın.

    Excel Şerit resmi

  2. Aşağıdakilerden birini yapın:

    • Önceden tanımlanmış kenar boşluklarını kullanmak için istediğiniz kenar boşluğu seçeneğini tıklatın.

    • Özel sayfa kenar boşlukları belirlemek için özel kenar boşlukları'nı tıklatın, ardından üst, alt, solve sağ kutularına istediğiniz kenar boşluğu boyutlarını girin.

    • Üst bilgi veya alt bilgi kenar boşluklarını ayarlamak için özel kenar boşlukları'nı tıklatın ve ardından üst bilgi veya alt bilgi kutusuna yeni bir kenar boşluğu boyutu girin. Üstbilgi veya altbilgi kenar boşluklarının ayarlanması kağıdın üst kenarından üstbilgiye olan uzaklığı ya da kağıdın alt kenarından altbilgiye olan uzaklığı değiştirir.

      Not: Üstbilgi veya altbilgi ayarlarının üst ve alt kenar boşluğu ayarlarınızdan küçük, en küçük yazıcı kenar boşluğundan da büyük veya buna eşit olması gerekir.

    • Kenar boşluklarının yazdırılmış çalışma sayfasını nasıl etkileyeceğini görmek için Baskı Önizleme'ye tıklayın. Baskı Önizleme 'de kenar boşluklarını ayarlamak için, kenar boşluklarını göster'e tıklayın ve ardından sayfanın üstündeki ve yanındaki siyah kenar boşluğu tutamaçlarını sürükleyin.

Not: Sayfayı yatay veya dikey grafikler için ortalayın.

  1. Yazdırmak istediğiniz grafiğe tıklayın.

  2. Sayfa Düzeni sekmesinde, Sayfa Yapısı grubunda, İletişim Kutusu Başlatıcısı'nı Düğme görüntüsü tıklatın.

    Excel Şerit resmi

  3. Grafik sekmesinde, yazdırılmış kalite'nin altında taslak kalitesi denetim kutusunu, siyah ve beyaz Yazdır 'ı veya her ikisini seçin.

    Seçtiğiniz yazdırma kalitesi ayarlarının sonucunu görmek için Baskı Önizleme'yi tıklatın.

  4. Yazdır'ı tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×