Günlükteki eylemleri izleme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Günlük belirli kişilere arasında bir ilişki ve zaman çizelgesi görünümünde eylemleri koyar seçin eylemleri otomatik olarak kaydeder. E-posta iletilerini veya toplantılar gibi Microsoft Outlook öğeleri izlemek için günlük kullanabilirsiniz. Word belgeleri veya Excel çalışma kitapları gibi diğer Microsoft Office dosyalarına de takip edebilirsiniz.

Günlük hatırlamak istediğiniz herhangi bir etkileşimi kaydını tutar — bilgisayarınızda, bir telefon görüşmesi veya posta notu veya aldığınız bir kağıt harfi gibi bulunmayan bir öğeyi çift.

Burada, günlük nasıl bulabileceğinizi öğrenin.

  1. Gezinti Çubuğu'nda, Gezinti Çubuğu üç noktası > Klasörler > Günlük'e tıklayın. (Veya yalnızca Ctrl+8 tuşlarına basın.)

    klasörü gezinti çubuğunda görmek için

  2. Varolan günlük girdilerinizle çalışabildiğiniz veya klasör bölmesinde yenilerini de oluşturabilirsiniz.

    günlüğün klasör bölmesi görünümü

  1. Klasör Bölmesi içinde Günlük klasörünü tıklatın.

  2. Giriş'i tıklatın.

  3. Yeni grubunda, Günlük Girdisi'ni tıklatın.

  4. Konu kutusuna bir açıklama yazın.

  5. Girdi türü kutusunda, kaydedeceğiniz günlük girdi türünü tıklatın.

  6. İstediğiniz diğer seçenekleri belirleyin.

Not: Outlook önceki sürümlerinde, diğer Microsoft Office uygulamaları ve Windows açılan belgeler izlenen bir otomatik günlük özelliği dahil. Bu özellik, Outlook 2013 veya Outlook 2016'da kullanılamaz.

  1. Günlük'te, Tarih Cetveli görünümünde Görünüm'ü tıklatın.

  2. Geçerli Görünüm grubunda, Görünüm Ayarları'nı tıklatın ve sonra Sütunlar'ı tıklatın.

  3. Kullanılabilir alanları seç kutusundan istediğiniz alan kümesini tıklatın. Bunlar normalde Sık kullanılan alanlar veya Tüm Günlük alanları'dır.

  4. Kullanılabilir tarih/saat alanları kutusundan, öğe için başlangıç tarihi olarak kullanmak istediğiniz zamanı içeren alanı seçin ve Başlat'ı tıklatın.

  5. Kullanılabilir tarih/saat alanları kutusundan, öğe için bitiş tarihi olarak kullanmak istediğiniz zamanı içeren alanı seçin ve Bitiş'i tıklatın.

İpucu: Tarih Cetveli görünümü, her öğe ve belgenin ne zaman oluşturulduğunu, kaydedildiğini, gönderildiğini, alındığını, açıldığını ve değiştirildiğini gösterir. Öğeleri tarih cetvelinde göstermek için kullanılan zaman alanlarını değiştirdiğinizde, öğelerin tarih cetvelindeki konumu ve süreleri değişikliğe uğrayabilir.

  1. Günlük girdisini açma

  2. Yeni bir başlangıç tarihi ve saati girin. Bitiş saatini değiştirmek için, Süre kutusundaki sayıyı değiştirin.

Not: Bir günlük girdisiyle ilişkili saatleri değiştirme, ilgili öğe, belge veya kişinin başlangıç saatini değiştirmez.

İpucu: Günlük hızla erişmek için Günlük Görünüm düğmesinin için Gezinti Bölmesiekleyebilirsiniz. Gezinti Bölmesi'nin altındaki Düğmeleri Yapılandır düğme görüntüsü , tıklatın sonra Düğme Ekle veya Kaldır'ıtıklatın ve günlüğü' nü tıklatın.

Öğeleri ve dosyaları otomatik olarak kaydetme

  1. Dosya sekmesine tıklayın.

  2. Seçenekler'e tıklayın.

  3. Notlar ve günlük'ıtıklatın.

  4. Günlük seçenekleri' ni tıklatın.

  5. Bu öğeleri otomatik olarak kayıt listesinde, otomatik olarak Günlükkayıtlı istediğiniz öğelerin onay kutularını seçin.

  6. Bu kişiler için listesinde, istediğiniz öğelerini otomatik olarak kaydedilen kişiler için onay kutularını seçin.

  7. Ayrıca kayıt dosyaları kutusunda Günlük' e dosyaları otomatik olarak kaydetmek istediğiniz programların yanındaki onay kutularını seçin.

Outlook öğesini el ile kaydetme

  1. Outlook'ta, Giriş sekmesinde, Yeni grubunda, herhangi bir modülü Yeni öğeler' i tıklatın, diğeriçin gelin ve sonra Günlük Girdisi'nitıklatın.

  2. Konu kutusuna bir açıklama yazın.

  3. Girdi türü kutusunda, kaydedeceğiniz günlük girdi türünü tıklatın.

  4. İstediğiniz diğer seçenekleri belirleyin.

Outlook dışında bir dosyadan el ile kaydetme

  1. Kaydetmek istediğiniz dosyayı bulun. Outlook, Windows Explorer veya masaüstünü kullanabilirsiniz.

  2. Öğeleri Günlük' e sürükleyin.

  3. günlük girdiiçin istediğiniz seçenekleri seçin.

Tarih ve saati bir kişiyle çalıştığınız kaydetme

  1. Kişiyi açın.

  2. Kişi sekmesinde, iletişim Kur grubunda, diğer' i tıklatın ve sonra Günlük Girdisi'nitıklatın.

  3. Geçerli tarih ve saat günlük öğesi üst bilgide görünür. Tarih veya saati değiştirmek için her kutusuna iliştirilmiş oku tıklatın ve istediğiniz seçimi tıklatın.

  4. Tam başlangıç ve bitiş saati, Zamanlayıcı grubunda, Günlük girdisi sekmesinde, belge için Süreölçer Başlat'ıtıklatın.

    Günlük öğesi, kişiyle çalıştığınız süreyi ve tarih kaydeder. Saatin durdurmak için Süreölçeri Duraklat ' ı tıklatın.

  5. Kaydet ve Kapat'ı , günlük içine bilgileri kaydetmek için Eylemler sekmesini tıklatın.

Günlüğü kapatma

Günlüğü kapatmak için günlük seçenekleri iletişim kutusunda birden fazla onay kutusunu temizlemeniz gerekir. Tek bir seçenek günlüğü devre dışı bırakır.

  1. Dosya sekmesine tıklayın.

  2. Seçenekler'e tıklayın.

  3. Notlar ve günlük'ıtıklatın.

  4. Günlük seçenekleri' ni tıklatın.

  5. Bu öğeleri otomatik olarak kayıt listesinde, tüm onay kutularını temizleyin,

  6. Ayrıca kayıt dosyaları kutusunda tüm onay kutularını temizleyin.

Not: Bu kişiler içinaltındaki onay kutularını temizlemek gerekli değildir.

Boş günlüğü

Günlüğü boşaltma işlemi girdilerin silinmesini içerir.

  1. Giriş sekmesinde,Geçerli Görünüm grubunda, günlük Girdisi listesi' ı tıklatın. Tüm günlük girdileri içeren bir tablo görünümü görüntülenir.

  2. Aşağıdakilerden birini yapın:

    • Tek bir girdi seçmek için     İstediğiniz girdiyi tıklatın.

    • Birden çok girdi seçmek için     CTRL tuşunu basılı tutun ve sonra da istediğiniz girdileri'ı tıklatın. Bitişik girdileri kümesi seçmek istiyorsanız, ilk giriş'i tıklatın, SHIFT tuşunu basılı tutun ve son giriş'i tıklatın.

    • Bir klasördeki tüm girdileri seçmek için     Herhangi bir girdiyi tıklatın ve sonra CTRL + A tuşlarına basın.

  3. Giriş sekmesinde, Sil'itıklatın veya DELETE tuşuna basın.

İpucu: Günlük hızla erişmek için Günlük Görünüm düğmesinin için Gezinti Bölmesiekleyebilirsiniz. Gezinti Bölmesi'nin altındaki düğme görüntüsü düğmesini tıklatın, Düğme Ekle veya Kaldır'ıtıklatın ve günlüğü ' nü tıklatın.

Aşağıdakilerden birini veya birden çoğunu yapın:

  • Öğeleri ve dosyaları otomatik olarak kaydetme

    1. Araçlar menüsünde Seçenekler'e tıklayın.

    2. Günlük seçenekleri' ni tıklatın.

    3. Bu öğeleri otomatik olarak Kaydet kutusunda, otomatik olarak Günlükkayıtlı istediğiniz öğelerin onay kutularını seçin.

    4. Bu kişiler için kutusunda istediğiniz öğelerini otomatik olarak kaydedilen kişiler için onay kutularını seçin.

    5. Ayrıca kayıt dosyaları kutusunda dosyaları, Günlük' e otomatik olarak kaydetmek istediğiniz programların yanındaki onay kutularını seçin.

  • Microsoft Outlook öğesi el ile kaydetme

    1. Dosya menüsünde, Yeni'ninüzerine gelin ve sonra Günlük Girdisi'nitıklatın.

    2. Konu kutusuna bir açıklama yazın.

    3. Girdi türü kutusunda, kaydedeceğiniz günlük girdi türünü tıklatın.

    4. İstediğiniz diğer seçenekleri belirleyin.

  • Outlook dışında bir dosyadan el ile kaydetme

    1. Kaydetmek istediğiniz dosyayı bulun. Outlook, Windows Explorer veya masaüstünü kullanabilirsiniz.

    2. Öğeleri için Günlük Resim yazısı 4 sürükleyin.

    3. günlük girdiiçin istediğiniz seçenekleri seçin.

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. Günlük seçenekleri' ni tıklatın.

  3. Bu kişiler için kutusunda öğeleri otomatik olarak kaydetmek istediğiniz kişilerin yanındaki onay kutusunu seçin.

  4. Bu öğeleri otomatik olarak Kaydet kutusunda, otomatik olarak kaydetmek istediğiniz öğelerin yanındaki onay kutularını seçin.

  1. Kişiyi açın.

  2. Eylemler menüsünde, Oluştur' u tıklatın ve sonra Kişi için yeni günlük Girdisi'nitıklatın.

  3. Geçerli tarihi günlük öğesi üst bilgide görünür. Farklı bir tarih için oku tıklatın ve sonra bir tarihi tıklatın.

  4. Süreölçer grubunda, Günlük girdisi sekmesinde Başlat süreölçertıklatın.

    Günlük öğesi tarihi ve kişiyle çalıştığınız süre kaydeder.

  1. Günlük girdileri görüntülemek istediğiniz kişiyi açın.

  2. Kişi sekmesinde, etkinlikler' i tıklatın.

  3. Göster kutusunda, günlüğü' nü tıklatın.

  1. Git menüsünde günlüğü' nü tıklatın.

  2. Görünüm menüsünde Geçerli Görünüm'ün üzerine gelin ve sonra Geçerli Görünümü Özelleştir'e tıklayın.

  3. Alanlar' ı tıklatın.

  4. Kullanılabilir alanların seçileceği yer kutusunda, istediğiniz alan kümesini tıklatın.

  5. Kullanılabilir tarih/saat alanları kutusundan öğe için başlangıç tarihi olarak kullanmak istediğiniz zamanı içeren alan tıklayın ve Başlat' ı tıklatın.

  6. Kullanılabilir tarih/saat alanları kutusundan, öğe için bitiş tarihi olarak kullanmak istediğiniz zamanı içeren alanı seçin ve Bitiş'i tıklatın.

    Tarih Cetveli görünümü, her öğe ve belgenin ne zaman oluşturulduğunu, kaydedildiğini, gönderildiğini, alındığını, açıldığını ve değiştirildiğini gösterir. Öğeleri tarih cetvelinde göstermek için kullanılan zaman alanlarını değiştirdiğinizde, öğelerin tarih cetvelindeki konumu ve süreleri değişikliğe uğrayabilir.

  1. Zaman çizelgesi görünümünde, Görünüm menüsünü tıklatın, Geçerli Görünüm' e gidin ve sonra Geçerli Görünümü Özelleştir'itıklatın.

  2. Diğer Ayarlar'a tıklayın.

  3. İstediğiniz seçenekleri belirtin.

  1. günlük girdiaçın.

  2. Yeni başlangıç tarihi ve saati girin.

Not: Bir günlük girdisi taşıma öğe, belge veya başvurduğu ilgili kişinin başlangıç saatini değiştirmez.

Günlüğü kapatmak için Günlük seçenekleri iletişim kutusunda birden çok onay kutularını temizleyin gerekir. Tek bir seçenek günlüğü devre dışı bırakabilirsiniz.

Günlüğü kapatma

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. Tercihler sekmesinde, Günlük seçenekleri' ni tıklatın.

  3. Bu öğeleri otomatik olarak Kaydetaltında tüm onay kutularını temizleyin.

  4. Ayrıca kayıt dosyalarıaltında tüm onay kutularını temizleyin.

    Bu kişiler içinaltındaki onay kutularını temizlemek gerekli değildir.

Boş günlüğü

Günlük boşaltarak günlük girdileri silinmesini içerir.

  • Tek bir girdi silme

    • Günlük, giriş'i tıklatın ve sonra DELETE tuşuna basın.

  • Birden çok girdisini silme

    1. Geçerli Görünümaltında Gezinti Bölmesi'nde günlüğü Girişi Listesi'nitıklatın. Tüm girdileri içeren bir tablo görünümü görüntülenir.

    2. Tabloda herhangi bir girdiyi tıklatın ve CTRL + A tuşlarına basın veya Düzen menüsünde, Tümünü Seç'itıklatın.

    3. DELETE tuşuna basın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×