Görevi bölme

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

görevçalışmanın kesilmesi gerekiyorsa, böylece zamanlamada daha sonra bu bölümü başlatır görev bölebilirsiniz. Bir görevi gerektiği kadar çok bölümlere ayırabilirsiniz.

  1. Görünüm sekmesinde Görev görünümleri grubunda Gantt Grafiğiseçin.

    Görünüm sekmesindeki Görev Görünümleri grubu.

    (Project 2007'de, Gantt Grafiğigörünümü > seçin.)

  2. Görev sekmesinde Görevi BölZamanlama grubunda seçin.

    Görev sekmesinde Görevi Böl düğmesinin görüntüsü.

    (Project 2007'de Düzenle > Bölünen görevinseçin.)

  3. Görevin Gantt çubuğunda, bölmenin oluşmasını istediğiniz tarihteki çubuğu tıklatın ve çubuğun ikinci bölümünü, işin yeniden başlamasını istediğiniz tarihe sürükleyin.

    Gantt Grafiği'nde bölünen bir görevin görüntüsü.

Görevdeki bir bölmeyi kaldırmak (birleştirmek) için, görevin bir bölümünü diğer bir bölüme dokunana kadar sürükleyin.

Not: Projenizi zaten bölme görevleri vardır, ancak emin değilseniz, neden, projenizin Seviyelendirilmiş olabilir oluşmasına izin verirken. Kaynak sekmesinde düzeyini grubunda Dengeleme seçenekleriseçin. (Project 2007'de, araçları > Kaynakları Seviyelendirseçin.) Kaynak seviyelendirme iletişim kutusunda, seviyelendirme sonucunda bölünmeler izin vermek için Seviyelendirme kalan çalışmayı bölünmeler oluşturabilirsiniz onay kutusunu seçin veya kaynak Dengeleme sırasında bölünmeler engellemek için bu onay kutusunu temizleyin.

Bu makalede ayrıca

Bölünen görevin parçalarını taşıma

Bölünen görevin süresini değiştirme

Bölünmüş görevler için Gantt çubuğu stilini değiştirme

Bölünen görevin parçalarını taşıma

  1. Görünüm sekmesinde Görev görünümleri grubunda Gantt Grafiğiseçin.

    Görünüm sekmesindeki Görev Görünümleri grubu.

    (Project 2007'de, Gantt Grafiğigörünümü > seçin.)

  2. Bir parçayı taşımak için: Bölünen görevin ilkinin dışında bir parçasının üzerinde bekleyin.

    Tamamını taşımak için: Bölünen görevin ilk parçasının üzerinde bekleyin.

  3. İmleç dört yönlü bir oka Bölme işaretçisi dönüşür.

  4. Çubuğu, daha erken başlatmak için sola, daha geç başlatmak için sağa sürükleyin.

Not: Projenizi zaten bölme görevleri vardır, ancak emin değilseniz, neden, projenizin Seviyelendirilmiş olabilir oluşmasına izin verirken. Kaynak sekmesinde düzeyini grubunda Dengeleme seçenekleriseçin. (Project 2007'de, araçları > Kaynakları Seviyelendirseçin.) Kaynak seviyelendirme iletişim kutusunda, seviyelendirme sonucunda bölünmeler izin vermek için Seviyelendirme kalan çalışmayı bölünmeler oluşturabilirsiniz onay kutusunu seçin veya kaynak Dengeleme sırasında bölünmeler engellemek için bu onay kutusunu temizleyin.

Bölünen görevin süresini değiştirme

Bölünen görevin tümünün (tüm bölümleri dahil) süre değiştirmek için, Süre alanına yeni bir süre yazın.

Bölünen görevin her bölümünün süresini de ayarlayabilirsiniz:

  1. Görünüm sekmesinde Görev görünümleri grubunda Gantt Grafiğiseçin.

    Görünüm sekmesindeki Görev Görünümleri grubu.

    (Project 2007'de, Gantt Grafiğigörünümü > seçin.)

  2. İmleç genişletme okuna dönüşene kadar bölünen görevin herhangi bir parçasının sağ köşesinin üzerinde bekleyin Genişletme oku .

  3. Parçanın süresini kısaltmak için sola, süresini uzatmak için sağa sürükleyin.

Bölünmüş görevler için Gantt çubuğu stilini değiştirme

Varsayılan olarak, bölünmüş görevler Gantt Grafiği görünümünde noktalı her bölünmüş bölümü birbirine bağlayan çizgilerin ile temsil edilir. Bölme çubuğu stilini değiştirerek, bölünmüş görünümünü değiştirebilirsiniz.

  1. Görünüm sekmesinde Görev görünümleri grubunda Gantt Grafiğiseçin.

    (Project 2007'de, Gantt Grafiğigörünümü > seçin.)

  2. Biçim sekmesinde, Gantt Grafiği stili grubu sağ alt köşesindeki Biçim Çubuk Stilleri düğmesini seçin.

    (Project 2007'de, Biçim > Çubuk Stilleri'niseçin.)

  3. Çubuk Stilleri iletişim kutusunda, tablo adı sütununda Bölünmüş seçin.

  4. Çubuklar sekmesinde, Ortaaltında Şekil, Desenve renk listelerinden bölme çubuğu seçeneklerini seçin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×