Görev, kaynak veya projeye not ekleme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Ek veya destek bilgileri eklemek için görev, kaynak, atamaveya tüm proje için bir not ekleyebilirsiniz. Not içeren bir Microsoft Office Word belgesi gibi bir dosya de içerebilir.

Görev, kaynak veya atama notu ekleme

  1. Görünüm menüsünde bir görev, kaynak veya kullanım sayfası görünümünü tıklatın.

  2. Aşağıdakilerden birini yapın:

    • Görev notu eklemek için, bir görev seçin, Proje menüsünü tıklatın ve sonra Görev Notları'nı tıklatın.

    • Kaynak notu eklemek için, bir kaynak seçin, Proje menüsünü tıklatın ve sonra Kaynak Notları'nı tıklatın.

    • Atama notu eklemek için, kullanım görünümünde kaynak veya görevin altında listelenen atamayı seçin, Proje menüsünü tıklatın ve ardından Atama Notları'nı tıklatın.

  3. Notlar kutusuna, notun içeriğini yazın, sonra Tamam'ı tıklatın.

  4. Metni biçimlendirmek için, metni seçin, sonra da Yazı Tipini Biçimlendir, Sola Hizala, Ortala, Sağa Hizala veya Madde İşaretli Liste'yi tıklatın.

  5. Bir resim, grafik veya dosya eklemek için Nesne Ekle Düğme resmi ' ı tıklatın.

Not: 

  • Notu görüntülemek için işaretçiyi görünümünüzde gösterge sütun Gösterge sütun başlığı içinde Notlar göstergesi Düğme Görüntüsü üzerinde bekletin. Uzun bir not tamamını görüntülemek için Notlar göstergesi çift tıklatın.

  • Yazdırmak istediğiniz şekilde çok uzun Notlar okumak zor olabilir. Dosya menüsünde bir görünümü yazdırma, Sayfa Yapısı' nı tıklatın ve sonra görünümü tıklatın projedeki tüm notları yazdırmak için sekmesini Notları Yazdır onay kutusunu seçin. Notları çıktısı'nın son sayfasında yazdırılır.

  • Notu silmek için, Notlar kutusundaki metni seçip, DELETE tuşuna basın.

Sayfanın Başı

Proje notu ekleme

Projeye not eklemek için iki seçenek vardır:

  • Projenin özelliklerine basit bir proje notu ekleyebilirsiniz. Basit proje notu, biçimlendirmesiz salt metindir.

  • proje özet görevi karmaşık bir proje notu ekleyebilirsiniz. Karmaşık proje notları, yazı tipi ve paragraf biçimlendirme kullanmanıza ve notunuza resim veya belge gibi nesneler eklemenize olanak tanır.

Basit proje notu ekleme

  1. Dosya menüsünde Özellikler'i ve sonra da Özet sekmesini tıklatın.

  2. Açıklamalar kutusuna, notun içeriğini yazın, sonra Tamam'ı tıklatın.

Açıklamalar kutusuna girdiğiniz metin, proje özet görevinde bir not olarak da görüntülenir.

Karmaşık proje notu ekleme

  1. Proje özet görevi geçerli olarak planınızda görüntülenmiyorsa, Araçlar menüsünde Seçenekler'i tıklatın ve ardından Görünüm sekmesini tıklatın. Anahat seçenekleri'nin altında Proje özeti görevini göster onay kutusunu seçin.

  2. Kılavuzda proje özet görevini seçin, Proje menüsünü tıklatın ve ardından Görev Notları'nı tıklatın.

  3. Notlar kutusuna, notun içeriğini yazın.

  4. Metni biçimlendirmek için, metni seçin, sonra da Yazı Tipini Biçimlendir, Sola Hizala, Ortala, Sağa Hizala veya Madde İşaretli Liste'yi tıklatın.

  5. Bir resim, grafik veya dosya eklemek için Nesne Ekle Düğme resmi ' ı tıklatın.

Not: 

  • Notu görüntülemek için Proje özet görevini gösterge sütun Gösterge sütun başlığı içinde Notlar göstergesi Düğme Görüntüsü üzerinde işaretçiyi bekletin. Uzun bir not tamamını görüntülemek için Notlar göstergesi çift tıklatın.

  • Yazdırmak istediğiniz şekilde çok uzun Notlar okumak zor olabilir. Dosya menüsünde bir görünümü yazdırma, Sayfa Yapısı' nı tıklatın ve sonra görünümü tıklatın projedeki tüm notları yazdırmak için sekmesini Notları Yazdır onay kutusunu seçin. Notları çıktısı'nın son sayfasında yazdırılır.

  • Notu silmek için, Notlar kutusundaki metni seçip, DELETE tuşuna basın.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×