Görünüm sekmesi

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Görünüm sekmesinde, Normal veya Ana sayfave Tek sayfa veya İki sayfaya yayılan görünümleri arasında geçiş yapmak sağlar. Bu sekme Ayrıca, sınırları, kılavuzlar, cetvelleri ve diğer düzen araçlarını gösteren üzerinden görünümünüzde yayınınızın boyutunu yakınlaştırma denetim sağlar ve açık olan Publisher pencerelerinizi yönetme.

Görünümler, düzen, Göster, Yakınlaştır ve pencere ile Publisher 2010'da gruplarını gösteren Görünüm sekmesi

Görünümler

Görünümleri grubunda Normal'i veya yayınınızın Ana sayfa görünümleri arasında hızla geçiş olanağı sağlar.

Publisher 2010'da çalışma sayfanızı veya ana sayfa görüntüleme

Normal varsayılan olarak seçili görüntüleyin. Yayın sayfalarınıza ve yayınınızı oluşturma işini çoğunu yaptığınız görünümüdür. Ana sayfa görünümü, sayfa veya birden çok sayfaya bir yayında yinelemek istediğiniz öğeleri içeren sayfaları gösterir. Bu sık kullanılan öğeleri için ana sayfalar kullanarak yayınınızın daha tutarlı bir görünüm kazandırabilirsiniz. Birden fazla sayfa varsa yayımlarında daha geniş bir yayın tasarımı için birden fazla ana sayfa oluşturabilirsiniz. Birden çok ana sayfayı yayınınızdaki sayfaların herhangi birinde için uygulayabileceğiniz düzenleri çeşitli sağlayın.

İpucu: CTRL + Mtuşlarına basarak da ana sayfa görünümüne taşıyabilirsiniz.

Düzen

Burada, yayınınızın Tek sayfa veya İki sayfaya yayılan görünümü arasında geçiş düzeni grubudur.

Publisher 2010'da Görünüm sekmesinde Düzen grubu

Tek sayfa varsayılan görünümdür ve her sayfayı ayrı ayrı çalışma hem Sayfa Gezinti bölmesi gösterir. İki sayfaya yayılan baştaki ve sondaki kitap, broşür, bülten veya tebrik kartı gibi ilişkili veya Katlanmış projedeki sayfaları temsil eden bir yazdırma kuraldır. Genellikle, iki sayfaya yayılan sayfalarında düzenini başka bir. Yayınınızı üç veya daha fazla sayfa varsa İki sayfaya yayılan , iki yan yana sayfaları hem çalışma ve Sayfa gezintisi bölmesinde gösterilir.

Göster

Göster grubunda, seçmek için hangi yayın çalışma alanınızı, cetvel, Düzen kılavuzları ve sayfa gezintisi gibi Düzen Yardım denetimleri göstermesini sağlar. Her Düzen Yardım denetim ortaya veya gizli seçme ve onun onay kutusunun seçimini kaldırma.

Publisher 2010 yayında farklı düzen öğelerini görüntüleme

Sınırları

Bu seçim ortaya çıkarır veya şekilleri, resimleri ve metin kutuları gibi nesneler için sınırlar gizler. Yayınınızı yazdırma, ancak nesneyi sayfasında götürür boşluk göstererek sayfa düzeni yardımcı görüntülendiğinde bu sınırlar gösterilmez.

Kılavuzlar

Bu onay kutusu Düzen kılavuzları yayınınızdaki gizler veya gösterir. Kılavuzlar sayfada nesneleri hizalamanıza yardımcı olur. Daha fazla bilgi için bkz: Düzen kılavuzları ile sayfa yapısı.

Alanlar

Bu seçenek, hangi sayfaya nesne iş bilgileri veya katalog birleştirme alanlarını gibi alanlar eklenen gösterilir. Bu onay kutusu seçili durumdayken alanı nesneleri Zarif gri kesikli çizgiyle çizili olacaktır:

Publisher 2010 yayında alanları görüntüleme

Cetvelleri

Bu çalışma alanınızın üst ve sol kenarları üzerinde yatay ve dikey cetvellerin görüntülenip görüntülenmeyeceğini denetler.

Not:  Sağdan sola yazılan bir dil kullanıyorsanız, yatay cetvel çalışma alanınızın sağ kenarında yer alır.

Sayfa gezintisi

Bu seçim gizler veya çalışma alanınız solundaki sayfa gezintisi bölmesini gösterir.

Not:  Sağdan sola yazılan bir dil kullanıyorsanız, sayfa gezintisi bölmesi çalışma alanınızın sağında olacaktır.

Karalama alanı

Nesneleri sayfanın dışına taşırsanız, içinde kazıma alanıolduklarını. Karalama alanı, birkaç nesneyi, düzeni sayfa için hazır olmasını sağlar. Tüm nesneleri karalama alanında görüntülemek üzere Karalama alanına seçeneğini işaretleyin. Karalama alanı nesneleri gizleme ve sayfanıza temiz bir görünümünü görmek için Karalama alanına seçeneğinin işaretini kaldırın. Böylece kısmının Karalama alanında gösterilmiyorsa sayfada kısmen olan nesneleri kırpılmış görünecektir.

Grafik Yöneticisi

Grafik Yöneticisi görev bölmesinde, eklenmiş resimler veya bağlantılı resimler gibi yayınınıza eklediğiniz tüm resimleri verimli bir şekilde yönetmenize yardımcı olur. Daha fazla bilgi için lütfen Yönet resimleri Grafik Yöneticisi görev bölmesiylebakın.

Taban çizgileri

Metin satırları birden çok sütunda tam olarak hizalamak için taban çizgisi kılavuzları kullanabilirsiniz. Bu seçim gösterme veya gizleme taban çizgisi kılavuzları yayınınızdaki. Daha fazla bilgi için bkz: Düzen kılavuzları ile sayfa yapısı.

Yakınlaştırma

Yakınlaştırma grubunda, böylece daha iyi görmek ve yakınlaştırma yaparak ayrıntılarıyla çalışma veya bir bütün olarak sayfa uzaklaştırma göre daha iyi görmek nasıl büyük sayfası ekranınızda görünür denetlemek için çeşitli araçlar içerir.

Publishr 2010'da yayınınızın görünümünü yakınlaştırma

%100

Bu düğmeye tıklamak seçili sayfayı veya iki sayfaya yayılan görünümü % 100 gerçek boyutu görüntüsünü geri döner.

Tüm sayfa

Bu düğme tüm sayfayı veya iki sayfaya yayılan görüntüleme pencerenize sığacak şekilde sayfa Yakınlaştır.

Yakınlaştırma

Bu seçim kutusunu kullanarak yakınlaştırma düzeyini hassas şekilde seçmenizi sağlar. Aşağı açılır menüsünde, seçenekler arasından seçim veya herhangi bir yüzde girin ve ENTERtuşuna basın.

Sayfa genişliği

Bu düğme genişliğiyle görüntüleme pencerenize sığacak şekilde sayfa Yakınlaştır. Bu sayfa yüksekliği üstünde ve altında görünen pencerenizi genişletir anlamına gelir.

Seçili nesneler

Metin kutuları veya resimler gibi bir veya birden çok nesne seçme bu seçenek kullanılabilir duruma gelir. Seçili nesneleri görüntüleme pencerenize doldurmak için bu düğmeye tıklamak sayfayı yakınlaştırma. Farklı bir yakınlaştırma Yakınlaştır grubunda diğer seçeneklerden birini basitçe belirleyin dönmek için.

Pencere

Bu grup, birden fazla Publisher penceresini aynı anda yönetmenize yardımcı olur.

Farklı Publisher 2010 pencerelerini görüntüleme

Tümünü Yerleştir

Bu düğmeye tıklamak yeniden boyutlandırın ve açık olan Publisher pencerelerinizi yan yana olacak şekilde taşıyın.

Art arda

Bu seçenek tüm açık Publisher pencerelerinizi yeniden boyutlandırın ve pencerelerin sol üstten sağ alta doğru sıralanacak şekilde taşımak için neden olur.

Pencereler arasında geçiş yap

Bu açılır tüm açık Publisher pencerelerinizi ve seçip pencerelerden birini atlamak sağlayan gösterilir.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×