Görünümü veya raporu yazdırma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Yazdırılan görünümde proje bilgilerini sunma daha fazlası eğlenceli yoludur. Bazen en etkili yol olabilir. Projectile paylaşmak istediğiniz tam bilgi sunmak görünümleri yazdırabilirsiniz.

Ne yapmak istiyorsunuz?

Bir görünümü yazdırma

Bir görünümü yazdırma için en iyi duruma getirme

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Temel bir rapor yazdırma

Görünüm yazdırma

  1. Görünüm sekmesinde Görev görünümleri veya Kaynak görünümleri grubunda, yazdırmak istediğiniz görünümü seçin.

  2. Dosya > Yazdır’ı seçin.

  3. Üzerinden görünüm arayın veya yazdırmadan önce ayarlamalar yapmak için sayfanın sağ tarafına görüntüleyin.

    Görünüm gerçek boyutu yazdırılacağını gibi görmek için Baskı Önizleme alanında herhangi bir yeri tıklatın.

  4. Görünümü yazdırmak için Yazdır ' ı seçin.

Önceden tanımlanmış bir görünümü, tam karşılamıyorsa farklı tablolar veya filtre uygulamak veya kullanabilirsiniz yolu görevleri, kaynaklar, değiştirme veya atamaları gruplandırılmış veya sıralanmış.

Bir görünümü yazdırma için en iyi duruma getirme

Yazdırma olabildiğince verimli sağlamak için istediğiniz seçenekleri belirtebilirsiniz. Örneğin, (sayfa numaraları veya tarih tarafından tanımlanan) sayfa aralığı yazdırma, boş sayfaları at ve birden fazla kopya yazdırma.

  1. Görünüm sekmesinde Görev görünümleri veya Kaynak görünümleri grubunda, yazdırmak istediğiniz görünümü seçin.

    İpucu: Proje Özet veya üst düzey bir görünümünü yazdırmak için görünümünüze ilk Özet görevler veya belirli anahat düzeyi gösteren göre filtre uygulama. Zaman Çizelgesi Görünümü hızlı ve kolay bir şekilde yazdırmak çekici bir görünüm için de seçebilirsiniz.

  2. Dosya > Yazdır’ı seçin.

  3. Sayfanın en üstünde, yazdırılacak kopya sayısını belirtin.

    İpucu: Yazıcı özellikleriseçerek yazıcı için ek ayarları belirtin. Genellikle, kağıt türü, rengini ve diğer genel yazıcı ayarları değiştirebilirsiniz, ancak ayarları türünü, kullandığınız yazıcının türüne bağlı olarak değişir.

  4. Ayarlaraltında yazdırmak istediğiniz projenin ne kadar belirtin.

    Herhangi bir tüm projenin belirli tarihlerden istediğiniz ayrıntı düzeyini belirtebilirsiniz.

    Ayrıca, proje (Bu yatay yönelimli) yatay yönlendirme veya (Bu dikey olarak yönlendirilmiş) dikey yönlendirmeli ile yazdırılıp yazdırılmayacağını belirtebilirsiniz.

  5. Yazdır’ı seçin.

Not: 3 inç bilgileri son sayfasında (veya sayfaları sütununun) biter veya sol kenarına sayfa, ardından Görünüm'ün zaman ölçeğini daha az önceki sayfayı (veya sayfaları sütununun) sığacak şekilde boyutlandırılmış. Bilgileri birden çok sol üst köşesinden 3 inç sayfanın ise, görünüm geçerli sayfayı (veya sayfaları sütununun) doldurmak için ölçeklendirilmiş.

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Üstbilgi, altbilgi veya gösterge değiştirdiğiniz olup olmadığını eşit olarak, aşağıdaki yordamlardan uygulanır.

  1. Dosya > Yazdır > Sayfa Yapısı' nı seçin.

  2. Üstbilgi, altbilgiveya Gösterge sekmesini sola, ortayaveya Sağa sekmesini seçin.

  3. Metin kutusuna yazın veya metni yapıştırmak, belge veya proje bilgileri ekleyin veya ekleme veya grafik yapıştırın.

    Birden çok satırlı üstbilgi, altbilgi ve gösterge oluşturabilirsiniz. Metin veya bilgileri ilk satırının sonunda, ENTER tuşuna basın. Satırları sonra resim eklemek için resmi seçin, imleci resmin arkasına getirin ve ENTER tuşuna basın. Üstbilgiler en çok beş satır bilgi bulunabilir. En çok üç çizgiler, altbilgi ve gösterge sağlayabilirsiniz.

    • Üstbilgi, altbilgi veya gösterge sayfa numaraları eklemek için Sayfa numarası Ekle sayfa numarasını ekle grafiği , Toplam sayfa sayısı Ekle Sayfa Sayısını Ekle grafiği veya her ikisini seçin.

    • Geçerli eklemek için tarih veya saat başlığına, altbilgi veya gösterge, seçin Geçerli tarihi Ekle Geçerli Tarihi Ekle grafiği , Geçerli saati Ekle Geçerli Saati Ekle görüntüsü veya her ikisini de.

    • Üstbilgi, altbilgi veya gösterge dosya adını eklemek için Dosya adını Ekle Dosya Adını Ekle grafiği seçin.

    • Üstbilgi, altbilgi veya gösterge grafik eklemek için Resim Ekle resim ekle grafiği seçin.

    • Önceden belirlenmiş bilgileri biçimlendirmek için ve işareti (&) seçin veya biçimlendirme, Metin yazı tipini Biçimlendir Metin Yazı Tipini Biçimlendir düğmesi seçin ve ardından üstbilgi, altbilgi veya gösterge için istediğiniz biçimlendirme seçeneklerini belirleyin istediğiniz metni seçin.

    • Proje özel bilgi eklemek için Genel ve Proje alanları kutularında istediğiniz bilgileri seçin ve her girdi için Ekle'yi seçin.

Notlar: 

  • Üstbilgi ve altbilgi her sayfada görüntülenir. Bunlar sonraki sayfalarda ilk sayfada farklı görünüyor, tek ve çift sayfalarda farklı görünüyor veya farklı tek tek sayfalarda görünmesini belirtemezsiniz.

  • Siz onu üstbilgi, altbilgi veya gösterge grafiği seçip kenarlığını sürükleyerek ekledikten sonra grafiği yeniden boyutlandırabilirsiniz. Grafiği taşımak için bunu seçin ve başka bir konuma sürükleyin. Grafiği kırpma yapamazsınız.

Temel bir rapor yazdırma

Bu bölümde Projectiçinde görsel raporları yazdırmak nasıl ele almaz. Görsel Raporlar Excel ve Visio oluşturulan çünkü bu programların görsel raporlar yazdırmak için kullanın.

  1. Rapor sekmesinde, Raporları görüntüle grubunda, herhangi bir rapor türünü altındaki oku seçin ve sonra Diğer raporlar' ı seçin.

  2. Raporlar iletişim kutusunda, bir raporu seçin, rapor türünü seçin ve Seç ' i yeniden seçin. Yazdırılan raporun önizlemesini görünür.

  3. Dosya > Ayarları'nı seçin ve raporunuzu yazdırmak için Yazdır ' ı seçin.

Ne yapmak istiyorsunuz?

Bir görünümü yazdırma

Bir görünümü yazdırma için en iyi duruma getirme

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Temel bir rapor yazdırma

Temel bir rapor için üstbilgi veya altbilgi ekleme

Sorun giderme

Görünüm yazdırma

  1. Görünüm sekmesinde Görev görünümleri veya Kaynak görünümleri grubunda, yazdırmak istediğiniz görünümü seçin.

    (Project 2007'de, Görünüm menüsünde görev veya kaynak görünümü seçin.)

  2. Dosya > Yazdır’ı seçin.

  3. Üzerinden görünüm arayın veya yazdırmadan önce ayarlamalar yapmak için sayfanın sağ tarafına görüntüleyin.

    (Project 2007'de, Önizleme' yi seçin.)

    Görünüm gerçek boyutu yazdırılacağını gibi görmek için Baskı Önizleme alanında herhangi bir yeri tıklatın.

  4. Görünümü yazdırmak için Yazdır ' ı seçin.

Önceden tanımlanmış bir görünümü, tam karşılamıyorsa farklı tablolar veya filtre uygulamak veya kullanabilirsiniz yolu görevleri, kaynaklar, değiştirme veya atamaları gruplandırılmış veya sıralanmış.

Bir görünümü yazdırma için en iyi duruma getirme

Yazdırma olabildiğince verimli sağlamak için istediğiniz seçenekleri belirtebilirsiniz. Örneğin, (sayfa numaraları veya tarih tarafından tanımlanan) sayfa aralığı yazdırma, boş sayfaları at ve birden fazla kopya yazdırma.

  1. Görünüm sekmesinde Görev görünümleri veya Kaynak görünümleri grubunda, yazdırmak istediğiniz görünümü seçin.

    (Project 2007'de, Görünüm menüsünde görev veya kaynak görünümü seçin.)

    İpucu: Proje Özet veya üst düzey bir görünümünü yazdırmak için görünümünüze ilk Özet görevler veya belirli anahat düzeyi gösteren göre filtre uygulama. Zaman Çizelgesi Görünümü hızlı ve kolay bir şekilde yazdırmak çekici bir görünüm için de seçebilirsiniz.

  2. Dosya > Yazdır’ı seçin.

  3. Yazdırılacak kopya sayısını belirtin.

    İpucu: Yazıcı özellikleriseçerek yazıcı için ek ayarları belirtin. Genellikle, kağıt türü, rengini ve diğer genel yazıcı ayarları değiştirebilirsiniz, ancak ayarları türünü, kullandığınız yazıcının türüne bağlı olarak değişir.

  4. Yazdırmak istediğiniz projenin ne kadar belirtin.

    Herhangi bir tüm projenin belirli tarihlerden istediğiniz ayrıntı düzeyini belirtebilirsiniz.

    Ayrıca, proje (Bu yatay yönelimli) yatay yönlendirme veya (Bu dikey olarak yönlendirilmiş) dikey yönlendirmeli ile yazdırılıp yazdırılmayacağını belirtebilirsiniz. (Project 2007'de bunu yapmak için Yazdır iletişim kutusunda özellikleri seçin.)

  5. Yazdır’ı seçin.

    (Project 2007'de, Tamam' ı seçin.)

Not: 3 inç bilgileri son sayfasında (veya sayfaları sütununun) biter veya sol kenarına sayfa, ardından Görünüm'ün zaman ölçeğini daha az önceki sayfayı (veya sayfaları sütununun) sığacak şekilde boyutlandırılmış. Bilgileri birden çok sol üst köşesinden 3 inç sayfanın ise, görünüm geçerli sayfayı (veya sayfaları sütununun) doldurmak için ölçeklendirilmiş.

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Üstbilgi, altbilgi veya gösterge değiştirdiğiniz olup olmadığını eşit olarak, aşağıdaki yordamlardan uygulanır.

  1. Dosya > Yazdır > Sayfa Yapısı' nı seçin.

    (Project 2007'de, Dosya > Sayfa Yapısı' i seçin.)

  2. Üstbilgi, altbilgiveya Gösterge sekmesini sola, ortayaveya Sağa sekmesini seçin.

  3. Metin kutusuna yazın veya metni yapıştırmak, belge veya proje bilgileri ekleyin veya ekleme veya grafik yapıştırın.

    Birden çok satırlı üstbilgi, altbilgi ve gösterge oluşturabilirsiniz. Metin veya bilgileri ilk satırının sonunda, ENTER tuşuna basın. Satırları sonra resim eklemek için resmi seçin, imleci resmin arkasına getirin ve ENTER tuşuna basın. Üstbilgiler en çok beş satır bilgi bulunabilir. En çok üç çizgiler, altbilgi ve gösterge sağlayabilirsiniz.

    • Üstbilgi, altbilgi veya gösterge sayfa numaraları eklemek için Sayfa numarası Ekle sayfa numarasını ekle grafiği , Toplam sayfa sayısı Ekle Sayfa Sayısını Ekle grafiği veya her ikisini seçin.

    • Geçerli eklemek için tarih veya saat başlığına, altbilgi veya gösterge, seçin Geçerli tarihi Ekle Geçerli Tarihi Ekle grafiği , Geçerli saati Ekle Geçerli Saati Ekle görüntüsü veya her ikisini de.

    • Üstbilgi, altbilgi veya gösterge dosya adını eklemek için Dosya adını Ekle Dosya Adını Ekle grafiği seçin.

    • Üstbilgi, altbilgi veya gösterge grafik eklemek için Resim Ekle resim ekle grafiği seçin.

    • Önceden belirlenmiş bilgileri biçimlendirmek için ve işareti (&) seçin veya biçimlendirme, Metin yazı tipini Biçimlendir Metin Yazı Tipini Biçimlendir düğmesi seçin ve ardından üstbilgi, altbilgi veya gösterge için istediğiniz biçimlendirme seçeneklerini belirleyin istediğiniz metni seçin.

    • Proje özel bilgi eklemek için Genel ve Proje alanları kutularında istediğiniz bilgileri seçin ve her girdi için Ekle'yi seçin.

Notlar: 

  • Üstbilgi ve altbilgi her sayfada görüntülenir. Bunlar sonraki sayfalarda ilk sayfada farklı görünüyor, tek ve çift sayfalarda farklı görünüyor veya farklı tek tek sayfalarda görünmesini belirtemezsiniz.

  • Siz onu üstbilgi, altbilgi veya gösterge grafiği seçip kenarlığını sürükleyerek ekledikten sonra grafiği yeniden boyutlandırabilirsiniz. Grafiği taşımak için bunu seçin ve başka bir konuma sürükleyin. Grafiği kırpma yapamazsınız.

Temel bir rapor yazdırma

Bu bölümde Projectiçinde görsel raporları yazdırmak nasıl ele almaz. Görsel Raporlar Excel ve Visio oluşturulan çünkü bu programların görsel raporlar yazdırmak için kullanın.

  1. Proje sekmesinde RaporlarRaporlar grubunda öğesini seçin.

    Raporlar grubu grafiği

    (Project 2007'de, raporlarırapor menüsünde seçin.)

  2. Raporlar iletişim kutusunda, bir raporu seçin ve ardından Seç' i seçin.

  3. Sonraki iletişim kutusunda, rapor türünü seçin ve ardından Seç yeniden seçin. Rapor Baskı Önizleme modunda görünür.

  4. Yazdır’ı seçin.

Temel bir rapor için üstbilgi veya altbilgi ekleme

Not: Bu bölümde üstbilgiler, altbilgiler veya görsel raporlar özelliğin göstergeleri Projectiçinde oluşturmak nasıl ele almaz. Görsel Raporlar Excel ve Visio oluşturulan olduğundan, üstbilgi, altbilgi veya gösterge değiştirmek için bu programları kullanın.

  1. Proje sekmesinde RaporlarRaporlar grubunda öğesini seçin.

    Raporlar grubu grafiği

    (Project 2007'de, raporlarırapor menüsünde seçin.)

  2. Raporlar iletişim kutusunda, Özel' i seçin ve ardından Seç' i seçin.

  3. Özel raporlar iletişim kutusunda, Raporlar listesinde bir raporu seçin ve ardından Seç' i seçin.

    (Project 2007'de, Yazdır' ı seçin.)

    Yazdırabileceğiniz tüm raporlar raporların listesini içerir.

  4. Sayfa Yapısı' nı seçin.

    (Project 2007'de Önizleme > Sayfa Yapısı' i seçin.)

  5. Başlığı ücret altbilgi sekmesinde sola, ortayaveya Sağa sekmesini seçin.

  6. Metin kutusuna yazın veya metni yapıştırmak, belge veya proje bilgileri ekleyin veya ekleme veya grafik yapıştırın.

    • Sayfa numaraları eklemek için Sayfa numarası Ekle sayfa numarasını ekle grafiği , Toplam sayfa sayısı Ekle Sayfa Sayısını Ekle grafiği veya her ikisini seçin.

    • Geçerli tarih ve saati eklemek için Geçerli tarihi Ekle Geçerli Tarihi Ekle grafiği , Geçerli saati Ekle Geçerli Saati Ekle görüntüsü veya her ikisini seçin.

    • Dosya adı eklemek için Dosya adını Ekle Dosya Adını Ekle grafiği seçin.

    • Grafik eklemek için Resim Ekle resim ekle grafiği seçin.

    • Önceden belirlenmiş bilgileri biçimlendirmek için ve işareti (&) seçin veya biçimlendirme, Metin yazı tipini Biçimlendir Metin Yazı Tipini Biçimlendir düğmesi seçin ve sonra da istediğiniz biçimlendirme seçeneklerini belirleyin istediğiniz metni seçin.

    • Proje özel bilgi eklemek için Genel ve Proje alanları kutularında istediğiniz bilgileri seçin ve her girdi için Ekle'yi seçin. Daha fazla proje bilgilerini eklemek için bu adımı yineleyin.

Birden çok satırlı üstbilgi ve altbilgi oluşturabilirsiniz. Metin veya bilgileri ilk satırının sonunda, ENTER tuşuna basın. Satırları sonra resim eklemek için resmi seçin, imleci resmin arkasına getirin ve ENTER tuşuna basın. Üstbilgiler en çok beş satır bilgi bulunabilir. En çok üç çizgiler, altbilgi ve gösterge sağlayabilirsiniz.

  • Üstbilgi ve altbilgi her sayfada görüntülenir. Bunlar sonraki sayfalarda ilk sayfada farklı görünüyor, tek ve çift sayfalarda farklı görünüyor veya farklı tek tek sayfalarda görünmesini belirtemezsiniz.

  • Grafiği seçip kenarlığını sürükleyerek bir üstbilgi, altbilgi veya gösterge eklendikten sonra grafiği yeniden boyutlandırabilirsiniz. Grafiği taşımak için bunu seçin ve başka bir konuma sürükleyin. Grafiği kırpma yapamazsınız.

Sorun giderme

Aynı ekrana gelir veya diğer beklenmeyen yazdırırken sorun gibi yazdırıldığında, malzeme görünmüyorsa, bazı olası resoutions şunlardır.

  • Farklı bilgiler yazıcı ayarları nedeniyle yazdırılan daha ekranında alabilirsiniz. Project yazıcınızda kenar boşluğu ayarlarını değiştirirseniz, bu ayarları geçersiz. 1 inç ve kenar boşluklarını Project en 0,5 inç'te yazıcıda kenar boşluklarını ayarlarsanız, projenizin yazdırdığınızda, örneğin, sonra her sayfanın bölümü kesilebilir.

  • Ekranda Kenarlıklar varsa ancak yazdırmak istemiyorum 0,5 inç veya daha fazla bilgi için sayfa kenar boşluklarını artırmayı deneyin ( Dosya menüsünde, Sayfa Yapısı' nı tıklatın ve sonra da kenar boşlukları sekmesine tıklayın).

  • Görünüm önizleme yaparken ( Dosya menüsünde Baskı Önizleme tıklatın), kullanılamayan boş sayfalar görebilirsiniz. Boş sayfaları yazdırmak için Dosya menüsünde Sayfa Yapısı ' nı tıklatın, Görünüm sekmesini tıklatın ve sonra boş sayfaları Yazdır onay kutusunu seçin.

  • Gantt çubuklarının veya Ağ Diyagramı kutuları göründükleri şekilde ekranda yazdırma değil, yazıcı özellikleri denetleyin.

  • Ekranda göründüğü şekilde göstergeyi yazdırılmıyorsa, yazıcı veya çizici denetleme sürücüleri.

  • Kılavuz çizgilerini yazdırılmıyorsa, kılavuz çizgi rengi açıkça yazdırmak için koyu olduğundan emin olun. Açık gri üzerinde beyaz veya renkli yazıcıları açık mavi, sarı veya beyaz çizgiler açıkça yazdırılamayabilir. Raporun iletişim kutusunda Ayrıntılar sekmesinde, görev raporu veya kaynak raporu için kılavuz çizgisi seçenekleri ayarlayabilirsiniz. Rapor menüsünde, Raporlar' ı tıklatın, raporu seçin ve Düzenle' yi tıklatın.

  • Tüm sütunlarınız yazdırılır varsa, her sayfada yazdırmak istediğiniz veya hatta birkaç ekranda görüntülenen yalnızca ilk sayfasında, tüm sütunları yazdırmak isterseniz sütun sayısını belirterek ek sütun ekleyebilirsiniz.

    • İzleyen sayfalardaki sütunları yazdırmak isterseniz, bunların yazdırılmasını istediğiniz ve yazdırmak istediğiniz sütun sayısını belirtin belirtmeniz gerekir.

    • Sütun sayısını belirtmezseniz, üç sütun izleyen sayfalardaki yazdırın. En çok 116 sütun belirtebilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×