Ekleme veya seri çizgileri, İzdüşüm Çizgileri, yüksek-düşük çizgileri veya yukarı-aşağı çubukları grafikte kaldırma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Birkaç Office için uygulamalargrafikleri için önceden tanımlanmış çizgileri veya çubukları ekleyebilirsiniz. Satırları, seri çizgileri, İzdüşüm Çizgileri, yüksek-düşük çizgileri ve yukarı-aşağı çubukları gibi ekleyerek belirli grafiğe görüntülenen verileri çözümlemek yardımcı olabilir. Artık çizgileri veya çubuklarını görüntülemek istiyorsanız, bunları kaldırabilirsiniz.

Excelgrafikleri biçimlendirme yeni misiniz? Burada ücretsiz 5 dakika görüntülü eğitimi grafiklerinizi biçimlendirme konusunda'ı tıklatın.

Office 2010 veya Office 2013 veya Office 2016, ekleyebilir veya Excel, PowerPointve Word dahil çoğu uygulamalarında grafiklerindeki satırları kaldırma

Ekleme veya grafiklerde satırları kaldırma

Belirli satır ve çubuk türleri 2-B Yığılmış çubuk ve sütun grafikler, çizgi grafikler, yuvarlak Pasta ve çubuk pasta grafikler, alan grafikleri ve hisse senedi grafikleri.

Kullandığınız grafik türüne bağlı olarak, aşağıdaki satırları veya çubukları birini ekleyebilirsiniz:

  • Seri çizgileri    2-B Yığılmış çubuk olarak veri serisi bu satırları bağlanmak ve ölçü her veri serisi arasındaki farkı vurgulamak için sütun grafikler. Yuvarlak pasta ve çubuk pasta grafikler, seri çizgileri ana pasta grafik ikincil pastada veya çubuk grafik ile bağlanmak için varsayılan olarak görüntüleme. Dönüştür düğmesinin seçildiği ve kaydın Aday puanı bölümünün kutu içine alındığı aday kaydı

  • İzdüşüm Çizgileri    2-B ve 3-b alan ve çizgi grafikler kullanılabilir, bu satırları veri noktaları sona ereceği tek veri işaretleyici ve sonraki veri işaretçisi başladıktan netleştirmek için yatay (kategori) eksene kadar genişletme. İzdüşüm Çizgileri

  • Yüksek-düşük çizgileri    2-B çizgi grafiklerinde kullanılabilir ve görüntülenen varsayılan değer olarak hisse senedi grafikleri, yüksek-düşük çizgileri en yüksek değerden en düşük değeri her kategorideki uzatmak. .

  • Yukarı-Aşağı Çubukları    Birden çok veri serisi, yukarı-aşağı çubukları olan satır grafiklerindeki faydalıdır ilk veri serisindeki veri noktaları ve son veri serisini arasındaki farkı gösterir. Varsayılan olarak, bu çubukları de hisse senedi grafikleri için aşağıdaki gibi açılış-en yüksek-en düşük-kapanış ve işlem hacmi-açılış-en yüksek-en düşük-kapanış eklenir. Yukarı-Aşağı Çubukları

  1. 2-B Yığılmış çubuk tıklatın, sütun, çizgi, Pasta Pastası, çubuk, pasta, alan veya hisse senedi grafiği için istediğiniz satırları veya çubukları ekleme.

    Bu işlem Tasarım, Düzen ve Biçim sekmelerini ekleyerek Grafik Araçları'nı görüntüler.

  2. Düzen sekmesinde, Çözümleme grubunda, aşağıdakilerden birini yapın:

    • Satırlar' ı tıklatın ve ardından istediğiniz çizgi türünü tıklatın.

      Not: Farklı satır türleri farklı grafik türleri için kullanılabilir.

    • Yukarı/Aşağı Çubukları' na tıklayın ve sonra Yukarı/Aşağı Çubukları' na tıklayın. Düzen sekmesindeki çözümleme grubu (Grafik Araçları)

İpucu: Seri çizgileri, İzdüşüm Çizgileri, yüksek-düşük çizgileri veya çizgi veya çubuk sağ tıklatıp ardından < çizgi veya çubuk türü > Biçimlendir ' i tıklatarak bir grafikte görüntüleme yukarı-aşağı çubukları biçimini değiştirebilirsiniz.

  1. Bu önceden tanımlanmış satırları görüntüler veya çubuklarını sütun, çizgi, Pasta Pastası, çubuk, pasta, alan veya hisse senedi grafiği, 2-B Yığılmış çubuk tıklatın.

    Bu işlem Tasarım, Düzen ve Biçim sekmelerini ekleyerek Grafik Araçları'nı görüntüler.

  2. Düzen sekmesinde, Çözümleme grubunda, Çizgi veya Yukarı/Aşağı Çubukları' ı tıklatın ve satırları veya çubukları Grafikten kaldırmak için Yok'u tıklatın. Düzen sekmesindeki çözümleme grubu (Grafik Araçları)

İpucu: Hemen grafiğe Hızlı Erişim Araç Çubuğu'ndaki Geri Al ' ı tıklatarak veya CTRL + Z tuşlarına basarak ekledikten sonra çizgi veya Çubuklar kaldırabilirsiniz.

Exceliçinde önceden tanımlanmış seri çizgileri, İzdüşüm Çizgileri, yüksek-düşük çizgileri ve belirli grafikler daha kolay okunmasını sağlamak için yukarı-aşağı çubukları ekleyebilirsiniz. istediğiniz bilgileri görüntülemek için 2-B Yığılmış çubuk gibi Excel grafikler ve sütun grafikler, çizgi grafikler, yuvarlak Pasta ve çubuk pasta grafikler, alan grafikleri ve hisse senedi grafikleri değiştirilebilir. Çizgi veya Çubuklar artık ihtiyacınız yoksa, bunları kaldırabilirsiniz.

Kendi çizgi çizme hakkında daha fazla bilgi için çizgi veya bağlayıcı çizme veya silmekonusuna bakın.

Kullandığınız grafik türüne bağlı olarak, aşağıdaki satırları veya çubukları birini ekleyebilirsiniz:

  • Seri çizgileri    2-B Yığılmış çubuk olarak veri serisi bu satırları bağlanmak ve ölçü her veri serisi arasındaki farkı vurgulamak için sütun grafikler. Yuvarlak pasta ve çubuk pasta grafikler, seri çizgileri ana pasta grafik ikincil pastada veya çubuk grafik ile bağlanmak için varsayılan olarak görüntüleme. Dönüştür düğmesinin seçildiği ve kaydın Aday puanı bölümünün kutu içine alındığı aday kaydı

  • İzdüşüm Çizgileri    2-B ve 3-b alan ve çizgi grafikler kullanılabilir, bu satırları veri noktaları sona ereceği tek veri işaretleyici ve sonraki veri işaretçisi başladıktan netleştirmek için yatay (kategori) eksene kadar genişletme. İzdüşüm Çizgileri

  • Yüksek-düşük çizgileri    2-B çizgi grafiklerinde kullanılabilir ve görüntülenen varsayılan değer olarak hisse senedi grafikleri, yüksek-düşük çizgileri en yüksek değerden en düşük değeri her kategorideki uzatmak. .

  • Yukarı-Aşağı Çubukları    Birden çok veri serisi, yukarı-aşağı çubukları olan satır grafiklerindeki faydalıdır ilk veri serisindeki veri noktaları ve son veri serisini arasındaki farkı gösterir. Varsayılan olarak, bu çubukları de hisse senedi grafikleri için aşağıdaki gibi açılış-en yüksek-en düşük-kapanış ve işlem hacmi-açılış-en yüksek-en düşük-kapanış eklenir. Yukarı-Aşağı Çubukları

  1. 2-B Yığılmış çubuk tıklatın, sütun, çizgi, Pasta Pastası, çubuk, pasta, alan veya hisse senedi grafiği için istediğiniz satırları veya çubukları ekleme.

    Bu işlem Tasarım, Düzen ve Biçim sekmelerini ekleyerek Grafik Araçları'nı görüntüler.

  2. Düzen sekmesinde, Çözümleme grubunda, aşağıdakilerden birini yapın:

    • Satırlar' ı tıklatın ve ardından istediğiniz çizgi türü seçeneğini tıklatın.

      Not: Farklı satır türü seçeneklerini farklı grafik türleri için kullanılabilir.

    • Yukarı/Aşağı Çubukları' na tıklayın ve sonra Yukarı/Aşağı Çubukları' na tıklayın.

İpucu: Seri çizgileri, İzdüşüm Çizgileri, yüksek-düşük çizgileri veya grafikte görüntülenen yukarı-aşağı çubukları biçimini değiştirebilirsiniz. Daha fazla bilgi için grafiğin biçim öğelerinibakın.

  1. Bu önceden tanımlanmış satırları görüntüler veya çubuklarını sütun, çizgi, Pasta Pastası, çubuk, pasta, alan veya hisse senedi grafiği, 2-B Yığılmış çubuk tıklatın.

    Bu işlem Tasarım, Düzen ve Biçim sekmelerini ekleyerek Grafik Araçları'nı görüntüler.

  2. Düzen sekmesinde, Çözümleme grubunda, Çizgi veya Yukarı/Aşağı Çubukları' ı tıklatın ve satırları veya çubukları Grafikten kaldırmak için Yok'u tıklatın.

    İpucu: Hemen grafiğe Hızlı Erişim Araç Çubuğu'ndaki Geri Al ' ı tıklatarak veya CTRL + Z tuşlarına basarak ekledikten sonra çizgi veya Çubuklar kaldırabilirsiniz.

Bir alan, çubuk, sütun, çizgi, hisse senedi, xy (dağılım) veya 2-B ve Yığılmamış kabarcık grafiği herhangi bir veri serisi için diğer satırlar ekleyebilirsiniz.

  1. Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Grafikte, bir çizgiye eklemek istediğiniz veri serisini seçin ve sonra da Grafik tasarımı sekmesine tıklayın.

    Grafik Tasarım sekmesi

    Örneğin çizgi grafikte, grafikteki çizgilerden birine tıkladığınızda, bu veri serisi grafiğe ait olan tüm veri işaretleyici seçilir.

  3. Grafik öğesi Ekle'yitıklatın ve sonra Kılavuz çizgileri' ı tıklatın.

    Grafik öğesi menü ekleme

  4. İstediğiniz veya Daha fazla kılavuz çizgisi seçenekleri' ni tıklatın çizgi seçeneğini belirleyin.

    Kılavuz çizgileri ekleme

    Grafik türüne bağlı olarak, bazı seçenekler kullanılamayabilir.

  1. Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Çizgilerin bulunduğu grafiğe tıklayın ve sonra da Grafik tasarımı sekmesine tıklayın.

    Grafik Tasarım sekmesi

  3. Grafik öğesi Ekle'yetıklayın, Kılavuz çizgileri' ı tıklatın ve sonra Daha kılavuz çizgisi seçenekleri' ni tıklatın.

    Kılavuz çizgileri ekleme

  4. Çizgi Yok'useçin.

    Kılavuz çizgilerini kaldırma

    Ayrıca, çizgiye tıklayıp DELETE tuşuna da basabilirsiniz.

Word

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Grafikte, çizgiyi eklemek istediğiniz veri serisini seçin ve sonra Grafik Düzeni sekmesine tıklayın. 

    Örneğin, bir çizgi grafikte, grafikteki çizgilerden birine tıkladığınızda, tüm veri işaretleyici (bu veri serisi grafiğe ait olan) seçilir.

  3. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da istediğiniz çizgiye tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Grafik türüne bağlı olarak, bazı seçenekler kullanılamayabilir.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Çizgilerin bulunduğu grafiğe tıklayın ve ardından Grafik Düzeni sekmesine tıklayın.

  3. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da Çizgi Yok’a tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Ayrıca, çizgiye tıklayıp DELETE tuşuna da basabilirsiniz.

PowerPoint

  1. Grafikte, çizgiyi eklemek istediğiniz veri serisini seçin ve sonra Grafik Düzeni sekmesine tıklayın. 

    Örneğin, bir çizgi grafikte, grafikteki çizgilerden birine tıkladığınızda, tüm veri işaretleyici (bu veri serisi grafiğe ait olan) seçilir.

  2. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da istediğiniz çizgiye tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Grafik türüne bağlı olarak, bazı seçenekler kullanılamayabilir.

  1. Çizgilerin bulunduğu grafiğe tıklayın ve ardından Grafik Düzeni sekmesine tıklayın.

  2. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da Çizgi Yok’a tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Ayrıca, çizgiye tıklayıp DELETE tuşuna da basabilirsiniz.

Excel

  1. Grafikte, çizgiyi eklemek istediğiniz veri serisini seçin ve sonra Grafik Düzeni sekmesine tıklayın. 

    Örneğin, bir çizgi grafikte, grafikteki çizgilerden birine tıkladığınızda, tüm veri işaretleyici (bu veri serisi grafiğe ait olan) seçilir.

  2. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da istediğiniz çizgiye tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Grafik türüne bağlı olarak, bazı seçenekler kullanılamayabilir.

  1. Çizgilerin bulunduğu grafiğe tıklayın ve ardından Grafik Düzeni sekmesine tıklayın.

  2. Çözümleme’nin altında Çizgiler’e tıklayın ve sonra da Çizgi Yok’a tıklayın.

    Grafik Düzeni sekmesi, Çözümleme grubu

    Ayrıca, çizgiye tıklayıp DELETE tuşuna da basabilirsiniz.

Ayrıca bkz.

Varolan grafikteki verileri güncelleştirme

Metne animasyon uygulama, nesneler ve Mac için PowerPoint grafikleri

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×