Diyagramda yakınlaştırma ve kaydırma

Diyagramda yakınlaştırma ve kaydırma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

  1. CTRL ve SHIFT tuşlarını birlikte basılı tutun.

    İşaretçi büyütece dönüşür.

  2. Aşağıdaki teknikleri deneyin:

    • Görünümü büyütmek için farenin sol düğmesini tıklatın.

    • Görünümü küçültmek için farenin sağ düğmesini tıklatın.

    • Sol fare düğmesini tıklatıp sürükleyerek yalnızca yakınlaştırmak istediğiniz bölümü içeren bir dikdörtgen oluşturun.

    • Diyagramı kaydırmak için sağ tıklatıp sürükleyin.

Kaydırma tekerleğini kullanarak kaydırma ve yakınlaştırma

Aşağıdakilerden birini yapın:

  • Yukarı veya aşağı kaydırmak için kaydırma tekerleğini ileriye veya geriye doğru döndürün.

  • Yakınlaştırmak veya uzaklaştırmak için kaydırma tekerleğini ileriye veya geriye doğru döndürürken CTRL tuşunu basılı tutun.

Not: Yakınlaştırmak için kaymasını IntelliMouse tekerleğini varsayılan davranışı değiştirebilirsiniz. Dosya sekmesini tıklatın ve sonra Seçenekler' i tıklatın. Gelişmiş' i tıklatın ve düzenleme seçeneklerialtında IntelliMouse tekerleği ile Yakınlaştır onay kutusunu seçin.

Yakınlaştırma denetimleri kullanarak yakınlaştırma

Yakınlaştırma denetimleri Visio durum çubuğunda, diyagram oluşturma sayfasının altındadır.

Hangi denetimin yapıldığını görmek için işaretçiyi her denetimin üzerinde tutun. Denetimlerde yakınlaştırma düzeyini ayarlayan bir kaydırıcı, sayfayı geçerli pencerenin boyutuna sığdıracak bir düğme ve Kaydır ve Yakınlaştır penceresini açacak başka bir düğme vardır.

Kaydır ve Yakınlaştır penceresini kullanarak yakınlaştırma ve kaydırma

  1. Görünüm sekmesinde, Göster grubunda Görev Bölmeleri'ni, ardından da Kaydır ve Yakınlaştır'ı tıklatın.

  2. Kaydır ve Yakınlaştır penceresinde mavi kutuyu görmezseniz mavi kutu oluşturmak için sürükleyin. Mavi kutu, sayfanın çizim penceresinde gösterilen bölümünü belirtir.

  3. Mavi kutunun kenarını sürükleyerek büyütmek istediğiniz alana sığana kadar kutuyu yeniden boyutlandırın.

  4. Diyagramın diğer bölümlerini görmek (ya da diyagramı "kaydırmak") için, mavi kutunun içini tıklatın ve görüntülemek istediğiniz bölüme sürükleyin.

    İpucu: Kaydır ve Yakınlaştır penceresinde çiziminizi büyütmek ve küçültmek için kaydırma çubuğunu da hareket ettirebilirsiniz.

Yakınlaştırma komutlarını kullanarak yakınlaştırma

Görünüm sekmesinde, Yakınlaştır grubunda Yakınlaştır'ı tıklatıp yakınlaştırma düzeyini seçin ve Tamam'ı tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×