Değil ne yazdırır olduğu ekranda ne görüyorum

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Belirtiler

Bilgisayarınızın ekranında göründükleri yazdırdığınızda, yazdırma malzemeler görünmüyor.

Çözümler

  • Farklı bilgiler yazıcı ayarları nedeniyle yazdırılan daha ekranında alabilirsiniz. Microsoft Office Project 2007 yazıcınızda kenar boşluğu ayarlarını değiştirirseniz, bu ayarları geçersiz. 1 inç ve kenar boşluklarını Office Project 2007 en 0,5 inç'te yazıcıda kenar boşluklarını ayarlarsanız, projenizin yazdırdığınızda, örneğin, sonra her sayfanın bölümü kesilebilir.

  • Ekranda kenarlıklar olduğu halde bunlar yazdırılmıyorsa, sayfa kenar boşluklarını 0,5 inç veya daha büyük bir değere çıkarmayı deneyin (Dosya menüsünde, Sayfa Yapısı'nı tıklatın ve sonra Kenar Boşlukları sekmesini tıklatın).

  • Görünümü önizlemede görüntülediğinizde (Dosya menüsünde Baskı Önizleme'yi tıklatın), kullanılamayan boş sayfalar görebilirsiniz. Boş sayfaları yazdırmak için, Dosya menüsünde Sayfa Yapısı'nı tıklatın, Görünüm sekmesini tıklatın ve Boş sayfaları yazdır onay kutusunu seçin.

  • Gantt çubuklarının veya Ağ Diyagramı kutuları göründükleri şekilde ekranda yazdırma değil, yazıcı özellikleri denetleyin.

  • Gösterge ekranda göründüğü gibi yazdırılmıyorsa, yazıcı veya çizici sürücülerini denetleyin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×