Bitki düzeni oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Bitki düzeni şablon ayrıntılı üretim tesisini oluşturmak için gereksinim duyduğunuz şekilleri sağlar tasarım, yapı, makineleri, depolama ve sevk ve giriş tesisleri gibi.

"Plant layout showing machinery, storage, and loading dock"

  1. Kategoriler listesinde, Haritalar ve kat planları kategorisini tıklatın.

  2. Bitki düzeni' ni tıklatın ve sonra da Oluştur' u tıklatın.

    Varsayılan olarak, bu çizim türü yatay yönlendirmeyi PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  3. Oluşturma veya kat planı ekleyin. Bu üç yoldan biriyle yapabilirsiniz; Visio kat planı oluşturma, CAD kat planı ekleme veya kopyalayın ve yeni bir çizime çizim var olan bir Visio kat planı yapıştırın. Bunu yapmak sonraki yordamları izleyin.

  4. Makine, depolama ve sevk ve giriş tesis temsil eden şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturma.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını ve seçim tutamaçlarını sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapı, sütun gibi yapı şekilleri, çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği kalıbından, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

    3. Duvarlar, kabuk ve yapı, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencere ile duvar hizalama ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığı alma ve bunları yeniden konumlandırma olduğunda, duvarlar ile taşıyın.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektriksel simge ekleme

      Elektrik ve Telekom, duvar anahtarlar, prizler ve diğer duvar armatürler duvar şekilleri üzerinde sürükleyin. Simgeyi duvara yapışır belirten kırmızı kare Excel kullanmak için iyi nedenler görüntülendiğinde fare düğmesini bırakın. Duvar ile boyutlandırmak ve hizalamak ve duvara tutkallayın duvar armatürler döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlar için boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Boyut çizgilerini ve boyut bir denetim tutamacını sürükleyerek yeniden konumlandırın.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Boyut duvara eklerseniz, boyut şeklinin seçerek, istediğiniz boyutu yazarak ve sonra Boyut şeklinin uzakta tıklatarak duvar boyutunu değiştirebilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türü altında AutoCAD Çizimi (*.dwg, *.dxf)seçin. CAD dosyasını bulun ve ' ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, kendi ölçekdeğiştirme veya taşıyabilirsiniz. CAD Çizimi içeren Visio katman da kilitleyebilirsiniz.

Kopyalama ve yapıştırma varolan Visio kat planı yeni bir çizime çizme

  1. Var olan Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

  1. Dosya sekmesine tıklayın.

  2. Yeni'yi, Haritalar ve kat planlarıtıklatın ve sonra Bitki düzeni' ni tıklatın.

    Varsayılan olarak, bu çizim türü yatay yönlendirmeyi PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  3. Oluşturma veya kat planı ekleyin. Bu üç yoldan biriyle yapabilirsiniz; Visio kat planı oluşturma, CAD kat planı ekleme veya kopyalayın ve yeni bir çizime çizim var olan bir Visio kat planı yapıştırın. Bunu yapmak sonraki yordamları izleyin.

  4. Makine, depolama ve sevk ve giriş tesis temsil eden şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturma.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapı, sütun gibi yapı şekilleri, çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği kalıbından, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

    3. Duvarlar, kabuk ve yapı, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencere ile duvar hizalama ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığı alma ve bunları yeniden konumlandırma olduğunda, duvarlar ile taşıyın.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektriksel simge ekleme

      Elektrik ve Telekom, duvar anahtarlar, prizler ve diğer duvar armatürler duvar şekilleri üzerinde sürükleyin. Simgeyi duvara yapışır belirten kırmızı kare Excel kullanmak için iyi nedenler görüntülendiğinde fare düğmesini bırakın. Duvar ile boyutlandırmak ve hizalamak ve duvara tutkallayın duvar armatürler döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlar için boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Boyut duvara eklerseniz, boyut şeklinin seçerek, istediğiniz boyutu yazarak ve sonra Boyut şeklinin uzakta tıklatarak duvar boyutunu değiştirebilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türü altında AutoCAD Çizimi (*.dwg, *.dxf)seçin. CAD dosyasını bulun ve ' ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, kendi ölçekdeğiştirme veya taşıyabilirsiniz. CAD Çizimi içeren Visio katman da kilitleyebilirsiniz.

Kopyalama ve yapıştırma varolan Visio kat planı yeni bir çizime çizme

  1. Var olan Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

  1. Dosya menüsünde Yeni'ninüzerine gelin, Haritalar ve kat planlarıüzerine gelin ve sonra Bitki düzeni' ni tıklatın.

    Varsayılan olarak, bu çizim türü yatay yönlendirmeyi PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  2. Oluşturma veya kat planı ekleyin. Bu üç yoldan biriyle yapabilirsiniz; Visio kat planı oluşturma, CAD kat planı ekleme veya kopyalayın ve yeni bir çizime çizim var olan bir Visio kat planı yapıştırın. Bunu yapmak sonraki yordamları izleyin.

  3. Makine, depolama ve sevk ve giriş tesis temsil eden şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturma.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlar, kabuk ve yapı, dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının bunları konumlandırma çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapı, sütun gibi yapı şekilleri, çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği kalıbından, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

    3. Duvarlar, kabuk ve yapı, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencere ile duvar hizalama ve duvara tutkallayın döndürün. Ayrıca duvarın kalınlığı alma ve bunları yeniden konumlandırma olduğunda, duvarlar ile taşıyın.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektriksel simge ekleme

      Elektrik ve Telekom, duvar anahtarlar, prizler ve diğer duvar armatürler duvar şekilleri üzerinde sürükleyin. Simgeyi duvara yapışır belirten kırmızı kare Excel kullanmak için iyi nedenler görüntülendiğinde fare düğmesini bırakın. Duvar ile boyutlandırmak ve hizalamak ve duvara tutkallayın duvar armatürler döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlar için boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Boyut duvara eklerseniz, boyut şeklinin seçerek, istediğiniz boyutu yazarak ve sonra Boyut şeklinin uzakta tıklatarak duvar boyutunu değiştirebilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türü altında AutoCAD Çizimi (*.dwg, *.dxf)seçin. CAD dosyasını bulun ve ' ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, kendi ölçekdeğiştirme veya taşıyabilirsiniz. CAD Çizimi içeren Microsoft Office Visio katman da kilitleyebilirsiniz.

Kopyalama ve yapıştırma varolan Visio kat planı yeni bir çizime çizme

  1. Var olan Microsoft Office Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×