Bir sunuda birden fazla asıl slayt kullanma

Bir sunuda birden çok tema kullanmak istediğinizde, birden çok asıl slayda ihtiyacınız olur. Her asıl slayt bir temayı temsil eder.

Örneğin aşağıdaki görüntüde, Asıl Slayt görünümünde görebileceğiniz gibi (her birinin altına ilişkili düzenler uygulanmış) iki asıl slayt vardır. Her asıl slayda uygulanmış farklı bir tema vardır.

Birden çok Asıl Slayt

PowerPoint'te asıl slaytlar hakkında daha fazla bilgi edinmek ister misiniz? Bkz. Asıl slayt nedir?

Kendi asıl slaydınızı oluşturmayı veya özelleştirmeyi öğrenmek için bkz. Asıl slaydı oluşturma veya özelleştirme.

Sunuya bir asıl slayt daha ekleme

  1. Görünüm sekmesinde Asıl Slayt'a tıklayın.

  2. Asıl Slayt sekmesinde aşağıdakilerden birini yapın:

    • Asıl Şablonu Düzenle grubunda Asıl Slayt Ekle'ye tıklayın.

      Bu yordamı kullanarak asıl slayt eklediğinizde, yeni asıl slayt varolan tüm asıl slaytların altında, tema renkleri veya efektleri olmadan gösterilir. Arka Plan grubundaki seçeneklerden herhangi birini kullanarak kendi özel temanızı uygulayabilirsiniz. Daha fazla bilgi edinmek için bkz. PowerPoint'te kendi temanızı oluşturma.

    • Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve yeni bir tema seçin.

      Sununuzda tek bir asıl slayt varsa, bu yordamı kullanarak yeni bir tema seçtiğinizde o asıl slaydın teması yeni temayla değiştirilir.

Sunuya bir asıl slayt daha ekleme

  1. Görünüm sekmesinde Asıl Slayt'a tıklayın.

  2. Asıl Slayt sekmesinde aşağıdakilerden birini yapın:

    • Asıl Şablonu Düzenle grubunda Asıl Slayt Ekle'ye tıklayın.

      Bu yordamı kullanarak asıl slayt eklediğinizde, yeni asıl slayt varolan tüm asıl slaytların altında, tema renkleri veya efektleri olmadan gösterilir. Arka Plan grubundaki seçeneklerden herhangi birini kullanarak kendi özel temanızı uygulayabilirsiniz. Daha fazla bilgi edinmek için bkz. PowerPoint'te kendi temanızı oluşturma.

    • Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve yeni bir tema seçin.

      Sununuzda tek bir asıl slayt varsa, bu yordamı kullanarak yeni bir tema seçtiğinizde o asıl slaydın teması yeni temayla değiştirilir.

Asıl slaydı bir sunudan kopyalayıp bir başkasına yapıştırma

  1. Asıl slaydı hem kopyalamak hem de yapıştırmak istediğiniz sunuları açın.

  2. Kopyalamak istediğiniz asıl slaydı içeren sunuda, Görünüm sekmesinin Asıl Görünümler grubunda Asıl Slayt'a tıklayın.

  3. Slayt küçük resim bölmesinde, kopyalamak istediğiniz asıl slayda sağ tıklayın ve sonra Kopyala'ya tıklayın.

    Notlar: 

    • Slayt küçük resim bölmesinde, asıl slayt daha büyük olan slayt resmiyle gösterilir ve ilişkilendirilmiş düzenler bunun altına yerleştirilmiştir.

    • Çoğu sunu birden çok asıl slayt içerdiğinden, istediğiniz asıl slaydı bulmak için ekranı kaydırmanız gerekebilir.

  4. Görünüm sekmesinin Pencere grubunda Pencereleri Değiştir'e tıklayın ve sonra da asıl slaydı yapıştırmak istediğiniz sunuyu seçin.

  5. Asıl slaydı yapıştırmak istediğiniz sunuda, Görünüm sekmesinin Asıl Görünümler grubunda Asıl Slayt'a tıklayın.

  6. Slayt küçük resim bölmesinde, asıl slaydın yerleştirilmesini istediğiniz konuma tıklamak için aşağıdakilerden birini yapın:

    • Hedef sunu boş bir asıl slayt içeriyorsa, boş asıl slayda sağ tıklayın ve Yapıştır'a tıklayın.

    • Hedef sunu bir veya birden çok özelleştirilmiş asıl slayt içeriyorsa, son slayt düzeninin bulunduğu en alta kadar ekranı kaydırıp onun altına sağ tıklayın ve aşağıdakilerden birini yapın:

      • Yapıştırdığınız hedef sununun temasını almak için Hedef Temayı Kullan simgesine tıklayın.

      • Slaytları kopyaladığınız kaynak sununun temasını korumak isterseniz Kaynak Biçimlendirmesini Koru simgesine tıklayın.

  7. Başka asıl slaytlar kopyalayıp yapıştırmak için 1-6 arası adımları izleyin.

  8. Asıl Slayt sekmesinin Kapat grubunda Asıl Görünümü Kapat'a tıklayın.

Slayt Kitaplığı'ndan içeri aktardığınız slaytlara asıl slayt uygulama

Slayt Kitaplıkları PowerPoint slaytlarını paylaşmanıza, depolamanıza ve yönetmenize yardımcı olur.

Önemli: Slayt Kitaplığı'ndaki slaytları depolamak, paylaşmak ve yeniden kullanmak için, PowerPoint'in çalıştırıldığı bilgisayarın Office 2010 çalıştıran bir sunucuya bağlı olması gerekir. Bilgisayarınızın bir SharePoint Server 2010'a (eski adı MOSS) bağlı olup olmadığını bilmiyorsanız, sunucu yöneticinize danışın.

Slayt Kitaplığı'ndan içeri aktardığınız slaytlara asıl slayt uygulamak için.

  1. Slayt eklemek istediğiniz sunuyu açın.

  2. Giriş sekmesinin Slaytlar grubunda Yeni Slayt'a ve ardından Slaytları Yeniden Kullan'a tıklayın.

  3. Slaytları Yeniden Kullan bölmesindeki Eklenecek slaydın konumu kutusunda aşağıdakilerden birini yapın:

    • Slayt Kitaplığı'nın konumunu girin ve ardından Slayt Kitaplığı'nı bulmak için oka Slaydı bulun tıklayın.

    • Slayt Kitaplığı'nın yerini belirlemek için Gözat'a tıklayın.

  4. Tüm Slaytlar listesinde, sununuza eklemek istediğiniz slayda tıklayın.

    İpucu: Slaydın daha büyük bir küçük resmini görüntülemek için, işaretçiyi slaydın üzerinde bekletin.

  5. İçeri aktarılan slaydın özgün biçimlendirmesini korumasını istiyorsanız, Slaytları Yeniden Kullan bölmesinin en altında Kaynak biçimlendirmesini koru'yu seçin. Slayt kitaplığından bir slayt ekleyip kaynak biçimlendirmesini koruduğunuzda, hedef sunuya bu slaytla birlikte asıl slayt da eklenir

  6. Slayt Kitaplığı'ndan sununuza bir slayt daha eklemek için 3 ile 5 arası adımları yineleyin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×