Bir göreve ya da proje zamanlamasına notlar ekleme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Ek veya destek bilgileri eklemek için bir görev, kaynak, atamaveya tüm proje için bir not ekleyebilirsiniz. Bir proje planlarken belge gibi bir Word belgesiyle Not de bir dosya ekleyebilirsiniz.

Ne yapmak istiyorsunuz?

Bir görev, kaynak veya atama için Not ekleme

Tüm proje zamanlamasının Not ekleme

Basit Proje notu ekleme

Karmaşık proje notu ekleme

Göreve, kaynağa veya atamaya not ekleme

  1. Görünüm'ü ve ardından bir görevi, kaynağı ya da kullanım görünümünü tıklatın.

  2. Aşağıdakilerden birini yapın:

    • Görev notu eklemek için, görevi seçin, ardından Görev sekmesinin Özellikler grubunda Notlar'ı tıklatın.

    • Kaynak notu eklemek için, kaynağı seçin, ardından Kaynaklar sekmesinin Özellikler grubunda Notlar'ı tıklatın.

    • Atama notu eklemek için, kullanım görünümünde kaynak veya görevin altında listelenen atamayı seçin. Biçim sekmesinin Atamalar grubunda Notlar'ı tıklatın.

  3. Notlar kutusuna, notun içeriğini yazın, sonra Tamam'ı tıklatın.

  4. Metni biçimlendirmek için, metni seçin ve sonra da Yazı Tipini Biçimlendir, Sola Hizala, Ortala, Sağa Hizala veya Madde İşaretli Liste'yi tıklatın.

  5. Bir resim, grafik veya dosya eklemek için Nesne Ekle düğme görüntüsü ' ı tıklatın.

Not: 

  • Notu görüntülemek için işaretçiyi görünümünüzde gösterge sütun Gösterge sütun başlığı içinde Notlar göstergesi Düğme Görüntüsü üzerinde bekletin. Uzun bir not tamamını görüntülemek için Notlar göstergesi çift tıklatın.

  • Görünümü yazdırırken projedeki tüm notları yazdırmak için, Dosya sekmesini, Yazdır'ı ve ardından Sayfa Yapısı'nı tıklatın. Görünüm sekmesini tıklatıp Notları yazdır onay kutusunu işaretleyin. Notlar yazıcı çıktısının son sayfasına yazdırılır.

  • Notu silmek için, Notlar kutusunda ilgili metni seçip DELETE tuşuna basın.

Sayfanın Başı

Proje zamanlamasının tamamına not ekleme

Projeye not eklemek için iki seçenek vardır:

  • Projenin özelliklerine basit bir proje notu ekleyebilirsiniz. Basit proje notu, biçimlendirmesiz salt metindir.

  • proje özet görevi karmaşık bir proje notu ekleyebilirsiniz. Karmaşık proje notları, yazı tipi ve paragraf biçimlendirme kullanmanıza ve notunuza resim veya belge gibi nesneler eklemenize olanak tanır.

Basit proje notu ekleme

  1. Dosya'yı ve ardından Bilgi'yi tıklatın.

  2. Ekranın sağ kenarında, Proje Seçenekleri, Gelişmiş Özellikler ve Özet sekmesi öğelerini tıklatın.

  3. Açıklamalar kutusuna, notun içeriğini yazın, sonra Tamam'ı tıklatın.

Açıklamalar kutusuna girdiğiniz metin, proje özet görevinde bir not olarak da görüntülenir.

Karmaşık proje notu ekleme

Varsayılan olarak Gantt grafiğinde görüntülenmeyen özet proje görevine daha karmaşık notlar eklenebilir.

  1. Proje özet görevi planınızda şu an görüntülenmiyorsa, aşağıdakileri yapın:

    • Dosya, Seçenekler ve Gelişmiş öğelerini tıklatın.

    • Bu projeyle ilgili seçenekleri görüntüle bölümüne kaydırın, Proje özet görevini göster onay kutusunu işaretleyin ve Tamam'ı tıklatın.

  2. Proje özet görevini seçin, ardından Görev sekmesinin Özellikler grubunda Notlar'ı tıklatın.

  3. Notlar kutusuna, notun içeriğini yazın.

  4. Metni biçimlendirmek için, metni seçin ve sonra da Yazı Tipini Biçimlendir, Sola Hizala, Ortala, Sağa Hizala veya Madde İşaretli Liste'yi tıklatın.

  5. Bir resim, grafik veya dosya eklemek için Nesne Ekle düğme görüntüsü ' ı tıklatın.

Not: 

  • Notu görüntülemek için Proje özet görevini gösterge sütun Gösterge sütun başlığı içinde Notlar göstergesi Düğme Görüntüsü üzerinde işaretçiyi bekletin. Uzun bir not tamamını görüntülemek için Notlar göstergesi çift tıklatın.

  • Görünümü yazdırırken projedeki tüm notları yazdırmak için, Dosya sekmesini, Yazdır'ı ve ardından Sayfa Yapısı'nı tıklatın. Görünüm sekmesini tıklatıp Notları yazdır onay kutusunu işaretleyin. Notlar yazıcı çıktısının son sayfasına yazdırılır.

  • Notu silmek için, Notlar kutusunda ilgili metni seçip DELETE tuşuna basın.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×