Bir belgeyi, sunuyu veya çalışma sayfasında Office yakınlaştırma veya uzaklaştırma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Dosyanızı yakın çekim görmek için yakınlaştırabilir veya daha küçük boyutlu daha fazla sayfa görmek için uzaklaştırabilirsiniz. Ayrıca, belgeyle, şablonla, sunuyla veya çalışma sayfasıyla belirli bir yakınlaştırma ayarını da kaydedebilirsiniz.

Belgeyi, sunuyu veya çalışma sayfasını hızla yakınlaştırma veya uzaklaştırma

  1. Durum çubuğunda, yakınında, pencerenin sağ alt köşesinde yakınlaştırma kaydırıcısına tıklayın.

    Zoom slider
  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın.

İpucu: Üzerindeki kaydırma tekerleği fareyle varsa, klavyenizdeki SHIFT basılı tutup tekerleğini ileriye veya geriye doğru kayarak giriş ve çıkış yakınlaştırabilirsiniz.

Belirli bir yakınlaştırma ayarı seçme

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Microsoft Office Word'de yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Görünüm sekmesinin Yakınlaştır grubunda, % 100'ıtıklatın.

    Zoom group on the Word ribbon
  • Görünüm sekmesinin Yakınlaştır grubunda Bir Sayfa, Birden Çok Sayfa veya Sayfa Genişliği'ne tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

İpucu: Yakınlaştırma ayarları soluk görünüyorsa, Yan içinsayfa hareketin ayarlanmamış olduğundan emin olun. Yakınlaştırma ayarları solundaki hemen Şeridin Görünüm sekmesinde Sayfa hareketingörürsünüz. Dikey seçili olduğundan emin olun.

Microsoft Office PowerPoint'te yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde Pencereye Sığdır'a tıklayın.

    Zoom group on the PowerPoint ribbon
  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Microsoft Office Excel'de yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Görünüm sekmesinin Yakınlaştır grubunda, % 100'ıtıklatın.

    Zoom group on the Excel ribbon
  • Yakınlaştır grubundaki Görünüm sekmesinde Seçimi Yakınlaştır'a tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Belirli bir yakınlaştırma ayarını kaydetme

Yakınlaştırma ayarını kaydederek, Office uygulamasını bir sonraki açışınızda bu ayarın sürdürülmesini sağlayabilirsiniz

Word'de yakınlaştırma ayarını kaydetme

Belge veya şablonla belirli bir yakınlaştırma ayarını kaydetmek, böylelikle belgenin veya şablonun her zaman bu yakınlaştırma ayarıyla açılmasını sağlamak için, önce belgede veya şablonda bir değişiklik yapmalısınız. Belgenin veya şablonun düzenlendiğinden ve ayarın kaydedildiğinden emin olmak için, tek bir boşluğu ekleme ve silmek yeterli olur.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz belgeyi veya şabonu açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

    Zoom group on the Word ribbon
  3. İstediğiniz ayarı seçin ve Tamam’a tıklayın.

  4. Ayarın kaydedildiğinden emin olmak için, belgede veya şablonda bir boşluk ekleyin ve silin.

  5. Dosya > Kaydet'i tıklatın.

PowerPoint'te ve Excel'de yakınlaştırma ayarını kaydetme

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. Dosya > Kaydet'i tıklatın.

İlgili Konular

Oluşturma, uygulama veya Excel'de özel görünümü silme
Office'le kullanmak üzere özel yazı tiplerini karşıdan yükleyip

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×