Belge yakınlaştırma veya uzaklaştırma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Dosyanızı yakın çekim görmek için yakınlaştırabilir veya daha küçük boyutlu daha fazla sayfa görmek için uzaklaştırabilirsiniz. Ayrıca, belgeyle, şablonla, sunuyla veya çalışma sayfasıyla belirli bir yakınlaştırma ayarını da kaydedebilirsiniz.

  1. Word, Outlook, PowerPoint veya Excel durum çubuğunda, Yakınlaştırma kaydırıcısına tıklayın.

    Zoom slider

  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın. 'I tıklatın veya dereceli adımlarla yakınlaştırmak için + .

Not: Outlook'ta, yalnızca içeriği Okuma Bölmesi'nde yakınlaştırma kaydırıcısını yakınlaştırır.

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Word’de

Aşağıdakilerden birini yapın:

Zoom group on the View tab

  • Görünüm sekmesinin Yakınlaştır grubunda, % 100 Yakınlaştır' ı tıklatın. Bu görünümü % 100 yakınlaştırma için döndürür.

  • Görünüm sekmesinin Yakınlaştır grubunda Bir sayfa, Birden çok sayfaveya Sayfa genişliği' ni tıklatın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

PowerPoint’te

Aşağıdakilerden birini yapın:

Zoom group on View tab

  • Görünüm sekmesinin Yakınlaştır grubunda, PowerPoint penceresinin boyutu için geçerli slaydı değiştiren Pencereye Sığdır' ı tıklatın.

    Not: Ayrıca bir Pencereye Sığdır düğme vardır durum çubuğundaki Yakınlaştırma kaydırıcısını yakınında. Zoom slider

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Excel'de

Aşağıdakilerden birini yapın:

Zoom group on View tab

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda, seçtiğiniz hücrelerin görünümünü kaplamasına Seçimi Yakınlaştır' ı tıklatın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Outlook'ta

Ana Outlook penceresinde, yakınlaştırma kaydırıcısını yakınlaştırmak veya uzaklaştırmak için tek yoludur. Okuma veya bir iletiyi düzenleme, Şeritten yakınlaştırma:

  1. Açık iletide, ileti sekmesinde, Yakınlaştır grubunda Yakınlaştır' ı tıklatın.

  2. Yakınlaştır iletişim kutusunda, istediğiniz diğer ayarları seçin veya bir yüzde girin.

Not: Word belgelerinde yakınlaştırma ayarları kaydetmez. Bunun yerine, belgeyi en son kullandığınız yakınlaştırma düzeyini açılır.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. İstediğiniz ayarı seçin.

  4. Kaydet'i tıklatın.

    Klavye kısayolu: CTRL + S

  1. Word, Outlook, PowerPoint veya Excel durum çubuğunda, Yakınlaştırma kaydırıcısını Görünüm yakınlaştırma denetimi ' ı tıklatın.

  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın. 'I tıklatın veya + düğmeleri dereceli adımlarla yakınlaştırmak için.

Not: Outlook'ta, yalnızca içeriği Okuma Bölmesi'nde yakınlaştırma kaydırıcısını yakınlaştırır.

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Word’de

Aşağıdakilerden birini yapın:

  • Görünüm sekmesinin Yakınlaştır grubunda, % 100 Yakınlaştır' ı tıklatın. Bu görünümü % 100 yakınlaştırma için döndürür.

    Word Şeridi Resmi

  • Görünüm sekmesinin Yakınlaştır grubunda Bir sayfa, İki sayfaveya Sayfa genişliği' ni tıklatın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Microsoft PowerPoint

Aşağıdakilerden birini yapın:

  • Görünüm sekmesinin Yakınlaştır grubunda, PowerPoint penceresinin boyutu için geçerli slaydı değiştiren Pencereye Sığdır' ı tıklatın.

    .

    Not: Ayrıca bir Pencereye Sığdır düğme vardır durum çubuğundaki Yakınlaştırma kaydırıcısını yakınında. PowerPoint zoom slider

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Excel'de

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Outlook Şerit

  • Görünüm sekmesinin Yakınlaştır grubunda, seçtiğiniz hücrelerin görünümünü kaplamasına Seçimi Yakınlaştır' ı tıklatın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Outlook'ta

Ana Outlook penceresinde, yakınlaştırma kaydırıcısını yakınlaştırmak veya uzaklaştırmak için tek yoludur. Okuma veya bir iletiyi düzenleme, Şeritten yakınlaştırma:

  1. Açık iletide, ileti sekmesinde, Yakınlaştır grubunda Yakınlaştır' ı tıklatın.

    Zoom on Outlook messages

  2. Yakınlaştır iletişim kutusunda, istediğiniz diğer ayarları seçin veya bir yüzde girin.

Word’de

Böylece her zaman bu yakınlaştırma ayarıyla açıldığında, belge veya şablonu ile belirli bir yakınlaştırma ayarı kaydetmek için belge veya şablonu ilk değişiklik gerekir. Ekleme ve bir karakter (veya tek bir boşluk) silme olarak kadar basit olabilir.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz belgeyi veya şabonu açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

    Word Şeridi Resmi

  3. İstediğiniz ayarı seçin.

  4. Ekleme ve belge veya şablonu tek bir karakter silme.

  5. Kaydet'i tıklatın.

    Klavye kısayolu: CTRL + S

PowerPoint veya Excel'de

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. İstediğiniz ayarı seçin.

  4. Kaydet'i tıklatın.

    Klavye kısayolu: CTRL + S

  1. Durum çubuğunda, Yakınlaştırma kaydırıcısını Zoom slider ' ı tıklatın.

  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın.

Sayfanın Başı

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Word’de

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Word Şeridi Resmi

  • Görünüm sekmesinin Yakınlaştır grubunda Bir sayfa, İki sayfaveya Sayfa genişliği' ni tıklatın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

PowerPoint’te

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde Pencereye Sığdır'a tıklayın.

    .

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Excel'de

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Outlook Şerit

  • Yakınlaştır grubundaki Görünüm sekmesinde Seçimi Yakınlaştır'a tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Outlook'ta

  1. Açık bir iletideki Metni Biçimlendir sekmesinde, Yakınlaştır grubunda Yakınlaştır' ı tıklatın.

    Zoom on Outlook messages

  2. Yakınlaştır iletişim kutusunda, istediğiniz diğer ayarları seçin veya bir yüzde girin.

Word’de

Belge veya şablonla belirli bir yakınlaştırma ayarını kaydetmek, böylelikle belgenin veya şablonun her zaman bu yakınlaştırma ayarıyla açılmasını sağlamak için, önce belgede veya şablonda bir değişiklik yapmalısınız. Belgenin veya şablonun düzenlendiğinden ve ayarın kaydedildiğinden emin olmak için, tek bir boşluğu ekleme ve silmek yeterli olur.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz belgeyi veya şabonu açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

    Word Şeridi Resmi

  3. İstediğiniz ayarı seçin.

  4. Ekleme ve belge veya şablonu tek bir alanda silin.

  5. Microsoft Office düğmesi düğme resmi tıklatın ve sonra Kaydet'itıklatın.

PowerPoint veya Excel'de

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. İstediğiniz ayarı seçin.

  4. Microsoft Office düğmesi düğme resmi tıklatın ve sonra Kaydet'itıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×