Slayt gösterilerini sunma

Anlatım ve slayt zamanlamaları içeren bir slayt gösterisi kaydetme

Anlatım ve slayt zamanlamaları içeren bir slayt gösterisi kaydetme

Anlatımlar ve zamanlamalar, web tabanlı ya da kendi kendine çalışan slayt gösterilerini geliştirebilir. Ses kartınız, mikrofonunuz, hoparlörünüz ve web kameranız (isteğe bağlı) varsa, PowerPoint sununuzu kaydedebilir ve anlatımlar, slayt zamanlamaları ve mürekkep hareketleri yakalayabilirsiniz.

Kaydı yaptıktan sonra, gerisi kendiniz veya izleyicileriniz için oynatabileceğiniz diğer sunularla aynıdır. Alternatif olarak, sunuyu bir video dosyası biçiminde kaydedebilirsiniz.

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

Bu özellik yalnızca abonelere sunulur Bu özellik yalnızca Office 365 Aboneleri tarafından kullanılabilir.

  1. Şeritteki Kayıt sekmesini açık konuma getirin: Şeritteki Dosya sekmesinde, Seçenekler’e tıklayın. Seçenekler iletişim kutusunda, soldaki Şeridi Özelleştir sekmesine tıklayın. Ardından, mevcut şerit sekmelerinin listelendiği sağdaki kutuda Kayıt onay kutusunu seçin. Tamam'a tıklayın.

    PowerPoint 2016 Seçenekler iletişim kutusunun Şeridi Özelleştir sekmesinde, Kayıt sekmesini PowerPoint şeridine ekleme seçeneği vardır.
  2. Kaydetmeye başlamak için şeridin Kayıt sekmesinde veya Slayt Gösterisi sekmesinde bulunan Slayt Gösterisini Kaydet’i seçin.

    • Düğmenin üst yarısına tıkladığınızda geçerli slayttan başlarsınız.

    • Düğmenin alt yarısına tıkladığınızda, en baştan veya geçerli slayttan başlama seçeneği sunulur.

    PowerPoint'te Kayıt sekmesindeki Slayt Gösterisini Kaydet komutları

    (Temizle komutu anlatımları veya zamanlamaları siler, dolayısıyla bu komutu kullanırken dikkatli olun. Daha önce slayt kaydetmediyseniz Temizle seçeneği gri görüntülenir.)

  3. Slayt gösterisi Kayıt penceresinde (Sunucu görünümüne benzer) açılır ve sol üstte kaydı başlatmak, duraklatmak ve durdurmak için düğmeler bulunur. Kayda başlamaya hazır olduğunuzda yuvarlak kırmızı düğmeye tıklayın (veya klavyenizdeki R tuşuna basın). Üç saniyelik geri sayımdan sonra kayıt başlar.

    PowerPoint 2016'da video anlatım penceresi önizlemesi açılmış Sunu Kayıt penceresi.
    • Geçerli slayt, Kayıt penceresinin ana bölmesinde görüntülenir.

    • Klavyenizdeki Alt + S tuşlarına basarak kaydı istediğiniz zaman durdurabilirsiniz.

    • Geçerli slaydın her iki tarafındaki gezinme okları, önceki ve sonraki slaytlara geçmenizi sağlar.

    • Office 365 için PowerPoint, animasyon adımları ve tüm slaytlardaki tetikleyicilerin kullanımı da dahil olmak üzere, her slaytta harcadığınız süreyi otomatik olarak kaydeder.

    • Sununuzda ilerlerken sesli ya da görüntülü anlatım kaydedebilirsiniz. Pencerenin sağ alt köşesindeki düğmeler, mikrofon, kamera ve kamera önizlemesini açıp kapatmanızı sağlar:

      Mikrofon, kamera ve kamera önizleme penceresi için açma/kapatma düğmeleri

      Kalem, vurgulayıcı veya silgi kullanıyorsanız PowerPoint bu eylemleri de kayıttan yürütme için kaydeder.

      Kayıt penceresindeki Mürekkep araçları

      Anlatımınızı yeniden kaydederseniz (ses ve mürekkep dahil), aynı slaytta kayda yeniden başlatmadan önce, PowerPoint önceki anlatım kaydınızı (ses ve mürekkep dahil) siler.

      Ayrıca Slayt Gösterisi > Slayt Gösterisini Kaydet bölümünden de kaydı yeniden yapabilirsiniz.

  4. Geçerli slaydın altındaki araçlar dizisinden bir işaretçi aracı (kalem, silgi veya vurgulayıcı) seçebilirsiniz. Mürekkebin rengini değiştirmek için renk seçimi kutuları da vardır. (Daha önce bazı slaytlara mürekkep eklemediyseniz Silgi seçeneği gri görüntülenir.)

  5. Kaydınızı sona erdirmek için kare şeklindeki Durdur düğmesini seçin (ya da klavyenizin S tuşuna basın).

    Anlatımınızın kaydını bitirdiğinizde, kayıtlı slaytların sağ alt köşesinde küçük bir resim görünür. Bu resim, bir ses simgesidir veya kayıt sırasında web kamerası kullanıldıysa kameradan alınan bir hareketsiz görüntüdür.

    Ses simgesi

    Kaydedilen slayt gösterisinin zamanlaması otomatik olarak kaydedilir. (Slayt Sıralayıcısı görünümünde, zamanlamalar her slaydın altında listelenir.)

Bu işlemde, kaydettikleriniz her slayda eklenir ve kayıt Slayt Gösterisinde oynatılabilir. Bu kayıt işleminde, bir video dosyası oluşturulmaz. Ancak gerekiyorsa birkaç ekstra adımla sununuzu video olarak kaydedebilirsiniz.

Kayıtlı slayt gösterisini önizleme

Sesi sınamak için, Slayt Gösterisi sekmesinde Baştan İtibaren’e veya Geçerli Slayttan’a tıklayın.

Kayıttan yürütme sırasında, animasyonlarınız, mürekkep eylemleriniz, ses ve videonuz eşitlenmiş bir şekilde yürütülür.

PowerPoint’te slayt gösterisi sekmesinde “baştan” düğmesini görüntüler

Kayıtlı sesi önizleme

Kayıt penceresinde, sol üst köşenin yakınlarındaki üçgen Oynat düğmesi, o anda pencerenin odağında bulunan slaydın kaydını önizleyebilmenizi sağlar.

Kayıt penceresindeki Başlat, Durdur, Yürüt düğmeleri

Normal görünümde, slaydın sağ alt köşesindeki ses simgesine ya da resme tıklayın ve ardından Yürüt'e tıklayın. (Bu şekilde tek bir sesin önizlemesini yaptığınızda kayıtlı animasyonu ya da oluşturulan mürekkebi görmezsiniz.)

Yürüt’e tıklayın

Sesin önizlemesi sırasında kayıttan yürütmeyi duraklatabilirsiniz.

Slayt zamanlamalarını el ile ayarlama

Office 365 için PowerPoint, konuşma eklediğinizde slayt zamanlamalarınızı otomatik olarak kaydeder veya slayt zamanlamalarını konuşmalarınıza eşlik edecek şekilde el ile ayarlayabilirsiniz.

  1. Normal görünümünde, zamanlamasını ayarlamak istediğiniz slaydı tıklatın.

  2. Geçişler sekmesinde, Zamanlama grubunda, Slaydı İlerlet altında, Sonra onay kutusunu seçin ve sonra slaydın kaç saniye sonra ekranda görünmesini istediğinizi seçin. Zamanlamasını ayarlamak istediğiniz her slayt için işlemi yineleyin.

    Bir sonraki slaydın ya fareyi tıklattığınızda ya da girdiğiniz saniye kadar süre geçtikten sonra otomatik olarak görünmesini (hangisi önce gelirse) istiyorsanız hem Fare Tıklatıldığında hem de Sonra onay kutularını seçin.

    Kayıtlı bir slaydın sonunu kırpmak için slayt zamanlamalarını manuel olarak kullanabilirsiniz. Örneğin, bir slaydın sonunda 2 saniyelik gereksiz bir ses varsa, zamanlamayı gereksiz sesten önce bir sonraki slayda geçilecek şekilde ayarlayabilirsiniz. Böylece, sesi bu slayt için yeniden kaydetmeniz gerekmez. 

Zamanlamaları veya anlatımı silme

Temizle komutu, istemediğiniz ya da değiştirmek istediğiniz zamanlamaları veya anlatımları kaydınızdan silmenizi sağlar.

Kayıt penceresinin üst kenarındaki Temizle komutu şunları yapmanızı sağlar:

  • Geçerli slayttaki kayıtları temizleme

  • Tüm slaytlardaki kayıtları temizleme

Normal görünümde, şunları yapmanızı sağlayan dört farklı Temizle komutu vardır:

  • Geçerli slayttaki zamanlamaları silme

  • Tüm slaytlardaki zamanlamaları tek seferde silme

  • Geçerli slayttaki anlatımı silme

  • Tüm slaytlardaki anlatımları tek seferde silme

  1. Sununuzdaki tüm zamanlamaları veya anlatımları silmek istemiyorsanız zamanlamasını veya anlatımını silmek istediğiniz belirli bir slaydı açın.

  2. Office 365 için PowerPoint şeridinin Kayıt sekmesinde, Slayt Gösterisini Kaydet düğmesinde aşağı oka tıklayın, Temizle’nin üzerine gelin ve durumunuza uygun Temizle komutunu seçin.

    PowerPoint'te Slayt Gösterisini Kaydet menü düğmesindeki Temizle komutları

Zamanlamaları veya anlatımları ve mürekkebi açıp kapatma

Office 365 için PowerPoint sununuzu kaydettikten sonra, eklediğiniz tüm zamanlamalar, hareketler ve sesler tek tek slaytlara kaydedilir. Ancak, slayt gösterisini bunlar olmadan görüntülemek isterseniz, bunların tümünü kapatabilirsiniz:

  • Kaydedilen slayt zamanlamalarını kapatmak için:   Slayt Gösterisi sekmesinde Zamanlamaları Kullan kutusunu temizleyin.

  • Kaydedilen zamanlamaları ve mürekkebi kapatmak için:   Slayt Gösterisi sekmesinde Anlatımları Yürüt kutusunu temizleyin.

Başkalarıyla paylaşmak için kaydı yayımlama

Kaydı istediğiniz şekilde düzenledikten sonra, başkalarının kullanabilmesi için Microsoft Stream’de yayımlayabilirsiniz.

  1. Sunu açıkken Kayıt sekmesinde Stream’de Yayımla’yı seçin.

  2. Videonuz için başlık ve açıklama yazın.

  3. Kuruluşunuzdaki diğer kullanıcıların da videoyu görüp göremeyeceğini belirlemek gibi diğer seçenekleri ayarlayın.

    Microsoft Stream’de video yayımlama seçenekleri
  4. Yayımla düğmesini seçin.

    Karşıya yükleme işlemi, videonuzun uzunluğuna bağlı olarak birkaç dakika sürebilir. PowerPoint penceresinin alt kısmındaki durum çubuğuyla ilerleme durumu izlenir ve karşıya yükleme tamamlandığında PowerPoint bir ileti görüntüler:

    Karşıya yükleme tamamlandığında PowerPoint bunu size bildirir
  5. Doğrudan Microsoft Stream’deki kayıttan video yürütme sayfasına gitmek için iletiye tıklayın.

Kapalı açıklamalı altyazılar oluşturma

Kapalı açıklamalı altyazılar ekleyerek videonuzu daha erişilebilir hale getirmek için her biri ayrı Yardım makalelerinde anlatılan şu seçeneklerden birini seçin:

Kapalı açıklamalı altyazı dosyanızı elde ettikten sonra PowerPoint’i kullanarak video dosyanıza ekleyebilirsiniz.

Ayrıca bkz.

Sununuzu videoya dönüştürme

Kendi kendine çalışan sunu oluşturma

Metinlere veya nesnelere animasyon ekleme

Slayt gösterisi kaydetme

  1. Sununuz açıkken, Slayt Gösterisi sekmesinde Slayt Gösterisini Kaydet’e tıklayın.

    • Düğmenin üst yarısına tıkladığınızda geçerli slayttan başlarsınız.

    • Düğmenin alt yarısına tıkladığınızda, en baştan veya geçerli slayttan başlama seçeneği sunulur.

    PowerPoint'te Kayıt sekmesindeki Slayt Gösterisini Kaydet komutları

    (Temizle komutu anlatımları veya zamanlamaları siler, dolayısıyla bu komutu kullanırken dikkatli olun. Daha önce slayt kaydetmediyseniz Temizle seçeneği gri görüntülenir.)

  2. Slayt Gösterisini Kaydet kutusunda, kaydınız için kutuları işaretleyin veya temizleyin ve Kaydı Başlat'a tıklayın.

    PowerPoint’te slayt gösterisini kaydet iletişim kutusunu gösterir

    Bu seçenekler hakkında daha fazla bilgi

    • Slayt ve animasyon zamanlamaları: PowerPoint, animasyon adımları ve tüm slaytlardaki tetikleyicilerin kullanımı da dahil olmak üzere, her slaytta harcadığınız süreyi otomatik olarak kaydeder.

    • Anlatımlar, mürekkep ve lazer işaretçisi: Sununuzda ilerlerken sesinizi kaydedin. Kalem, vurgulayıcı, silgi veya lazer işaretçisi kullanıyorsanız, PowerPoint daha sonra kayıttan yürütmek üzere bunları da kayda alır.

    Önemli:   Kalem, vurgulayıcı ve silgi kaydının kullanılabilmesi için, PowerPoint 2013 için 16 Şubat 2015 güncelleştirmesini veya PowerPoint'in daha yeni bir sürümünü yüklemiş olmanız gerekir. PowerPoint'in önceki sürümlerinde, kalem ve vurgulayıcı vuruşları mürekkep ek açıklaması şekilleri olarak kaydedilir.

  3. Pencerenin sol üst köşesindeki Kayıt araç çubuğunu kullanarak şunları yapabilirsiniz:

    Kayıt araç çubuğu
    • Sonraki slayda geçme: Sonraki slayda geç

    • Kaydı duraklatma: Kaydı duraklatma

    • Geçerli slaydı yeniden kaydetme: Yinele

      Anlatımınızı yeniden kaydederseniz (ses, mürekkep ve lazer işaretçi dahil), aynı slaytta kayda yeniden başlamadan önce PowerPoint önceki anlatım kaydınızı (ses, mürekkep ve lazer işaretçi dahil) siler.

      Ayrıca Slayt Gösterisi > Slayt Gösterisini Kaydet bölümünden de kaydı yeniden yapabilirsiniz.

  4. Kaydınızda mürekkep, silgi veya lazer işaretçisi kullanmak için, slayda sağ tıklayın, İşaretçi seçenekleri'ne tıklayın ve aracınızı seçin:

    • Lazer İşaretçisi

    • Kalem

    • Vurgulayıcı

    • Silgi (Daha önce bazı slaytlara mürekkep eklemediyseniz bu seçenek gri görüntülenir.)

    Mürekkebin rengini değiştirmek için Mürekkep Rengi'ne tıklayın.

    PowerPoint’te işaretçi seçeneklerini menüsünü gösterir
  5. Kaydınızı sona erdirmek için son slayda sağ tıklayın ve Gösteriyi Bitir'e tıklayın.

    PowerPoint’te gösteriyi bitir seçeneğini görüntüler

    İpucu   : Anlatımınızın kaydını bitirdiğinizde, anlatım içeren tüm slaytların sağ alt köşesinde bir ses simgesi görüntülenir.

    Kaydedilen slayt gösterisi zamanlamaları otomatik olarak kaydedilir. Zamanlamalar, her bir slaydın altında, Slayt Sıralayıcısı görünümünde gösterilir.

    Ses simgesi

Bu işlemde, kaydettikleriniz her slayda eklenir ve kayıt Slayt Gösterisinde oynatılabilir. Bu kayıt işleminde, bir video dosyası oluşturulmaz. Ancak bir video dosyası istiyorsanız birkaç ekstra adımla sununuzu video olarak kaydedebilirsiniz.

Kayıtlı slayt gösterisini önizleme

Sesi sınamak için, Slayt Gösterisi sekmesinde Baştan İtibaren’e veya Geçerli Slayttan’a tıklayın.

Kayıttan yürütme sırasında, animasyonlarınız, mürekkep eylemleriniz, lazer işaretçiniz, ses ve videonuz eşitlenmiş bir şekilde yürütülür.

PowerPoint’te slayt gösterisi sekmesinde “baştan” düğmesini görüntüler

Kayıtlı sesi önizleme

Normal görünümde, slaydın sağ alt köşesindeki ses simgesine tıklayın ve sonra da Yürüt'e tıklayın.

Yürüt’e tıklayın

Slayt zamanlamalarını el ile ayarlama

PowerPoint, konuşma eklediğinizde slayt zamanlamalarınızı otomatik olarak kaydeder veya slayt zamanlamalarını konuşmalarınıza eşlik edecek şekilde el ile ayarlayabilirsiniz.

  1. Normal görünümde, zamanlamasını ayarlamak istediğiniz slayda tıklayın.

  2. Geçişler sekmesinde, Zamanlama grubunda, Slaydı İlerlet’in altında Sonra onay kutusunu seçin ve slaydın ekranda görünmesini istediğiniz süreyi girin. Zamanlamasını ayarlamak istediğiniz her slayt için bu işlemi tekrarlayın.

İpucu:   Bir sonraki slaydın ya fareye tıkladığınızda ya da girdiğiniz saniye kadar süre geçtikten sonra otomatik olarak görünmesini (hangisi önce gelirse) istiyorsanız hem Fare Tıklatıldığında hem de Sonra onay kutularını seçin.

Zamanlamaları veya anlatımı silme

Temizle komutu, istemediğiniz ya da değiştirmek istediğiniz zamanlamaları veya anlatımları kaydınızdan silmenizi sağlar. Şunları yapmanızı sağlayan dört farklı Temizle komutu vardır:

  • Geçerli slayttaki zamanlamaları silme

  • Tüm slaytlardaki zamanlamaları tek seferde silme

  • Geçerli slayttaki anlatımı silme

  • Tüm slaytlardaki anlatımları tek seferde silme

  1. Sununuzdaki tüm zamanlamaları veya anlatımları silmek istemiyorsanız zamanlamasını veya anlatımını silmek istediğiniz belirli bir slaydı açın.

  2. PowerPoint şeridinin Slayt Gösterisi sekmesinde, Slayt Gösterisini Kaydet düğmesinde aşağı oka tıklayın, Temizle’nin üzerine gelin ve durumunuza uygun Temizle komutunu seçin.

Zamanlamaları veya anlatımları, mürekkebi ve lazer işaretçisini açıp kapatma

PowerPoint sununuzu kaydettikten sonra, eklediğiniz tüm zamanlamalar, hareketler ve sesler tek tek slaytlara kaydedilir. Ancak, slayt gösterisini bunlar olmadan görüntülemek isterseniz, bunların tümünü kapatabilirsiniz:

  • Kaydedilen slayt zamanlamalarını kapatmak için:   Slayt Gösterisi sekmesinde Zamanlamaları Kullan kutusunu temizleyin.

  • Kaydedilen zamanlamaları, mürekkebi ve lazer işaretçisini kapatmak için:   Slayt Gösterisi sekmesinde Anlatımları Yürüt kutusunu temizleyin.

Ayrıca bkz.

Farenizi lazer işaretçisine dönüştürme

Metinlere veya nesnelere animasyon ekleme

Sununuzu videoya dönüştürme

Kendi kendine çalışan sunu oluşturma

Ne yapmak istiyorsunuz?

Bir slayt gösterisi sırasında veya öncesinde anlatım kaydedebilir ve izleyici yorumlarını kayda ekleyebilirsiniz. Sunu boyunca anlatım istemiyorsanız, sadece belirli slaytlara açıklama kaydedebilir ya da yalnızca siz istediğiniz zaman çalması için anlatımı kapatabilirsiniz.

Bir slayda anlatım eklediğinizde slaytta bir ses simgesi Ses görünür. Tüm seslerde olduğu gibi sesi çalmak için simgeye tıklayabilir veya sesi otomatik olarak çalınacak şekilde ayarlayabilirsiniz.

Konuşma kaydedebilmek ve dinleyebilmek için bilgisayarınızda ses kartı, mikrofon ve hoparlör olmalıdır.

Kaydetmeye başlamadan önce, PowerPoint 2010 yalnızca slayt zamanlamalarını, yalnızca anlatımı veya ikisini aynı anda mı kaydetmek istediğinizi sorar. Ayrıca, slayt zamanlamalarını el ile ayarlayabilirsiniz. Slayt zamanlamaları, özellikle sununun anlatımınızla birlikte otomatik olarak çalışmasını istiyorsanız kullanışlıdır. Slayt zamanlamaları kaydedildiğinde animasyon adımlarının zamanlamaları ve varsa slaydınızdaki zamanlamaların kullanımı da kaydedilir. Sunuda kullanılmalarını istemediğinizde slayt zamanlamalarını kapatabilirsiniz.

Bu işlemde, kaydettikleriniz her slayda eklenir ve kayıt Slayt Gösterisinde oynatılabilir. Bu kayıt işleminde, bir video dosyası oluşturulmaz. Ancak gerekiyorsa birkaç ekstra adımla sununuzu videoya dönüştürebilirsiniz.

  1. Anlatım kaydederken, sunuda ilerleyip her slaytta kayıt yapabilirsiniz. İstediğiniz zaman kaydı duraklatıp devam ettirebilirsiniz.

  2. Slayt gösterinizi kaydetmeden önce mikrofonunuzun ayarlanmış ve çalışır durumda olduğundan emin olun.

  3. Slayt Gösterisi sekmesinde, Ayarla grubunda, Slayt Gösterisini Kaydet'e Düğme resmi tıklayın.

  4. Aşağıdakilerden birini seçin:

    • Kayda Başlangıçtan Başla

    • Kaydı Geçerli Slayttan Başlat

  5. Slayt Gösterisini Kaydet iletişim kutusunda, Anlatımlar ve lazer işaretçisi onay kutusunu seçin ve Slayt ve animasyon zamanlamaları onay kutusunu gerektiği şekilde seçin veya temizleyin.

  6. Kaydı Başlat’a tıklayın.

    İpucu: Anlatımı duraklatmak için, Kayıtkısayol menüsü kısmında Duraklat’a tıklayın. Anlatımınıza devam etmek için, Kaydetmeyi Sürdür'e tıklayın.

  7. Slayt gösterisi kaydınızı sonlandırmak için, slayda sağ tıklayıp Gösteriyi Bitir'e tıklayın.

  8. Kaydedilen slayt gösterisi zamanlamaları otomatik olarak kaydedilir. Zamanlamayı her slaydın altındaki Slayt Sıralayıcısı görünümünde görebilirsiniz.

  1. Normal görünümde, slayttaki ses simgesine Ses tıklayın.

  2. Şeritte, Ses Araçları’nın altında, Kayıttan Yürütme Araçları sekmesinde, Önizleme grubunda Yürüt'e tıklayın.

  1. Normal görünümde, açıklama eklemek istediğiniz slaydı tıklatın.

  2. Ekle sekmesinde, Medya grubunda, Ses'in altındaki oku tıklatın ve sonra Ses Kaydet'i tıklatın.

  3. Açıklamayı kaydetmek için Kaydet'i tıklatın ve konuşmaya başlayın.

  4. Kaydetmeyi bitirdiğinizde Dur'u tıklatın.

  5. Ad kutusuna, ses için bir ad yazın ve ardından Tamam'a tıklayın.

    Slaytta bir ses simgesi Ses görünür.

PowerPoint 2010, konuşma eklediğinizde slayt zamanlamalarınızı otomatik olarak kaydeder veya slayt zamanlamalarını konuşmalarınıza eşlik edecek şekilde el ile ayarlayabilirsiniz.

  1. Normal görünümde, zamanlamasını ayarlamak istediğiniz slayda tıklayın.

  2. Geçişler sekmesinde, Zamanlama grubunda, Slaydı İlerlet altında, Sonra onay kutusunu seçin ve sonra slaydın kaç saniye sonra ekranda görünmesini istediğinizi seçin. Zamanlamasını ayarlamak istediğiniz her slayt için işlemi yineleyin.

İpucu: Bir sonraki slaydın ya fareye tıkladığınızda ya da girdiğiniz saniye kadar süre geçtikten sonra otomatik olarak görünmesini (hangisi önce gelirse) istiyorsanız hem Fare Tıklatıldığında hem de Otomatik Olarak onay kutularını seçin.

Slayt zamanlamalarını kapatmak bu zamanlamaları silmez. Zamanlamaları yeniden oluşturmak zorunda kalmadan istediğiniz zaman açabilirsiniz. Bununla birlikte, slayt zamanlamaları kapatılmışsa konuşma kaydederken slaytlarınız otomatik olarak ilerlemez ve slaytları el ile ilerletmeniz gerekir.

  1. Normal görünümde, Slayt Gösterisi sekmesindeki Kurulum grubunda Slayt Gösterisi Ayarla seçeneğini tıklatın.

  2. Slaytları ilerlet altında El ile seçeneğini tıklatın.

İpucu: Zamanlamaları yeniden açmak için Slaytları ilerlet’in altında Varsa, zamanlamayı kullan seçeneğine tıklayın.

Temizle komutu, istemediğiniz ya da değiştirmek istediğiniz zamanlamaları veya anlatımları kaydınızdan silmenizi sağlar. Şunları yapmanızı sağlayan dört farklı Temizle komutu vardır:

  • Geçerli slayttaki zamanlamaları silme

  • Tüm slaytlardaki zamanlamaları tek seferde silme

  • Geçerli slayttaki anlatımı silme

  • Tüm slaytlardaki anlatımları tek seferde silme

  1. Sununuzdaki tüm zamanlamaları veya anlatımları silmek istemiyorsanız zamanlamasını veya anlatımını silmek istediğiniz belirli bir slaydı açın.

  2. PowerPoint şeridinin Slayt Gösterisi sekmesinde, Slayt Gösterisini Kaydet düğmesinde aşağı oka tıklayın, Temizle’nin üzerine gelin ve durumunuza uygun Temizle komutunu seçin.

Ayrıca bkz.

Farenizi lazer işaretçisine dönüştürme

Ne yapmak istiyorsunuz?

Anlatımı sunuyu çalıştırmadan önce kaydedebilirsiniz ya da sunu sırasında kaydederek dinleyici yorumlarını da kayda ekleyebilirsiniz. Sunu boyunca anlatım istemiyorsanız, sadece belirli slaytlara açıklama kaydedebilir ya da yalnızca siz istediğiniz zaman çalması için anlatımı kapatabilirsiniz.

Slayda bir anlatım eklediğinizde, slaytta bir ses simgesi Simge görüntüsü görünür. Tüm seslerde olduğu gibi sesi çalmak için simgeye tıklayabilir veya sesi otomatik olarak çalınacak şekilde ayarlayabilirsiniz. Sesli anlatım, diğer seslerden önceliklidir ve bir sunuda tek seferde yalnızca bir ses çalınabilir. Dolayısıyla, sunuda otomatik olarak çalacak şekilde ayarlanan diğer sesler anlatım tarafından geçersiz kılınır ve çalınmaz. Bununla birlikte, tıklandığında çalınacak şekilde ayarlanmış seslere tıkladığınızda bu sesler hâlâ çalar.

Konuşma kaydedebilmek ve dinleyebilmek için bilgisayarınızda ses kartı, mikrofon ve hoparlör olmalıdır.

Otomatik slayt zamanlamaları ve anlatımları

Anlatımınızı kaydederken Microsoft Office PowerPoint 2007, her slaytta geçirdiğiniz süreyi otomatik olarak kaydeder. Sorulduğunda, bu slayt zamanlamalarını anlatımla beraber kaydedebilir ya da slayt zamanlamalarını el ile ayarlayabilirsiniz. Slayt zamanlamaları, özellikle sununuzun anlatımla birlikte otomatik olarak çalışmasını istiyorsanız çok faydalıdır. Sununuzun slayt zamanlamalarını kullanmasını istemediğinizde slayt zamanlamalarını kapatabilirsiniz.

Anlatım ekleme veya bağlama

Bir anlatımı bağlayabilir ya da ekleyebilirsiniz.

  • Anlatımı eklediğinizde, anlatım ses dosyası sununun bir parçası haline gelir ve sunu dosyasının boyutunun artmasına neden olur.

  • Anlatımı bağlandığınızda, ses dosyası sununun dışında depolandığından dolayı sunu dosyasının boyutu daha küçük olur. Sabit sürücünüzde anlatım için bir konum belirlersiniz ve ses dosyası sunuyla birlikte çalar. Sunuyu başka bir bilgisayarda sunacaksanız bağlı ses dosyasını o bilgisayara taşımanız gerekir. Sunuyu ve bağlantılı dosyaları taşımanın en iyi yolu, CD için Paketle özelliğini kullanmaktır. Alternatif olarak, ikinci bilgisayarda bağlantıları el ile güncelleştirebilirsiniz. Bunun için, sununuzu sunmadan önce anlatımı silipanlatım ses dosyasını yeniden eklemeniz gerekir.

    Ayrıca, anlatımları bağlandığınızda, bir ses düzenleme programı kullanarak ses dosyalarına geri dönüp onları düzenleyebilirsiniz.

İpucu:   Anlatıma slayt notları ekleyin. İzleyicilerin farklı ihtiyaçları ve farklı bilgisayar ekipmanları olduğundan dolayı, anlatımınıza notlar eklemeyi düşünebilirsiniz. Notlar, işitme engelli ya da bilgisayarında ses kartı olmayan kişiler için faydalı olabilir. Sununuzu bir Web sayfası (.htm) dosyası olarak kaydederseniz, notlar gösterilen her slaydın altında görünür. Sunuyu bir sunu (.pptx) dosyası olarak kaydederseniz, izleyiciler notları yazdırabilir veya siz notları onlar için yazdırabilirsiniz.

Anlatım kaydederken, sunuda ilerleyip her slaytta kayıt yapabilirsiniz. Kaydı duraklatıp devam ettirebilirsiniz.

  1. Normal görünümde, kayda başlamak istediğiniz slaydı seçin.

  2. Slayt Gösterisi sekmesinde, Ayarla grubunda, Anlatımı Kaydet’e Düğme resmi tıklayın.

    Slayt Gösterisi sekme görüntüsü

  3. Mikrofon Düzeyini Ayarla’ya tıklayın, mikrofon düzeyini ayarlama yönergeleri izleyin ve Tamam’a tıklayın.

  4. Aşağıdakilerden birini yapın:

    • Anlatımı eklemek için Tamam’a tıklayın.

    • Anlatımı bağlamak için Anlatımları bağla onay kutusunu işaretleyin, Gözat’a tıklayın, listedeki bir klasöre tıklayın ve ardından Seç’e tıklayın.

İpucu:   Olası sorunları önlemek için sununuzu kaydettiğiniz klasörü kullanın.

  1. Kayda başlayacağınız ilk slaydı seçtiyseniz, 6. adıma gidin.
    Kayda başlamak için farklı bir slayt seçtiyseniz Anlatımı Kaydet iletişim kutusu görüntülenir. Aşağıdakilerden birini yapın:

    • Anlatıma sunudaki ilk slayttan başlamak için, İlk Slayt seçeneğine tıklayın.

    • Anlatıma seçili slayttan başlamak için Geçerli Slayt seçeneğine tıklayın.

  2. Slayt gösterisi görünümünde, anlatım metnini mikrofona konuşun ve bir sonraki slayda geçmek için slayda tıklayın. Anlatım eklemek istediğiniz her slayt için bu işlemi uygulayın.

    İpucu:   Anlatımı duraklatmak veya sürdürmek için slayda sağ tıklayın ve kısayol menüsü’nde Anlatımı Duraklat veya Anlatımı Sürdür’e tıklayın.

  3. Siyah Çıkış ekranına tıklayın.

  4. Anlatım otomatik olarak kaydedilir ve sunu için zamanlamaları da kaydetmek isteyip istemediğinizi soran bir ileti görüntülenir. Aşağıdakilerden birini yapın:

    • Zamanlamaları kaydetmek için Kaydet’e tıklayın. Slaytlarınız Slayt Sıralayıcısı görünümünde görüntülenir. Slayt zamanlamaları da her slaydın altında gösterilir.

    • Zamanlamaları iptal etmek için Kaydetme’ye tıklayın. (Zamanlamaları ayrı olarak kaydedebilirsiniz.)

Not   Sesli anlatım, diğer seslerden önceliklidir ve bir sunuda tek seferde yalnızca bir ses çalınabilir. Dolayısıyla, sunuda otomatik olarak çalacak şekilde ayarlanan diğer sesler anlatım tarafından geçersiz kılınır ve çalınmaz. Bununla birlikte, tıklandığında çalınacak şekilde ayarlanmış seslere tıkladığınızda bu sesler hâlâ çalar.

  1. Slaytta, ses simgesine Simge görüntüsü tıklayın.

  2. Ses Araçları'nın altında, Seçenekler sekmesinin Oynat grubunda Önizle'ye tıklayın ya da ses simgesine çift tıklayın.

    Ses Araçları Seçenekleri sekme görüntüsü

  1. Normal görünümde, yeniden kaydetmeye başlamak istediğiniz slaydı seçin.

  2. Slayt Gösterisi sekmesinde, Ayarla grubunda, Anlatımı Kaydet’e Düğme resmi tıklayın.

    Slayt Gösterisi sekme görüntüsü

  3. Aşağıdakilerden birini yapın:

    • Mikrofonunuzu test ettiyseniz Tamam’a tıklayın.

    • Mikrofonunuzu test etmek için Mikrofon Düzeyini Ayarla’ya tıklayın, mikrofon düzeyini ayarlama yönergeleri izleyin ve Tamam’a tıklayın.

  4. Kayda yeniden başlayacağınız ilk slaydı seçtiyseniz, 5. adıma gidin.
    Kayda yeniden başlamak için farklı bir slayt seçtiyseniz Anlatımı Kaydet iletişim kutusu görüntülenir. Aşağıdakilerden birini yapın:

    • Anlatıma sunudaki ilk slayttan başlamak için, İlk Slayt seçeneğine tıklayın.

    • Anlatıma seçili slayttan başlamak için Geçerli Slayt seçeneğine tıklayın.

  5. Slayt Gösterisi görünümünde, slayt için anlatımı kaydedin ve ardından aşağıdakilerden birini yapın:

    • Yeniden kaydetmeyi durdurmak için ESC tuşuna basın.

    • Yeniden kaydetmeye devam etmek için fareye tıklayarak sonraki slayda geçin, anlatımı slayda ekleyin ve ardından yeniden kayda devam etmek için bir sonraki slayda tıklayın.

    • Tüm slaytların üzerinden geçmeden yeniden kaydetmeyi bitirmek için ESC tuşuna basın.

    • Tüm slaytlarda yeniden kayıt yapmak için siyah Çıkış ekranına geldiğinizde ekrana tıklayın.

  6. Anlatım otomatik olarak kaydedilir ve slaytlar için zamanlamaları da kaydetmek isteyip istemediğinizi soran bir ileti görüntülenir. Aşağıdakilerden birini yapın:

    • Zamanlamaları kaydetmek için Kaydet’e tıklayın.

    • Zamanlamaları iptal etmek için Kaydetme’ye tıklayın.

Kendi açıklamalarınızı, izleyicilerinizin açıklamalarını veya her ikisini de sunu sırasında kaydetmek isterseniz sunuya başlamadan önce anlatım özelliğini açabilirsiniz.

  1. Normal görünümde, kayda başlamak istediğiniz slaydı seçin.

  2. Slayt Gösterisi sekmesinde, Ayarla grubunda, Anlatımı Kaydet’e Düğme resmi tıklayın.

    Slayt Gösterisi sekme görüntüsü

  3. Mikrofon Düzeyini Ayarla’ya tıklayın, mikrofon düzeyini ayarlama yönergeleri izleyin ve Tamam’a tıklayın.

  4. Aşağıdakilerden birini yapın:

    • Anlatımı eklemek için Tamam’a tıklayın.

    • Anlatımı bağlamak için Anlatımları bağla onay kutusunu işaretleyin, Gözat’a tıklayın, listedeki bir klasöre tıklayın ve ardından Seç’e tıklayın.

  5. Kayda başlayacağınız ilk slaydı seçtiyseniz, 6. adıma gidin.
    Kayda başlamak için farklı bir slayt seçtiyseniz Anlatımı Kaydet iletişim kutusu görüntülenir. Aşağıdakilerden birini yapın:

    • Anlatıma sunudaki ilk slayttan başlamak için, İlk Slayt seçeneğine tıklayın.

    • Anlatıma seçili slayttan başlamak için Geçerli Slayt seçeneğine tıklayın.

  6. Slayt Gösterisi görünümünde, Konuşmacı açıklamalarınızı ve izleyici açıklamalarını ekleyin ve ardından sonraki slayda geçmek için slayda tıklayın. Sununuzdaki tüm slaytlar için bu işlemi yineleyin.

    İpucu: Anlatımı duraklatmak veya sürdürmek için slayda sağ tıklayın ve kısayol menüsü’nde Anlatımı Duraklat veya Anlatımı Sürdür’e tıklayın.

  7. Siyah Çıkış ekranına tıklayın.

  8. Anlatım otomatik olarak kaydedilir ve sunu için zamanlamaları da kaydetmek isteyip istemediğinizi soran bir ileti görüntülenir. Aşağıdakilerden birini yapın:

    • Zamanlamaları kaydetmek için Kaydet’e tıklayın. Slaytlarınız Slayt Sıralayıcısı görünümünde görüntülenir. Slayt zamanlamaları da her slaydın altında gösterilir.

    • Zamanlamaları iptal etmek için Kaydetme’ye tıklayın.

  1. Normal görünümde, açıklama eklemek istediğiniz slayda tıklayın.

  2. Ekle sekmesinde, Medya Klipleri grubunda, Ses'in altındaki oka tıklayın ve ardından Ses Kaydet'e tıklayın.

    Ekle sekmesi görüntüsü

  3. Açıklamayı kaydetmek için Kaydet'e tıklayın ve konuşmaya başlayın.

  4. Kaydetmeyi bitirdiğinizde Durdur'a tıklayın.

  5. Ad kutusuna, ses için bir ad yazın ve ardından Tamam'a tıklayın.

    Slaytta bir ses simgesi Simge görüntüsü görünür.

Office PowerPoint 2007 anlatım eklediğinizde slayt zamanlamalarınızı otomatik olarak kaydeder veya slayt zamanlamalarını anlatımlarınıza eşlik edecek şekilde el ile ayarlayabilirsiniz.

  1. Normal görünümde, zamanlamasını ayarlamak istediğiniz slayda tıklayın.

  2. Animasyonlar sekmesinde, Bu Slayda Geçiş grubunda, Slaydı İlerlet’in altında, Otomatik Olarak onay kutusunu seçin ve ardından slaydın ekranda görünmesini istediğiniz süreyi girin.

    Animasyonlar sekmesinin resmi

    Zamanlamasını ayarlamak istediğiniz her slayt için işlemi yineleyin.

İpucu: Bir sonraki slaydın ya fareye tıkladığınızda ya da girdiğiniz saniye kadar süre geçtikten sonra otomatik olarak görünmesini (hangisi önce gelirse) istiyorsanız hem Fare Tıklatıldığında hem de Otomatik Olarak onay kutularını seçin.

Slayt zamanlamalarını kapatmak bu zamanları silmez. Zamanlamaları istediğiniz zaman yeniden oluşturmak zorunda kalmaksızın açabilirsiniz. Bununla birlikte, slayt zamanlamaları kapatılmışsa konuşma kaydederken slaytlarınız otomatik olarak ilerlemez ve slaytları el ile ilerletmeniz gerekir.

  1. Normal görünümde, Slayt Gösterisi sekmesindeki Kurulum grubunda Slayt Gösterisi Ayarla seçeneğini tıklatın.

    Slayt Gösterisi sekme görüntüsü

  2. Slaytları ilerlet’in altında El ile seçeneğine tıklayın.

İpucu: Zamanlamaları yeniden açmak için Slaytları ilerlet’in altında Varsa, zamanlamayı kullan seçeneğine tıklayın.

Kaydetmeye hazırlık

Başlamak için istediğiniz sunuyu açın ve Slayt Gösterisi sekmesine tıklayın.

İpucu:   Sununuzda çok sayıda slayt varsa, Slayt Sıralayıcısı görünümünde çalışmak daha rahat gelebilir. Bunu denemek için Görünüm > Slayt Sıralayıcısı’na tıklayın.

Kaydetmeye başlamadan önce denetlemeniz gereken bazı şeyler şunlardır:

  • Slayt destenizin yalnızca bir bölümünü kaydetmek isterseniz, başlamadan önce aşağıdakilerden birini yapın:

    • Dahil etmek istemediğiniz slaytları seçin ve Slaydı Gizle’ye tıklayın.

      VEYA

    • Özel Gösteri > Özel Slayt Gösterisi > + (toplama) işaretine tıklayın.

      Slaytların bir alt kümesini kaydetmek için Slaydı Gizle’yi veya Özel Gösteri’yi seçin
  • Zaten kayıtlı anlatım veya hareketleri etkilemeden slaytlar arasındaki zamanlamayı değiştirmek için Prova düğmesini kullanın.

    Prova düğmesiyle slaytlar arasında farklı zamanlamalar deneyin
  • Mikrofonunuzun düzgün ayarlandığından emin olun. Mac bilgisayarda, Sistem Tercihleri > Ses’e gidin.

Slayt gösterinizi kaydetme

Slayt gösterisine anlatım veya yorum eklemek isterseniz, mikrofonunuzun ayarlanmış olduğundan ve çalıştığından emin olun.

Kaydetmeye başlamak için:

  1. Slayt Gösterisi sekmesine tıklayın, slaytta kaydın başlamasını istediğiniz yeri seçin ve Slayt Gösterisini Kaydet’e tıklayın.

    Kaydı başlatmak için Slayt Gösterisini Kaydet’e tıklayın
  2. Kayıt sırasında, slaytlarda gezinmenize, imleçleri değiştirmenize veya ekran kararması veya beyazlaması başlatmanıza olanak sağlayan kayıt komutlarına erişmek için Ctrl+tıklama yapın.

    Kayıt yaparken komut listesini görmek için Control tuşuna basarak tıklayın
  3. Kaydetmeyi durdurmak için Gösteriyi Bitir’e tıklayın.

  4. Bir Kaydet iletişim kutusu görüntülenir. Kaydınızı kaydetmek için Evet’e veya yeniden kaydetmek için Hayır’a tıklayın.

    Kaydet seçildiğinde, daha önce kaydettiğiniz her şeyin üzerine yazılır. Aynı slayt kümesiyle başka bir slayt gösterisi kaydetmek isterseniz, sunu dosyanızı farklı bir adla kaydedin.

  5. Kaydınızın önizlemesini görüntülemek için Başından Yürüt’e tıklayın.

Kayıt işlemi sırasında klavye kısayolları

Kaydederken başvurmak için bu klavye kısayolları listesini yazdırmak isteyebilirsiniz:

Görev

Klavye Kısayolu

Sonraki slayda veya animasyona ilerleme

N
Tıkla
Ara çubuğu
Sağ Ok
Aşağı Ok
Return
Page Down

Önceki slayda veya animasyona dönme:

P
Delete
Sol Ok
Yukarı Ok
Page Up

Belirli bir slayda gitme

Slayt numarası + Enter

Ekran kararmasını açma/kapatma

B
. (nokta)

Ekran beyazlaşmasını açma/kapatma

W
, (virgül)

Otomatik gösteriyi Durdurma/Yeniden Başlatma:

S

Slayt gösterisini sonlandırma

Esc
Command+. (nokta)

Ekrandaki çizimi silme

E

Gizliyse sonraki slayda gitme

H

İşaretçiyi kaleme dönüştürme

Command+P

İşaretçiyi oka dönüştürme

Command+A

Fare hareket ettiğinde oku gizleme

CONTROL+H

Kısayol menüsü

CONTROL+tıklama

Fareye tıklandığında ilerle (yalnızca prova)

M

Kayıttan yürütme seçeneklerini ayarlama

Kaydetmeyi tamamlayıp sunuyu dağıtmaya hazır olduğunuzda, Slayt Gösterisi Ayarla’ya tıklayın ve izleyicileriniz için uygun seçenekleri belirleyin.

Gösteriyi dağıtmadan önce gösteri türünü ve diğer seçenekleri ayarlayın
  • Gösteri türü    Tam ekran veya pencereli olarak gösterir.

  • Gösteri seçenekleri    Anlatımı ve animasyonları kapatır.

  • Slaytlar    Bir slayt alt kümesi seçin veya ayarladıysanız Özel gösteri seçin.

  • Slaytları ilerlet    İzleyenin el ile sayfaları tek tek ilerletmesi için slayt gösterisinin bu sürümünü ayarlayın.

İlgili bilgiler

Slaytlar arasındaki geçişleri ekleme, değiştirme veya kaldırma

Mac için PowerPoint’te slayt gösterinizi sunarken konuşmacı notlarınızı görüntüleme

Mac için PowerPoint’te ses kaydetme

Sununuzda ses ekleme veya silme

Sunuyu film dosyası veya MP4 olarak kaydetme

Başlamadan önce

  • Bu işlemi yapabilmek için bilgisayarınızda ses kartı, mikrofon ve hoparlör olmalıdır. Konuşma Tanıma gibi başka ses kayıt uygulamalarının çalışmadığından emin olun.

  • Slayt zamanlamalarını kaydetmek, animasyon efektlerinin zamanlamasının ve süresinin yanı sıra slaydınızdaki tetikleyici kullanımı da kaydeder. Sununuzun slayt zamanlamalarını kullanmasını istemediğinizde zamanlamaları kapatabilirsiniz.

  • Sunuyu film olarak kaydettiğinizde anlatım kaydedilmez.

Mac için PowerPoint 2011 ile sunu kaydetme

  1. Gezinti bölmesinde, başlamak istediğiniz slayda tıklayın.

    Gezinti bölmesindeki slaytları seçme

    1. Görünüm menüsünde, Normal’e tıklayın.

    2. Gezinti bölmesinin en üstünde Slaytlar  Slaytlar sekmesi  sekmesine tıklayın ve sonra da bir slayda tıklayın. Gezinti bölmesinin genişliğine bağlı olarak, Slaytlar adlı sekme ve Ana Hat adlı sekme  adlı sekmeleri veya Slaytlar Slaytlar sekmesi ve Ana Hat Ana Hat sekmesi simgesi sekmelerini görürsünüz.

  2. Slayt Gösterisi sekmesinde, Sunucu Araçları’nın altında Slayt Gösterisini Kaydet'e tıklayın.

    Slayt Gösterisi sekmesi, Sunucu Araçları grubu
  3. Sunucu görünümüne girdiğinizde kayıt otomatik olarak başlar ancak gerektiğinde kaydı duraklatıp yeniden başlatabilirsiniz. Aşağıdakilerden herhangi birini yapın:

    Bunu yapmak için

    Yapılması gereken

    Kaydı duraklatma

    Şuna tıklayın  Zamanlayıcıyı duraklat düğmesi

    Kayda devam etme

    Şuna tıklayın Zamanlayıcıyı başlatma düğmesi

    Geçerli slayt için kaydı sıfırlama

    Şuna tıklayın Zamanlayıcıyı sıfırla düğmesi

    Sonraki ya da önceki slayda gitme

    Şuna tıklayın Sonraki veya önceki slayda gitme düğmeleri

  4. Son slayda ulaştığınızda veya sunucu görünümünden çıktığınızda PowerPoint zamanlamaları kaydetmek isteyip istemediğinizi sorar.

    İpuçları: 

    1. Slayt Sıralayıcısı görünümünde her slaydın zamanlamasını görebilirsiniz.

    2. Anlatım içeren her slaydın sağ alt köşesinde bir ses simgesi Slaytta Ses simgesi görüntülenir. Ancak slayt gösterisi sırasında izleyiciler bu simgeyi görmez.

Mac için PowerPoint 2011 ile slayttaki anlatımı değiştirme

Tek bir slayttaki anlatımı değiştirdiğinizde slaydın zamanlaması da güncelleştirilir.

  1. Gezinti bölmesinde anlatımını değiştirmek istediğiniz slaydı seçin.

    Gezinti bölmesindeki slaytları seçme

    1. Görünüm menüsünde, Normal’e tıklayın.

    2. Gezinti bölmesinin en üstünde Slaytlar  Slaytlar sekmesi  sekmesine tıklayın ve sonra da bir slayda tıklayın.   Gezinti bölmesinin genişliğine bağlı olarak, Slaytlar adlı sekme ve Ana Hat adlı sekme  adlı sekmeleri veya Slaytlar Slaytlar sekmesi ve Ana Hat Ana Hat sekmesi simgesi sekmelerini görürsünüz.

  2. Slayt Gösterisi sekmesinde, Sunucu Araçları’nın altında Slayt Gösterisini Kaydet'e tıklayın.

    Slayt Gösterisi sekmesi, Sunucu Araçları grubu

  3. Kaydetmeyi bitirdiğinizde Slayt Gösterisinden Çık'a tıklayın veya ESC’ye basın.

  4. Zamanlamaları kaydetmek isteyip istemediğiniz sorulduğunda Evet’e tıklayın.

    Not: Bir slaydın anlatımını silmek için slayttaki ses simgesini Slaytta Ses simgesi seçin ve ardından DELETE tuşuna basın.

Mac için PowerPoint 2011 kullanarak slayt zamanlamalarını el ile ayarlama

PowerPoint, siz slayt gösterisini kaydederken slayt zamanlamalarınızı otomatik olarak kaydeder veya slayt zamanlamalarını anlatımınıza eşlik edecek şekilde el ile ayarlayabilirsiniz.

  1. Gezinti Bölmesinde slayt zamanlamasını el ile ayarlamak istediğiniz slaydı ya da slaytları seçin.

    Gezinti bölmesindeki slaytları seçme

    1. Görünüm menüsünde, Normal’e tıklayın.

    2. Gezinti bölmesinin en üstünde Slaytlar  Slaytlar sekmesi  sekmesine tıklayın ve sonra da bir slayda tıklayın. Birden çok slayt seçmek için, KOMUT  tuşunu basılı tutarak slaytlara tıklayın. Alternatif olarak, slaytlarınızı bölümler halinde düzenlediyseniz bölüm başlığına tıklayarak bir grup slaydı seçebilirsiniz. Gezinti bölmesinin genişliğine bağlı olarak, Slaytlar adlı sekme ve Ana Hat adlı sekme  adlı sekmeleri veya Slaytlar Slaytlar sekmesi ve Ana Hat Ana Hat sekmesi simgesi sekmelerini görürsünüz.

  2. Geçişler sekmesinde, Slaydı İlerlet’in altında Sonra onay kutusunu işaretleyin ve ardından saniye sayısını yazın.

    Geçişler sekmesi, Slaydı İlerlet grubu

Mac için PowerPoint 2011’de bir slayt gösterisi oynatmadan önce anlatım veya slayt zamanlamalarını kapatma

Anlatım ve slayt zamanlamalarını kapatmak silinmelerine neden olmaz. Anlatımları ve zamanlamaları yeniden oluşturmak zorunda kalmadan istediğiniz zaman tekrar açabilirsiniz.

Aşağıdakilerden birini yapın:

Bunu yapmak için

Yapılması gereken

Slayt zamanlamalarını kapatma

Slayt Gösterisi sekmesinde, Ayarla’nın altında Zamanlamaları Kullan onay kutusunu temizleyin.

Slayt Gösterisi sekmesi, Ayarla grubu

Tüm slaytlarda anlatımları kapatma

Slayt Gösterisi sekmesinde, Ayarla’nın altında Anlatımları Yürüt onay kutusunu temizleyin.

Slayt Gösterisi sekmesi, Ayarla grubu

PowerPoint Online slayt gösterisi kaydetmeyi desteklemez.

Kaydetme ile ilgili ipuçları

  • Kayıtlar, sunulara slaytlar halinde eklenir. Bu nedenle, bir kaydı değiştirmek istediğinizde yalnızca ilgili slaydı ya da slaytları yeniden kaydetmeniz yeterlidir. Ayrıca, slaytların sırasını kayıt işleminden sonra düzenleyebilirsiniz. Yeniden kayıt yapmanıza gerek yoktur. Bu, aynı zamanda bir sunu kaydı yaparken ara vermek için kaydı kolayca duraklatabileceğiniz anlamına gelir.

  • PowerPoint, slaytlar arasındaki geçiş sırasında ses veya görüntü kaydetmez, bu nedenle bir sonraki slayda geçerken konuşmayın. Ayrıca, geçişin sorunsuz olması için her slaydın başında ve sonunda kısa bir boşluk (sessizlik) bırakın ve bir slayttan diğerine geçerken anlatımı kesmediğinizden emin olun.

  • PowerPoint Online’da anlatım kaydedemezsiniz. Anlatımınızı kaydetmek için PowerPoint’in masaüstü sürümünü kullanın.

  • Düzen görünümünde videonun ve mürekkebin boyutunu ayarlayabilir ve düzenleyebilirsiniz.

  • İzleyicilerinizin kaydı deneyimlemek için PowerPoint Online’ı kullanması mümkünse PowerPoint Online tarafından desteklenen geçişleri kullanın (Kes, Solarak, İt, Süpür, Böl, Rastgele Çizgiler, Şekil, Dönüşüm).

  • Sunu kaydetme, web kamerası olan dokunmatik ekranlı bilgisayarlarda en iyi sonucu verir.

  • Kaydetmeden önce, her şeyin doğru ayarlandığından emin olmak için video önizlemesini kullanın.

  • Hareket (mürekkep gibi) kaydetmek istediğiniz slaytlar için slaydın birden fazla kopyasını hazırlayarak kolayca çeşitli denemeler yapabilirsiniz. İşiniz bittiğinde, gereksiz slaytları silebilirsiniz.

  • Belirli bir süreden sonra ilerlemek için sesi ve videoyu kapatarak birkaç saniyelik bir sessizlik kaydedin.

  • Daha yüksek kaliteli bir kayıt için harici bir web kamerası ve/veya mikrofon kullanın.

    Yerleşik kameralar ve mikrofonlar işlemlerin çoğu için uygundur. Ancak daha profesyonel görünümlü videolar istiyorsanız varsa harici bir web kamerası kullanabilirsiniz. PowerPoint’i bir tablet veya dizüstü bilgisayarda kullanıyorsanız ve mürekkep işlemlerini ekran kalemiyle yapıyorsanız harici kamera ve mikrofon, ekran kaleminin sesini en aza indirmenizi sağlar.

  • İlk slaydınızın kaydını tamamladıktan kaydı hemen oynatın.

    Sunuyu kaydederken fazla ilerlemeden önce sesin ve videonun istediğiniz gibi olduğunu kontrol edin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×