Adres mektup birleştirmeyi kullanarak Word 'de posta etiketleri oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Adres listenize toplu posta göndermek için Etiketler 'i kullanmak istediğinizde, adres etiketleri oluşturmak için adres mektup birleştirmeyi kullanabilirsiniz. Her etiket, listenizdeki bir adresi içerir.

Adres mektup birleştirme işlemini kullanarak etiket oluşturma ve yazdırma ile ilgili belgeler şunlardır:

  • Ana belgeniz.
    Bu, adres mektup birleştirmede tüm etiketlerin etiketlerinin düzenini ayarlamak için kullandığınız belgedir. Ayrıca, şirket logosu veya sevkıyat etiketlerindeki iade adresiniz gibi her etikette yinelenmesini istediğiniz her türlü içeriği de ayarlayabilirsiniz.

  • Posta listeniz.
    Adres listeniz, adres mektup birleştirmede Word tarafından kullanılan veri kaynağıdır. Etiketlerde yazdırılacak adresleri içeren bir dosyadır.

  • Birleştirilmiş belgeniz.
    Bu belge, ana belgenin ve etiketlerde tek tek adreslerin yazdırılması için kullanılan posta listesinin birleşimidir.

Adres listesi Excel elektronik tablosu, Outlook kişileri veya bir Apple adres defteri olabilir. Word kayıtlarını içerir etiketlerle ilgili adresleri oluşturmak için bilgi alır.

  • Henüz bir posta listeniz yoksa, adres mektup birleştirme işlemi sırasında Word'de yeni bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm adres listelerinizi toplayın.

  • Bir Excel elektronik tablosu KULLANıYORSANıZ, ZIP veya posta kodları sütununun metin olarak biçimlendirildiğinden emin olun, böylece sıfırları kaybetmezsiniz.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

  1. Posta gönderileri sekmesinde Adres Mektup Birleştirmeyi Başlat > etiketleri'ni seçin.

    Posta gönderileri sekmesinde adres mektup birleştirmeyi başlatın ve Etiketler seçeneği vurgulanır

  2. Etiket seçenekleri iletişim kutusunda etiket ürünleri listesinden etiket sağlayıcınızı seçin.

    Etiket ürünlerinin markasını seçin ve sonra belirli bir ürün numarasını seçin.
  3. Ürün numarası listesinde, etiket paketinizdeki ürün numarasıyla eşleşen numarayı seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinizle eşleşmezse, Yeni etiket'i seçin, etiketiniz bilgilerini girin ve buna bir ad verin. Yeni etiketi ürün numarası listesine eklemek için Tamam 'ı seçin.

  4. Düzen seçenekleri kutusunu kapatmak için Tamam 'ı seçin.

    Belgeniz artık etiketlerin ana hatlarını içeren bir tablo görüntülüyor (etiketlerin boyutu ve şekli seçtiğiniz etiket ürününe bağlıdır). Tabloyu görmüyorsanız, Tablo düzeni sekmesinde kılavuz çizgilerini görüntüle'yi seçin.

  5. Belgenizi kaydetmek için Dosya menüsünde Kaydet 'i seçin.

  1. Posta Gönderileri sekmesinde Alıcıları Seç’i seçin ve bir seçenek belirtin.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

    Seçim

    Amaç

    Yeni Liste Oluştur

    Adres mektup birleştirmeyi ayarlarken yeni bir adres listesi başlatma

    Varolan Listeyi Kullan

    Adres listeniz olarak Excel elektronik tablosu veya başka türde bir veri dosyası kullanma

    Outlook Kişilerinden Seç

    Adres listeniz için adları doğrudan Outlook kişilerinden seçme

    Apple Kişileri

    Adres listeniz için adları doğrudan Apple Adres Defterinizden seçme

    FileMaker Pro

    Verileri FileMaker Pro veritabanından içeri aktarma

  2. Yeni Liste Oluştur'u seçtiyseniz şu adımları izleyin:

    1. Liste Alanlarını Düzenle iletişim kutusunda, Word ad, soyadı ve adres gibi bazı temel bilgilerin alanlarını otomatik olarak oluşturur. Örneğin ileti alanı gibi yeni bir alan eklemek istiyorsanız şimdi ekleyin, böylelikle girdileri yazarken bu alanı da doldurabilirsiniz. Yeni alan adıaltında, eklemek istediğiniz alanın adını yazın ve artı işaretine (+) tıklayın.

      İpucu: Alanların sırasını değiştirmek Için, taşımak istediğiniz alanı tıklatın ve ardından yukarı veya aşağı okları tıklatarak alanı istediğiniz yere taşıyın.

    2. Tüm alanlar istediğiniz gibi ayarlandığında, listeyi oluşturmak için Oluştur 'u tıklatın.

  3. Varolan Listeyi Kullan'ı seçtiyseniz şu adımları izleyin:

    1. Kullanmak istediğiniz dosyanın konumuna gidip ’ı seçin.

    2. Çalışma kitabını aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve tüm çalışma sayfasını kullanmak Için hücre aralığını boş bırakın veya kullanmak istediğiniz veriler için bir hücre aralığı girin ve Tamam'ı seçin.

  4. Outlook Kişilerinden Seç'i veya Apple Kişileri'ni seçtiyseniz şu adımları izleyin:

    1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele’yi seçin.

    2. Outlook kişileri Için, sorgu seçenekleri iletişim kutusunda, Adres mektup birleştirme alıcılarını Listele'nin yanındaki kaydı tamamla'yı seçin. Kişi listesinde, adres mektup birleştirmeye dahil etmek istediğiniz kişileri ve sonra da Tamam’ı seçin.

    3. Apple kişileri Için, sorgu seçenekleri iletişim kutusunda, Apple Group kişilerialtında, adres mektup birleştirmeye eklemek Istediğiniz grubu seçin ve Tamam'ı seçin.

  1. Posta gönderileri sekmesinde birleştirme alanı Ekle 'yi seçin ve etiketlerinizde görünmesini istediğiniz alanı seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

    Etiketlerde bulunmasını istediğiniz tüm bilgileri ekleyene kadar alanları eklemeye devam edin ve Tamam'ı seçin.

  2. Tüm etiketlere alanları eklemek için posta gönderileri sekmesinde etiketleri güncelleştir 'i seçin.

  3. İlk etiketteki alanları biçimlendirin, böylece etiketlerinizin geri kalanının görünmesini istediğiniz şekilde görünmesini sağlayın. Örneğin, Ad ve Soyadı alanları arasına bir boşluk ekleyin ve Adres alanı için yeni bir satır başlatmak üzere Return tuşuna basın.

  4. Posta gönderileri sekmesinde, biçimlendirmeyi tüm etiketlerinize uygulamak Için etiketleri güncelleştir 'i seçin.

  1. Posta gönderileri sekmesinde, etiketlerin nasıl görüneceğini görmek Için sonuçları Önizle 'yi seçin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    İpucu: Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları Önizle 'yi seçin.

  2. Ek biçimlendirme değişiklikleri yapmak Için ilk etiketi biçimlendirin ve ardından postalar sekmesinde etiketleri güncelleştir'i seçin.

  3. Etiketler istediğiniz gibi görünüyorsa, posta gönderileri sekmesinde, adres mektup birleştirmeyi tamamlamak için posta gönderileri sekmesinde, > Yazdır 'ı seçin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her etiketi ayrı ayrı gözden geçirmek ve güncelleştirmek istiyorsanız, posta gönderileri sekmesinde, tek tek belgeleri Düzenle İşiniz bittiğinde, etiketleri yazdırmak için File > Print öğesini seçin.

Ayrıca bkz.

Word 'de tek bir etiket oluşturma ve yazdırma

Mac için Word 'de tek bir zarf oluşturma ve yazdırma

Adres mektup birleştirme için veri kaynağı oluşturma

Adres mektup birleştirme işlemini gerçekleştirdiğinizde, Word bir veri kaynağından veya alıcı listesi içinden kayıtları ana belge içine ekler. Adres mektup birleştirme işlemi için alıcı listesi bir Excel sayfası, Office Adres Defteri, bir FileMaker Pro veritabanı, bir Word belgesi veya sınırlandırılmış bir metin dosyası olabilir.

Önemli: Bu yordamı tamamlamak için, adresleri olan bir Word belgesi gibi bir alıcılar listeniz olmalıdır. Alıcı listesini ayarlama hakkında daha fazla bilgi Için bkz: Adres mektup birleştirme için veri kaynağı oluşturma

  1. Dosya menüsünde Yeni boş belge'yi seçin.

    Yeni, boş bir Word belgesi açılır. Bu ana belgeniz olur.

  2. Görünüm menüsünde Yazdırma Düzeni’ni seçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seçin Yeni oluştur'u ve sonra da Etiketler'i seçin.

  5. Yazıcı bilgileri'nin altında, kullandığınız yazıcı türünü seçin.

  6. Etiket ürünleri açılır menüsünde, etiketlerinizin üreticisine tıklayın.

    İpucu: Diğer etiket ürünleri Için, etiket ürünleri açılır menüsünde diğer'i seçin.

  7. Ürün numarasıaltında, sahip olduğunuz etiket türünü seçin ve Tamam'ı seçin.

    İpucu: Etiketin kenar boşlukları ve diğer özellikleri hakkında bilgi Için Ayrıntılar'ı seçin.

  8. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesini Seçinliste Al'ı seçin ve ardından alıcılar listesi için kaynağı seçin (örneğin, Office adres defteri).

  9. Birleştirme alanı Ekle açılır menüsünde, listeden bir alan adı seçin (örneğin, ad).

    Word, alan adını Örnek etiket kutusuna ekler.

    İpucu: Daha sonra bu iletişim kutusuna dönmek için, Adres Mektup Birleştirme Yöneticisi’nde (2. Alıcı Listesi Seçin%z0z_etiketlerinde yer tutucuları Ekle veya Kaldır'ı seçin. 

  10. Etiketlerinizde görünmesini istediğiniz her alan için 9. adımı yineleyin.

  11. İstediğiniz tüm alanları ekledikten sonra Tamam'ı seçin.

    Alan adları ana belgenizdeki tüm etiketlere kopyalanır.

  12. Ana belgenize, ilk etiketi düzenleyerek, istediğiniz yerlere boşluk, virgül ve satır başları ekleyin.

  13. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesi Seçin, c belgenizi doldurarak^z0z_

    Word, ilk etiket için kullandığınız biçimlendirmeyi tüm etiketlere uygular.

  14. Etiketlerinizi tamamlamak için aşağıdakilerden birini yapın:

Bunu yapmak için

Yapılması gereken

Etiketlerinizin önizlemesini görüntüleme

Adres Mektup Birleştirme Yöneticisi’nde, 5. Sonuçları Önizlebirleştirilmiş verileri görüntüle Birleştirilen Verileri Göster düğmesi öğesini seçin. 

Etiketlerinizi hemen yazdırma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYazıcı Için Birleştir Yazıcıya Birleştir düğmesi öğesini seçin. 

Birleştirilmiş etiketlerinizi içeren, kaydedebileceğiniz bir belge oluşturma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi Tamamlayeni belgeye birleştir Adres Mektup Birleştirmeyi Tamamla düğmesi öğesini seçin. 

Ayrıca bkz.

Mac için Word 'de etiket oluşturma ve yazdırma

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×