Yatay yönlendirmeyle yazdırma

Önemli: Yazıcıda sorun giderme veya yazıcısı sürücü bilgileri için bkz:

Access ve OneNote

  1. Dosyanın içine tıklayın.

  2. Dosya > Yazdır > Yazdır'a tıklayın.

  3. Yazdır iletişim kutusunda Özellikler'e tıklayın.

  4. Düzen sekmesinde, Yönlendirme'nin altında Yatay'a tıklayın.

  5. Tamam'a iki kez tıklayın.

Excel ve PowerPoint

  1. Dosyanın içine tıklayın.

  2. Dosya sekmesine ve Yazdır'a tıklayın.

  3. Yazıcı özellikleri'ne tıklayın.

  4. Düzen sekmesinde, Yönlendirme'nin altında Yatay'a tıklayın.

  5. Tamam'a ve ardından Yazdır düğmesine tıklayın.

Project ve Visio

  1. Dosyanın içine tıklayın.

  2. Dosya > Yazdır'a tıklayın.

  3. Ayarlar'ın altında, yönlendirme kutusunda Yatay Yönlendirme'ye tıklayın.

  4. Yazdır düğmesine tıklayın.

Word

  1. Belgeye tıklayın.

  2. Düzen sekmesinde Yönlendirme'ye ve sonra da Yatay'a tıklayın.

  3. Dosya sekmesine ve Yazdır'a tıklayın.

  4. Ayarlar'ın altında, yönlendirme kutusunda Yatay Yönlendirme'nin gösterildiğinden emin olun.

  5. En üstteki büyük Yazdır düğmesine tıklayın.

Hangi 2007 Microsoft Office sistemi programını kullanıyorsunuz?

Access

Excel

OneNote

PowerPoint

Project

Visio

Word

Access

  1. Dosyanın içini tıklatın.

  2. Sayfa Düzeni sekmesinde Yatay'a tıklayın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında Yatay'a tıklayın.

  6. Tamam'a iki kez tıklayın.

Excel

Excel’de yazdırma hakkında bilgi için bkz. Çalışma sayfasını veya çalışma kitabını yazdırma.

OneNote

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın.

  3. Sayfa Yapısı görev bölmesinde, Boyut listesinde, kullanmak istediğiniz kayıt boyutunu tıklatın.

  4. Yönlendirme listesinde, Yatay'ı tıklatın.

  5. Dosya menüsünde Yazdır'a tıklayın.

  6. Tercihler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  7. Yönlendirme'nin altında Yatay'a tıklayın.

  8. Tamam'a tıklayın.

  9. Yazdır'a tıklayın.

PowerPoint

  1. Dosyanın içini tıklatın.

  2. Tasarım sekmesinde, Slayt Yönlendirmesi'ni ve sonra da Yatay'ı tıklatın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında Yatay'a tıklayın.

  6. Tamam'a iki kez tıklayın.

Project

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünde Sayfa Yapısı'na ve sonra da Sayfa sekmesine tıklayın.

  3. Yönlendirme'nin altında Yatay'a tıklayın.

  4. Tamam'a tıklayın.

  5. Dosya menüsünde Yazdır'a tıklayın.

Visio

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Yazdırma Ayarları sekmesine tıklayın.

  3. Yazıcı kağıdı'nın altında, Yatay'ı tıklatın.

  4. Tamam'a tıklayın.

  5. Dosya menüsünde Yazdır'a tıklayın.

Word

  1. Dosyanın içini tıklatın.

  2. Sayfa Düzeni sekmesinde Yönlendirme'ye ve sonra da Yatay'a tıklayın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında Yatay'a tıklayın.

  6. Tamam'a iki kez tıklayın.

Ayrıca Bkz:

Excel'de çalışma sayfası veya çalışma kitabı yazdırma

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×