Yapılacaklar Çubuğunun boyutunu veya içeriklerini değiştirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Yapılacaklar Çubuğunu, ekranınızın daha büyük veya daha küçük bir alanını kaplayacak şekilde özelleştirebilir ya da ne kadar bilgi görüntüleneceğini değiştirebilirsiniz.

İpucu : Yapılacaklar Çubuğu'nu de açabilirsiniz. Görünüm sekmesinde, Düzen grubunda, Yapılacaklar Çubuğu'nu tıklatın ve sonra Normal veya Kapat' ı tıklatın.

Bu makalede

Yapılacaklar Çubuğu'nun boyutunu değiştirme

Yapılacaklar Çubuğu'nda gösterilen bilgileri değiştirme

Tarih Gezgini

Randevular

Görev listesi

Hızlı kişi listesi

Yapılacaklar Çubuğu'na görsel Kılavuzu

Yapılacaklar Çubuğunun boyutunu değiştirme

  • Yapılacaklar Çubuğu'nu kenarını işaretleyin. İşaretçi bir Yatay boyut tutamacı simgesi , yeniden boyutlandırmak için sürükleyin.

  • Yapılacaklar çubuğunu simge durumuna küçültmek için, Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Simge durumuna küçültülmüş seçeneğini tıklatın.

  • Yapılacaklar Çubuğunu en son kapatıldığı veya simge durumuna küçültüldüğü zamanki boyutuna geri yüklemek için, Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Normal'i tıklatın.

Sayfanın Başı

Yapılacaklar Çubuğunda gösterilen bilgileri değiştirme

Yapılacaklar Çubuğu'nu dört parçadan oluşur; Tarih Gezgini, randevular bölümünde, görev listesini ve hızlı kişi listesi. Her bir bölümü gizleme veya yeniden boyutlandırın.

Not : Hızlı kişi Microsoft Office Communicator 2007 veya Microsoft Communicator 2010 ile Microsoft Office Communications Server 2007R2 gerektirir.

Yapılacaklar Çubuğunun herhangi bir bölümünü gizlemek için aşağıdakilerden birini yapın:

  • Herhangi bir Outlook klasöründe Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Tarih Gezgini, Randevular, Görev Listesi ya da Hızlı Kişi Listesi'ni tıklatın. Onay işareti, bölümün açık olduğunu belirtir. Onay işaretini kaldırmak ve bölümü gizlemek için tıklatın ya da onay işaretini geri yüklemek ve bölümü yeniden açmak için tekrar tıklatın.

  • Herhangi bir Outlook klasöründe Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Seçenekler'i tıklatın. Yapılacaklar Çubuğu Seçenekleri iletişim kutusunda, göstermek istediğiniz her bölüm için onay kutusunu seçin veya gizlemek istediğiniz her bölüm için onay kutularının işaretini kaldırın.

Tarih Gezgini

Yapılacaklar Çubuğunun genişliği artırılarak birden çok takvim tek bir satırda yatay olarak düzenlenebilir. Dikey olarak düzenlenmiş daha fazla takvim göstermek için, Yapılacaklar Çubuğunda görüntülenen takvim satırlarının sayısını değiştirin.

Aşağıdakilerden birini yapın:

  • Yatay yerleştirilmiş diğer takvimler gösterme   

    Varsayılan olarak, Tarih Gezgini'nde tek bir takvim gösterilir. Yapılacaklar Çubuğu penceresinin boyutunu değiştirerek görüntülenen takvim sayısını değiştirebilirsiniz:

    • Yapılacaklar Çubuğu'nu kenarını işaretleyin. İşaretçi Yatay boyut tutamacı simgesi için Yapılacaklar Çubuğu'nun genişliği azaltmak veya artırmak için sola veya sağa sürükleyin.

      Fare düğmesini bıraktığınızda, takvim sayısı, kullanılabilir boşluğu dolduracak şekilde artar veya azalır.

  • Diğer takvimler dikey olarak yerleştirilmiş gösterme   

    Varsayılan olarak, Tarih Gezgini'nde yalnızca bir takvim ayları satırı gösterilir. Yapılacaklar Çubuğu İçerikleri iletişim kutusunda, dikey olarak gösterilen takvim sayısını belirtebilirsiniz.

    1. Herhangi bir Outlook klasöründe Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Seçenekler'i tıklatın.

    2. Tarih Gezgini Gösteraltında Ay satır sayısı metin kutusuna, 9ile 0 arasında bir sayı yazın.

      Tarih Gezgini'nde daha fazla ay satırı görüntülenmesi, Tarih Gezgini alanının boyutunu artırır.

Randevular

Randevular bölümünde daha fazla randevu görüntülemek için, diğer Yapılacaklar Çubuğu bölümlerini gizleyin veya bunların boyutunu azaltın. Yapılacaklar Çubuğunda gösterilen randevu sayısını değiştirmek için aşağıdakileri yapın:

  • Çubuğu randevu bölümü görev listesi arasında gösterin. İşaretçiyi Dikey yeniden boyutlandırma imleci değiştiğinde, randevular bölümün boyutunu azaltmak veya yukarı veya aşağı sürükleyin.

    Fare düğmesini bıraktığınızda, randevu sayısı, kullanılabilir boşluğu dolduracak şekilde artar veya azalır.

Randevular bölümünde gösterilen bilgiyi değiştirmek için, aşağıdakileri yapın:

  1. Herhangi bir Outlook klasöründe Görünüm sekmesinin Düzen grubunda Yapılacaklar Çubuğu'nu ve ardından Seçenekler'i tıklatın.

  2. Randevuları Göster'in altında, istediğiniz seçeneklerin onay kutusunu seçin veya işaretini kaldırın.

    Randevular bölümünü gizlemek için Randevuları Göster onay kutusunun işaretini kaldırın.

Görev Listesi

Görev Listesi'nde daha fazla görev görüntülemek için, diğer Yapılacaklar Çubuğu bölümlerini kapatın veya bunların boyutunu azaltın. Gösterilen görev sayısını doğrudan değiştirmek için aşağıdakileri yapın:

  • Çubuğu randevu bölümü görev listesi arasında gösterin. İşaretçiyi Dikey yeniden boyutlandırma imleci değiştiğinde, yukarı veya aşağı sürükleyin veya görev listesi bölümü boyutunu küçültün.

    Fare düğmesini bıraktığınızda, randevu sayısı, kullanılabilir boşluğu dolduracak şekilde artar veya azalır.

Hızlı Kişi Listesi

Hızlı kişi hakkında daha fazla bilgi için bkz: Yapılacaklar Çubuğu'nda hızlı kişi açma veya kapatma.

Yapılacaklar Çubuğu görsel kılavuzu

Yapılacaklar Çubuğu

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×