Word'de bir belgeyi yazdırma

Yazdırmadan önce belgenizin önizlemesine bakabilir ve hangi sayfaları yazdırmak istediğinizi belirtebilirsiniz.

Belgenizin önizlemesini görüntüleme

  1. Dosya > Yazdır'a tıklayın.

  2. Her sayfanın önizlemesini görüntülemek için, sayfanın en altındaki ileri ve geri oklarına tıklayın.

    Belge sayfalarını önizleme oklarının vurgulandığı Yazdır sayfasının ekran görüntüsü.

    Metin okunamayacak kadar küçükse, sayfanın en altındaki yakınlaştırma kaydırıcısını kullanarak büyütün.

    Metni büyütmek veya küçültmek için kullanılan yakınlaştırma kaydırıcısı gösterilir.

  3. İstediğiniz kopya sayısını ve diğer seçeneklerden herhangi birini seçin ve Yazdır düğmesine tıklayın.

    Kopya sayısı gibi çeşitli yazdırma ayarlarının bulunduğu Yazdır bölmesinin ekran görüntüsü.

  1. Dosya > Yazdır'a tıklayın.

  2. Yalnızca belirli sayfaları yazdırmak için, belge özelliklerinin bir kısmını yazdırın veya izlenen değişiklikleri ve yorumları yazdırın; tüm seçeneklerinizi görmek için Ayarlar'ın altında Tüm Sayfaları Yazdır'ın (varsayılan) yanındaki oka tıklayın.

    Tüm Sayfaları Yazdır menüsünün ek seçenekleri gösterecek şekilde genişletilen Yazdır bölmesinin ekran görüntüsü.

  3. Yalnızca belirli sayfaları yazdırmak için aşağıdakilerden birini yapın:

    • Önizlemede gösterilen sayfayı yazdırmak için Geçerli Sayfayı Yazdır'ı seçin.

    • Birbirini izleyen sayfaları (1-3 arası gibi) yazdırmak için Özel Yazdırma’yı seçin ve Sayfalar kutusuna ilk ve son sayfanın numarasını yazın.

    • Aynı anda hem ayrı ayrı sayfaları hem de bir sayfa aralığını (sayfa 3 ve 4 - 6 arası sayfalar gibi) yazdırmak için Özel Yazdırma'yı seçin ve sayfa numaralarını ve aralıkları virgülle ayırarak girin (örneğin 3, 4-6).

Not: Yazıcı'nın altında seçtiğiniz yazıcı renkli, siyah beyaz ve gri tonlamalı yazdırma seçeneklerini destekliyorsa, bu seçenekler Ayarlar'ın altındaki listede görüntülenir.

  1. Dosya > Yazdır'a tıklayın.

  2. Ayarlar'ın altında renkli yazdırma seçeneğini ve istediğiniz diğer seçenekleri belirtin ve Yazdır düğmesine tıklayın.

  1. Açıklama içeren bir belge açın. Açıklamalar seçeneği hemen gösterilmezse Gözden Geçir > İşaretlemeyi Göster’e gidin ve listeden yalnızca Açıklamalar'ı seçin.

    Belirli bir gözden geçirenin açıklamalarını yazdırmayı seçebilirsiniz. Bunun için Belirli kişiler'in altında gözden geçiren kişiyi seçin.

    Gözden Geçir sekmesindeki İşaretleme seçeneklerini gösteren görüntü
  2. Dosya > Yazdır'a tıklayın.

  3. Ayarlar bölümünde İşaretlemeyi yazdır’ı seçin.

    Yazdırma işaretleme için Yazdırma Ayarlarını gösteren görüntü
  4. Yazdır’a tıklayın.

    Belgeniz açıklamalarla birlikte yazdırılır.

Not: Belgenizi açıklamalar olmadan yazdırmak isterseniz Gözden Geçir > İzleme > İşaretleme Yok seçeneğine gidin ve belgenizi yazdırın.

Word Online’dan yazdırma biraz karışık görünebilir. Bunun nedeni, düzeni ve biçimlendirmeyi korumak üzere önce bir PDF oluşturması ve sonra sizin PDF’yi yazdırmanızdır.

Not:  Windows 7’de veya daha önceki bir işletim sisteminde Internet Explorer kullanıyorsanız, belgeyi yazdırabilmeniz için önce ücretsiz Adobe Reader uygulamasını indirip yüklemeniz gerekir.

Belgenizi yazdırma

  1. Dosya > Yazdır > Yazdır'a tıklayın.

    Düzenleme görünümünden yazdırma

    Notlar: 

    • Okuma görünümündeyseniz, ekranınızın üst kısmındaki Yazdır'a tıklayın.

    • Okuyucu görünümünden yazdırma

  2. Word Online belgenizin bir PDF kopyasını oluşturur.

    PDF'yi görüntülemek için tıklayın

  3. Belgenizin PDF önizlemesini açmak için Belgenizin PDF’ini görüntülemek için buraya tıklayın seçeneğine tıklayın.

    İpucu:  Varsayılan PDF görüntüleyiciniz Word ise, Word Online yazdırma işini iptal edin, belgeyi Word’de açın (Belgeyi Düzenle > Word’de Düzenle) ve Word’den yazdırın (Dosya > Yazdır).

  4. Belgenizi yazdırma:

    • Windows 7’de, bir yazıcı seçin istediğiniz diğer ayarları değiştirin veya koruyun, ardından Yazdır'ı tıklatın.

    • Windows 8’de, Okuyucu uygulamasında, ekranın en altından yukarı doğru çekin (veya herhangi bir yeri sağ tıklatın) ve Yazdır’ı seçin. Yazdır sayfasında, bir yazıcı seçin, istediğiniz ayarları seçin ve Yazdır’ı tıklatın.

      Windows 8 okuyucu uygulaması yazdır düğmesi

    • Windows 10’da, Okuyucu uygulamasında ekranın en altından yukarı doğru çekin (veya herhangi bir yere sol tıklayın) ve Yazdır’ı seçin. Yazdır sayfasında bir yazıcı seçin, istediğiniz ayarları belirtin ve Yazdır’a tıklayın.

Yazıcı çıktısının birden çok kopyasını istiyorsanız, Yazdır sayfasında kopya sayısını değiştirin:

  • Windows 7’de veya daha önceki sürümünde, Yazdır sayfasının en üstünde, belgenin kaç kopyasını istediğinizi seçmeniz için yukarı ve aşağı oklarla Kopyalar olarak etiketli bir kutu bulunur. Seçiminizi yapın (sayı girerek veya okları kullanarak), ardından Yazdır’ı tıklatın.

    Word Online yazıcı iletişim kutusu

  • Windows 8’de veya Windows 10'da, kaç kopya yazdırılacağını seçin (sayı girerek ya da + ve düğmelerini kullanarak), ardından Yazdır’a tıklayın.

    Windows 8 Okuyucu yazıcı seçenekleri

Not: Yazıcı'nın altında seçtiğiniz yazıcı renkli, siyah beyaz ve gri tonlamalı yazdırma seçeneklerini destekliyorsa, bu seçenekler Ayarlar'ın altındaki listede görüntülenir.

  1. Dosya > Yazdır'a tıklayın.

  2. Ayarlar'ın altında renkli yazdırma seçeneğini ve istediğiniz diğer seçenekleri belirtin ve Yazdır düğmesine tıklayın.

Ayrıca bkz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×