Word'de adres mektup birleştirmeyi kullanarak posta etiketleri oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Adres listenize toplu posta göndermek için etiketlerini kullanmak istediğinizde, adres etiketleri sayfasını hızlı bir şekilde oluşturmak için adres mektup birleştirme kullanabilirsiniz. Her etiketi listenizden bir adres içerir.

Oluşturma ve adres mektup birleştirme işlemi kullanarak etiket yazdırma ilgili belgeleri şunlardır:

  • Ana belgenize.
    Kullandığınız tüm etiketlerde adres mektup birleştirme için etiketleri düzenini ayarlamak için belgeyi budur. Ayrıca, her etikette şirket logosu veya iade adresinizi dağıtımı etiketleri gibi yinelenmesini istediğiniz herhangi bir içerik ayarlayabilirsiniz.

  • Posta listenizi.
    Adres listenizi veri kaynağıdır adres mektup birleştirmeye o Word kullanır. Etiketlere yazdırılacak adreslerini içeren bir dosyadır.

  • Birleştirilmiş belgeyi.
    Bu belgeyi ana belge ve tek tek adresleri etiketlere yazdırmak için kullanılan posta listesine bir birleşimidir.

Adres listesini Excel elektronik tablo, bir dizin Outlook kişi veya Apple adres defteri olabilir. Adresleri için etiketler oluşturma bilgileri Word çeker kayıtları içerdiği.

  • Posta listesi henüz yoksa, adres mektup birleştirme sırasında Word içinde yeni bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce adres listelerinizin tümünde toplayın.

  • Excel elektronik kullanıyorsanız, sıfırları kaybetmemek için sütun için ZIP veya posta kodlarını metin olarak biçimlendirilmiş olduğundan emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız, Outlook’un varsayılan e-posta programınız olduğundan emin olun.

  1. Posta gönderileri sekmesinde, Adres mektup birleştirmeyi Başlat Seç > Etiketler.

    Posta gönderileri sekmesinde, adres mektup birleştirmeyi Başlat ve etiketler seçeneği highlighed olan

  2. Etiket seçenekleri iletişim kutusunda, Etiket ürünleri listesinde etiket satıcınızı seçin.

    Etiket ürünlerinin markasını seçin ve sonra belirli bir ürün numarasını seçin.
  3. Ürün numarası listesinde, etiket paketinizdeki ürün numarasıyla eşleşen numarayı seçin.

    İpucu : Seçeneklerden hiçbiri etiketlerinize uygunsa, Yeni bir etiketseçin, etiketinizin bilgileri girin ve bir ad verin. Yeni etiket Ürün numarası listesine eklemek için Tamam ' ı seçin.

  4. Düzen Seçenekleri kutusunu kapatmak için Tamam ' ı seçin.

    Belgeniz artık (boyut ve etiketlerinin şeklini bağlıdır seçtiğiniz etiket ürün) etiketleri seviyelendirmesi içeren bir tablo görüntüler. Tablo Tablo düzeni sekmesinde görmüyorsanız, Kılavuz çizgilerini göster'iseçin.

  5. Dosya menüsünde, belgenizi kaydetmek için Kaydet'i seçin.

  1. Posta gönderileri sekmesinde, Alıcıları Seç'iseçin ve sonra bir seçenek belirleyin.

    Posta gönderileri sekmesinde, Alıcıları Seç seçeneklerinin listesi ile highlighed olur.

    Tanınmadım

    Şunu yapmak için:

    Yeni liste oluşturma

    Yeni adres listesi adres mektup değiştirmeyi ayarlarken başlatma

    Varolan listeyi kullan

    Excel elektronik veya başka türden bir veri dosyası, adres listenizi kullanma

    Outlook kişilerinden seç

    Adres listeniz için Outlook kişilerinizden doğrudan adları seçin

    Apple kişiler

    Doğrudan Apple adres defterinizden Adres listeniz için adları seçin

    FileMaker Pro

    FileMaker Pro veritabanından veri aktarma

  2. Yeni Liste Oluştur' ı seçtiyseniz, aşağıdaki adımları izleyin:

    1. Liste alanları Düzenle iletişim kutusunda, Word alanlar ad, Soyadı ve adres gibi bazı temel bilgiler için otomatik olarak oluşturur. Yeni bir alan eklemek istiyorsanız — örneğin, bir ileti alanı — girdileri yazdığınızda doldurabilmesi şimdi ekleyin. Yeni alan adıaltında ekleme ve artı işaretini (+) tıklatıp istediğiniz alanın adını yazın.

      İpucu : Alanların sırasını değiştirmek için taşıma, yukarı veya aşağı okları istediğiniz yere alanı taşımak için istediğiniz alanı tıklatın.

    2. Tüm alanlar istediğiniz şekilde ayarlandığında, liste oluşturmak için Oluştur ' u tıklatın.

  3. Varolan listeyi kullanseçtiyseniz, aşağıdaki adımları izleyin:

    1. ' ı seçin ve kullanmak istediğiniz dosyaya göz atın.

    2. Çalışma kitabını Aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve Hücre aralığındaki tüm çalışma sayfasını kullanın veya kullanmak istediğiniz veriler için bir hücre aralığı girin ve Tamam' ı seçin'nı boş bırakın.

  4. Outlook kişilerinden seç veya Apple kişileriseçtiyseniz, aşağıdaki adımları izleyin:

    1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele'ye seçin.

    2. Outlook kişiler için Sorgu seçenekleri iletişim kutusunda, liste adres mektup birleştirme alıcıları tarafındanyanındaki eksiksiz kaydınıseçin. Kişiler listesinde, adres mektup birleştirmeye dahil etmek istediğiniz kişileri seçin ve Tamam' ı seçin.

    3. Sorgu seçenekleri iletişim kutusunda, Apple grubu kişileraltında Apple kişiler için adres mektup birleştirmeye dahil etmek istediğiniz grubu seçin ve Tamam' ı seçin.

  1. Posta gönderileri sekmesinde, Birleştirme alanı Ekle'yi seçin ve etiketlerinizde görünmesini istediğiniz alanı seçin.

    Posta gönderileri sekmesinde, birleştirme alanı Ekle vurgulanır

    Etiketlerinizde olmasını istediğiniz ve sonra da Tamam' ı seçin tüm bilgileri ekleyene kadar alanları eklemeye devam edin.

  2. Posta gönderileri sekmesinde, alanları tüm etiketlere eklemek için Etiketleri güncelleştir ' i seçin.

  3. Birinci etiketteki alanları, kalan etiketlerinizin görünmesini istediğiniz gibi görünecek şekilde biçimlendirin. Örneğin, Ad ve Soyadı alanları arasına bir boşluk ekleyin ve Adres alanı için yeni bir satır başlatmak üzere Return tuşuna basın.

  4. Posta gönderileri sekmesinde, biçimlendirmeyi tüm etiketlerinize eklemek için Etiketleri güncelleştir ' i seçin.

  1. Posta gönderileri sekmesinde, etiketlerin nasıl görüneceğini görmek için Sonuçları Önizle ' ı seçin.

    Posta gönderileri sekmesinde, sonuçları Önizle vurgulanır

    İpucu : Yeniden görüntüleme, ekleme veya birleştirme alanlarını kaldırmak için Sonuçları Önizle ' ı seçin.

  2. Ek biçimlendirme değişiklikleri yapmak için birinci etiketi biçimlendirin ve sonra posta gönderileri sekmesinde, etiketleri güncelleştirseçin.

  3. Etiketleri, posta gönderileri sekmesinde, istediğiniz şekli göründüğünde Bitir ve Birleştir Seç > adres mektup birleştirmeyi tamamlamak için Belgeleri Yazdır .

    Posta gönderileri sekmesinde, Bitir ve Birleştir ve belgeleri Yazdır seçeneği vurgulanır

    İpucu : Bitir ve Birleştir gözden geçirin ve tek tek, posta gönderileri sekmesinde, yazdırmadan önce her etiketi güncelleştirmek isterseniz Seç > Tek tek belgeleri Düzenle. İşiniz bittiğinde, Dosya Seç > etiketleri yazdırmak için yazdırma .

Ayrıca bkz.

Word'de tek bir etiketi oluşturma ve yazdırma

Word'de bir zarf yazdırma

Adres mektup birleştirme için veri kaynağı oluşturma

Adres mektup birleştirme işlemini gerçekleştirdiğinizde, Word bir veri kaynağından veya alıcı listesi içinden kayıtları ana belge içine ekler. Adres mektup birleştirme işlemi için alıcı listesi bir Excel sayfası, Office Adres Defteri, bir FileMaker Pro veritabanı, bir Word belgesi veya sınırlandırılmış bir metin dosyası olabilir.

Önemli : Varolan alıcıların listesini, bu yordamı tamamlamak için adresleri, içeren Word belgesi gibi olması gerekir. Alıcılar listesini ayarlama hakkında daha fazla bilgi için bkz: Adres mektup birleştirme veri kaynağı oluşturma

  1. Dosya menüsünde, Yeni boş belgeyiseçin.

    Yeni, boş bir Word belgesi açılır. Bu ana belgeniz olur.

  2. Görünüm menüsünde, Yazdırma düzeniseçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1 altında. Belge türünü seçin, Yeni Oluşturdüğmesini seçin ve ardından etiketleriseçin.

  5. Yazıcı Bilgileri'ninaltında kullandığınız yazıcının türünü seçin.

  6. Etiket ürünleri açılır menüsünde, etiketlerinizin üreticisine tıklayın.

    İpucu : Etiket ürünleri açılır menüsünde, daha fazla etiket ürünleri için diğer' ı seçin.

  7. Ürün numarasıaltında elinizdeki etiketin türünü seçin ve Tamam' ı seçin.

    İpucu : Kenar boşlukları ve diğer karakteristik etiket hakkında daha fazla bilgi için Ayrıntılar' ı seçin.

  8. Adres mektup birleştirme Yöneticisi' nde, 2'in altında. Alıcılar listesi seçin, Liste al'ıseçin ve ardından alıcılar listesi (örneğin, Office Adres Defteri) kaynağını seçin.

  9. Birleştirme alanı Ekle açılır menüsünde, listede (örneğin, ad) bir alan adı seçin.

    Word, alan adını Örnek etiket kutusuna ekler.

    İpucu : Adres mektup birleştirme Yöneticisi'ni2'in altında daha sonra bu iletişim kutusuna dönmek için. Alıcılar listesi seçin, Yer tutucuları ekle veya kaldır düğmesi etiketlerine göre yer tutucuları Ekle veya Kaldır' ı seçin. 

  10. Etiketlerinizde görünmesini istediğiniz her alan için 9. adımı yineleyin.

  11. İstediğiniz tüm alanları ekledikten sonra Tamam' ı seçin.

    Alan adları ana belgenizdeki tüm etiketlere kopyalanır.

  12. Ana belgenize, ilk etiketi düzenleyerek, istediğiniz yerlere boşluk, virgül ve satır başları ekleyin.

  13. Adres mektup birleştirme Yöneticisi' nde, 2'in altında. Alıcılar listesi seçin, c , belgenizin tamamlamak için öğeleri Doldur Belgeyi Tamamlamak için Öğeleri Doldur düğmesi

    Word, ilk etiket için kullandığınız biçimlendirmeyi tüm etiketlere uygular.

  14. Etiketlerinizi tamamlamak için aşağıdakilerden birini yapın:

Kullanım amacı

Yapılması gereken

Etiketlerinizin önizlemesini görüntüleme

Adres Mektup Birleştirme Yöneticisi’nde, 5. Sonuçları Önizle'nin altında, Birleştirilen Verileri Göster  Birleştirilen Verileri Göster düğmesi ’i seçin.

Etiketlerinizi hemen yazdırma

Adres mektup birleştirme Yöneticisi' nde, 6 altında. Birleştirmeyi tamamlama, Yazıcıya Birleştir düğmesi Yazıcıya Birleştir' i seçin. 

Birleştirilmiş etiketlerinizi içeren, kaydedebileceğiniz bir belge oluşturma

Adres mektup birleştirme Yöneticisi' nde, 6 altında. Birleştirmeyi tamamlama, Adres Mektup Birleştirmeyi Tamamla düğmesi Yeni Belgeye Birleştir' i seçin. 

Ayrıca bkz.

Tek bir posta etiketi oluşturma ve yazdırma

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×