Word'de Avery şablonları kullanma

Word'de Avery şablonları kullanma

Etiket, kartvizit, ayırıcı ve yaka kartı gibi Avery kağıt ürünlerini kullanıyorsanız, Word’deki Avery şablonlarını kullanabilirsiniz. Tek ihtiyacınız, ürün numarasıdır.

Word’de Avery ürün numaranızı bulma

  1. Posta Gönderileri sekmesinde Etiketler'i seçin.

  2. Seçenekler'e tıklayın.

  3. Etiket satıcıları listesinde, Avery seçeneklerinden birini belirtin.

    Etiket Seçenekleri kutusunda, bir Avery etiket satıcısı seçin

  4. Ürün numarası listesinde, Avery paketinizdeki ürün numarasıyla eşleşen numarayı seçin.

    Not :  Avery şablonunuz ürün numarası listesinde yoksa, bu makalenin devamındaki Avery® Sihirbazı’nı indirme ve kullanma veya Avery® sayfanızı kullanmak için Word’ü özelleştirme bölümüne bakın.

    Etiket Seçenekleri'nde, Ürün numarası listesinden bir ürün seçin.
  5. Tamam'a tıklayın.

  6. Her etikete aynı adresi veya içeriği yazdırmak için, Aynı adresin ve içeriğin bulunduğu etiketleri yazdırma başlığı altında verilen adımları izleyin.

  7. Her etikete farklı adresler veya içerik yazdırmak için, Farklı adreslerin veya içeriğin bulunduğu etiketleri yazdırma başlığı altında verilen adımları izleyin.

Aynı adresin veya içeriğin bulunduğu etiketleri yazdırma

Word’de Avery ürün numaranızı bulma başlığı altında açıklandığı gibi etiket ürününüzü seçerek veya Avery® sayfanızı kullanmak için Word’ü özelleştirme başlığı altında açıklandığı gibi ölçüleri özelleştirerek Word'ü etiketlerinizi yazdıracak şekilde yapılandırdıktan sonra, her etikete aynı adresi veya içeriği yazdırmak için aşağıdaki adımları izleyin.

  1. Posta Gönderileri sekmesinde Etiketleri seçerek Zarflar ve Etiketler iletişim kutusunu açın (henüz açık değilse).

  2. Zarflar ve Etiketler'de, her etiketin üzerinde bulunmasını istediğiniz adresi (veya başka bir metni Adres kutusuna yazın.

    Not :  Adres kutusu yalnızca metin içindir.

  3. Tek bir etiket yazdırmak istiyorsanız, Zarflar ve Etiketler'de Tek etiket'i seçin ve yazdırmak istediğiniz etiketin satırını ve sütununu belirtin.

  4. Yazdır’ı seçin.

    İpucu : Seçtiğiniz etiket ürününü yazıcınızda ilk kez kullanıyorsanız, önce etiketlerinizi normal bir kağıda yazdırıp metin konumunun asıl etiket sayfasıyla doğru hizalanıp hizalanmadığına bakın.

Farklı adreslerin veya içeriğin bulunduğu etiketleri yazdırma

Word’de Avery ürün numaranızı bulma başlığı altında açıklandığı gibi etiket ürününüzü seçerek veya Avery® sayfanızı kullanmak için Word’ü özelleştirme başlığı altında açıklandığı gibi ölçüleri özelleştirerek Word'ü etiketlerinizi yazdıracak şekilde yapılandırdıktan sonra, farklı adresler veya içerik bulunan etiketleri oluşturmak ve yazdırmak için aşağıdaki adımları izleyin.

  1. Posta Gönderileri sekmesinde Etiketleri seçerek Zarflar ve Etiketler iletişim kutusunu açın (henüz açık değilse).

    Word, seçtiğiniz etiket ürününü Etiket alanında görüntüler.

  2. Yeni Belge'ye tıklayın.

    Word, boyutları o etiket ürünüyle eşleşen bir tablonun yer aldığı yeni bir belge açar.

    Word, boyutları seçili etiket ürününüzle eşleşen bir tablo oluşturur.
  3. Yeni belgede kılavuz çizgileri görüntülenmiyorsa ve bunları görmek istiyorsanız, Düzen sekmesini ve ardından Kılavuz Çizgilerini Göster'i seçerek kılavuz çizgilerini gösterme ve gizleme arasında geçiş yapın.

  4. Dosya sekmesini seçin, Yazdır sekmesini seçin ve sonra da Yazdır düğmesini seçin.

    İpucu : Seçtiğiniz etiket ürününü yazıcınızda ilk kez kullanıyorsanız, önce etiketlerinizi normal bir kağıda yazdırıp metin konumunun asıl etiket sayfasıyla doğru hizalanıp hizalanmadığına bakın.

Avery® Sihirbazı’nı indirme ve kullanma

Avery Sihirbazı Office 2013, 2010 (Office Starter hariç) ve 2007'de çalışır. Office 2016 desteği için Avery'nin sitesine bakın.

  1. Sihirbazı indirmek için Avery web sitesine gidin.

  2. Sihirbazı yükledikten sonra, Word şeridinde Avery sekmesine tıklayın.

  3. Avery Sihirbazı düğmesine çift tıklayın ve yönergeleri izleyerek Avery ürün numarasını bulun, tasarım ve düzen seçin, bilgilerinizi girin ve sayfanızı son haline getirin.

    Avery Sihirbazı düğmesi

  4. Dosya sekmesinde Yazdır'a tıklayın ve ardından Yazdır düğmesine tıklatın.

Avery® sayfanızı kullanmak için Word’ü özelleştirme

Avery şablonunuz Ürün numarası listesinde yer almıyorsa, Word’de özel bir şablon oluşturabilirsiniz.

  1. Etiketi, ayırıcıyı veya kartı ve aralarındaki boşluğu ölçün.

  2. Word’de Avery® ürün numaranızı bulma altında yer alan 1-4 arası adımları izleyin. 4. adımda, Ürün numarası'nın altında kendinizinkine en yakın ürün numarasını seçin (Etiket bilgileri kutusunda gösterilen ölçümlere başvurun.)

    Etiket satıcısı ve ürün numarası seçenekleri

  3. Yeni Etiket'i tıklatın.

  4. Kutulardaki sayıları, ölçülerinizle eşleşecek şekilde değiştirin.

    Önizleme kutusunda, Avery sayfalarınıza uygulanan ölçüler gösterilir.

  5. Ölçüleri girdikten sonra üç kez Tamam'a tıklayın.

  6. Her etikete aynı adresi veya içeriği yazdırmak için, Aynı adresin ve içeriğin bulunduğu etiketleri yazdırma başlığı altında verilen adımları izleyin.

  7. Her etikete farklı adresler veya içerik yazdırmak için, Farklı adreslerin veya içeriğin bulunduğu etiketleri yazdırma başlığı altında verilen adımları izleyin.

İlgili bilgiler

Word’de posta etiketleri yazdırma hakkında daha fazlasını öğrenmek için bkz. Etiketler için adres mektup birleştirme.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×