Word belgenizde Mac için sayfa numaralandırmayı daha sonra başlatma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bazı durumlarda, gerçek sayfa numaralarını belgenin aynı olacak şekilde üstbilgi veya altbilgi içinde gösterilen sayfa numaralarının istemeyebilirsiniz.

Ne yapmak istiyorsunuz en yakın eşleşen senaryoyu seçin:

Bir sayfa numarasının başlık sayfanızda görünmesini istemiyorsanız, ancak isterseniz "Sayfa 2" göstermek için ikinci sayfası

  1. Ekle sekmesinde, Üstbilgi ' yi tıklatın > Üstbilgiyi Düzenle (veya altbilgi > Altbilgiyi Düzenle).

  2. Üstbilgi ve Altbilgi Araçları tasarım sekmesinde İlk sayfada farklı'ıseçin.

    Bir üst bilgi veya alt bilgi alanına çift tıkladığınızda Word, Üst Bilgi ve Alt Bilgi sekmesini gösterir.

    Not : İlk sayfada farklı ilk sayfa, belgenizin değil yalnızca ilk sayfadaki herhangi bir bölüm uygulanabilir.

  3. Üstbilgi veya altbilgi alanında, İlk sayfa üstbilgisisöyleyen ilk sayfaya bir etiket görmelisiniz. Delete tuşuna basın ve vurgulamak için sayfa numarasını seçin.

  4. Üstbilgi ve altbilgiyi Kapat'ı tıklatın veya çıkmak için Esc tuşuna basın.

İlk sayfada belgenizin bir kapak sayfası, içindekiler tablosu ikinci sayfasıdır ve "Sayfa 1" göstermek için üçüncü sayfası istiyorsanız

Sayfa numaralandırmayı belgenizde daha sonra başlatmak için, önce belgeyi bölümlere ayırın, bölümlerin bağlantısını kesin ve sonra sayfa numaraları ekleyin.

  1. Belgede bölüm sonu eklemek istediğiniz yere tıklayın.

  2. Düzen > Kesmeler > Sonraki Sayfa'ya tıklayın.
    Kurumsal karne için bağlantı iletişim kutusu

    ( Sayfayıtıklatmayın; bu belgede yeni bir boş sayfa ekler emin olun.)

  3. Üst bilgi veya alt bilgi alanında sayfa numaralarının görünmesini istediğiniz yere çift tıklayın. Böylece Üst Bilgi ve Alt Bilgi sekmesi açılır.

  4. Öncekine Bağla'yı tıklatarak kapatın ve üstbilgi veya altbilginin önceki bölümle bağlantısını kesin .
    Windows Vista’da OneNote Mobile yükleme istemi

  5. Sayfa Numarası > Sayfa Numarası’na tıklayın ve istediğiniz hizalama ve konumu seçin.

  6. Sayfa Numarası Biçimi iletişim kutusunu açmak için Sayfa Numarası > Sayfa Numaralarını Biçimlendir'e tıklayın.

  7. Numaralandırmayı 1'den başlatmak için, Başlangıç'ı tıklatıp 1 yazın (aksi takdirde, Word gerçek sayfa numarasını kullanır).
    Sayfadaki liste

  8. Tamam’a tıklayın.

  9. Bitirdiğinizde, Üstbilgi veya Altbilgiyi Kapat'ı tıklatın ya da üstbilgi veya altbilgi alanının dışını çift tıklatın.
    Üst Bilgi ve Alt Bilgi sekmesinde Kapat vurgulanmış

Bir belge kümesi ile çalıştığınız ve ilk belgenizi "Sayfa 1" ile başlar ve biter "Sayfa 52 üzerinde." Sonraki ardışık numarayı olduğundan ikinci belgede ayarlama "Sayfa 53" ile başlamak için ilk sayfaya istiyorsunuz.

  1. Belgenizde bir sayfanın üst bilgi veya alt bilgi alanına çift tıklayın.

    Word, düzenlemek için üst bilgiyi veya alt bilgiyi açar ve Üst Bilgi ve Alt Bilgi sekmesini görüntüler.

    Bir üst bilgi veya alt bilgi alanına çift tıkladığınızda Word, Üst Bilgi ve Alt Bilgi sekmesini gösterir.
  2. Belgenizde sayfa numarası yoksa, Üst Bilgi ve Alt Bilgi sekmesinde Sayfa Numarası’na ve sonra Sayfa Numarası’na tıklayın.

    Üst Bilgi ve Alt Bilgi sekmesinde sayfa numarası eklemek için Sayfa Numarası menüsündeki Sayfa Numarası’na tıklayın.

    Word, Sayfa Numaraları’nı görüntüler. Buradan sayfa numaralarının konumunu ve hizalamasını seçebilir ve Tamam’a tıklayarak ayarları belgenize ekleyebilirsiniz.

    Sayfa Numaraları’nda, sayfa numaralarının konumlarını ve hizalamalarını ayarlayın.
  3. Sayfa Numarası > Sayfa Numaralarını Biçimlendir'e tıklayın.

    Sayfa numaralarını biçimlendirmek için, Üst Bilgi ve Alt Bilgi sekmesinde Sayfa Numarası’na tıklayın ve sonra Sayfa Numaralarını Biçimlendir’e tıklayın.
  4. Sayfa Numarası Biçimi iletişim kutusunda Başlangıç’ı seçin ve belgeniz için istediğiniz başlangıç sayfa numarasını yazın.

    Bir başlangıç sayfa numarası seçmek için Başlangıç’ı seçin ve sonra bir sayı girin.
  5. Tamam'a tıklayın.

  6. Üst bilgi veya alt bilgi düzenlemesini bitirmek için Üst Bilgi veya Alt Bilgiyi Kapat'a tıklayın ya da üst bilgi veya alt bilgi alanının dışına çift tıklayın.

    Belgenizin üst bilgi veya alt bilgisini düzenlemeyi durdurmak için Üst Bilgi ve Alt Bilgiyi Kapat’a tıklayın.

Ne yapmak istiyorsunuz en yakın eşleşen senaryoyu seçin:

Bir sayfa numarasının başlık sayfanızda görünmesini istemiyorsanız, ancak isterseniz "Sayfa 2" göstermek için ikinci sayfası

  1. Belge Öğeleri sekmesinde, Üst Bilgi ve Alt Bilgi altında, Sayfa No’ya tıklayın.

    Belge öğeleri sekmesi, üstbilgi ve altbilgi grubu

  2. Numarayı ilk sayfada göster onay kutusunu temizleyin.

    Not : Belgeniz bölümlere ayrılmışsa, ilk sayfasında sayfa numarasını gizlemek istediğiniz bölümleri seçin.

İlk sayfada belgenizin bir kapak sayfası, içindekiler tablosu ikinci sayfasıdır ve "Sayfa 1" göstermek için üçüncü sayfası istiyorsanız

  1. Görünüm menüsünde Taslak’a tıklayın.

  2. Sayfa numaralandırmayı başlatmak istediğiniz bölüme tıklayın.

    Belgenizi herhangi bir bölüm sonları, sayfa numaralandırmayı başlatmak istediğiniz yere ekleme, silme veya bölüm sonu değiştirme içermiyorsa. Ekle menüsünde, sonuiçin gelin ve sonra uygun bölüm sonu türünü seçin.

  3. Görünüm menüsünde Üst Bilgi ve Alt Bilgi’ye tıklayın.

  4. Sayfanın üstünde Üst Bilgi alanına veya altında Alt Bilgi alanına tıklayın.

  5. Belge Öğeleri sekmesinde, Üst Bilgi ve Alt Bilgi altında, Sayfa No’ya tıklayın.

    Belge öğeleri sekmesi, üstbilgi ve altbilgi grubu

  6. Biçim'e tıklayın.

  7. Başlangıç kutusuna 1 girin ve Tamam’a tıklayın.

    İpuçları : 

    • Bir belgenin her bölümümü bağımsız olarak numaralandırabilirsiniz.

    • Bir bölümün ilk sayfasında sayfa numarasının yazdırılma engellemek için, Sayfa Numaraları iletişim kutusunda Numarayı ilk sayfada göster onay kutusunu temizleyin.

Bir belge kümesi ile çalıştığınız ve ilk belgenizi "Sayfa 1" ile başlar ve biter "Sayfa 52 üzerinde." Sonraki ardışık numarayı olduğundan ikinci belgede ayarlama "Sayfa 53" ile başlamak için ilk sayfaya istiyorsunuz.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Belge Öğeleri sekmesinde, Üst Bilgi ve Alt Bilgi altında, Sayfa No’ya tıklayın.

    Belge öğeleri sekmesi, üstbilgi ve altbilgi grubu

  3. Biçim'e tıklayın.

  4. Başlangıç kutusuna bir sayı girin ve Tamam’a tıklayın.

    Notlar : 

    • Belgeniz bölümlere ayrılmışsa, başlangıç sayfa numarasını değiştirmek istediğiniz bölüme tıklayın.

    • Bir belgenin her bölümümü bağımsız olarak numaralandırabilirsiniz.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Ayrıca Bkz:

Sayfa numaraları ekleme veya kaldırma

Varolan bir üstbilgi veya altbilgiye sayfa numaraları ekleme

Belgeye X / Y Ekle sayfa numarası

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×