Word 2016'daki temel görevler

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Word 2016, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmıştır. Word ayrıca, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza da yardımcı olur.

Word’de belge oluştururken, boş bir belgeyle başlamayı ya da işin çoğunu bir şablonun halletmesini tercih edebilirsiniz. Bu aşamadan sonra, belge oluşturma ve paylaşma konusundaki temel adımlar aynıdır. Üstelik, Word’ün güçlü düzenleme ve gözden geçirme araçları sayesinde, başkalarıyla birlikte çalışarak belgenizi daha mükemmel hale getirebilirsiniz.

İpucu :  Yeni özellikler hakkında bilgi edinmek için bkz. Word 2016'daki yenilikler.

Belge başlatma

Boş bir belgeyle başlamak yerine bir şablon kullanarak yeni bir belge oluşturmak için çoğu kolaydır. Word şablonları gelen hazır kullanıma önceden ayarlanmış temalar ve stiller. Yapmanız gereken tek şey içeriğinizi ekleyin.

Word’ü her başlattığınızda galeriden bir şablon seçebilir, daha fazla şablon görmek için bir kategoriye tıklayın veya daha fazla çevrimiçi şablon arayın.

Herhangi bir şablona daha yakından bakmak isterseniz şablona tıklayarak şablonun büyük bir önizlemesini açabilirsiniz.

Şablon kullanmak istemezseniz Boş belge'ye tıklayın.

Word başlangıç ekranı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Son kullanılan belgelerin listesi görüntülenir.

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki sürümlerinde oluşturulmuş bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda uyumluluk modu konusuna bakın. Uyumluluk içinde daha çalışabilirsiniz veya Word 2016kullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi için bkz: bir belgeyi Word'ün önceki bir sürümünde açın.

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesinde, Farklı Kaydet’i tıklatın.

  2. Belgenizi kaydetmek istediğiniz konuma gidin.

    Not :  Belgeyi bilgisayarınıza kaydetmek için Bu bilgisayar bölümünden bir klasör seçin veya Gözat’a tıklayın. Belgenizi çevrimiçi kaydetmek için, Farklı Kaydet bölümünden çevrimiçi bir konum seçin veya Yer Ekle’ye tıklayın. Dosyalarınız çevrimiçi olduğunda, dosyaları paylaşabilir, dosyalarla ilgili geri bildirimde bulunabilir ve dosyalar üzerinde gerçek zamanlı olarak birlikte çalışabilirsiniz.

  3. Kaydet'i tıklatın.

    Not : Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğu’nda Kaydet simgesi görüntülenir

Belgeleri okuma

Düğme ve araçların tümünü gizlemek ve dikkatiniz dağılmadan yalnızca okumaya odaklanmak için belgenizi Okuma Modu'nda açın.

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not :  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu :  Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

    Değişiklikleri İzle düğmesine tıkladığınızda kullanılabilir seçenekler vurgulanır

Daha fazla bilgi için, Değişiklikleri izleme veya İzlenen değişiklikleri ve açıklamaları kaldırma konularını okuyun.

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

  1. Dosya sekmesinde Yazdır'a tıklayın.

    backstage görünümünde yazdırma

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için bkz. Belge yazdırma.

Temel görevlerin ötesine geçme

Word’ü kullanmaya yönelik temel bilgilerle ilgili ayrıntılar için bkz. Word 2016’daki yenilikler.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×