Word 2013'te temel görevler

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Word 2013, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmış bir kelime işleme programıdır. Word, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza yardım eder.

Word 2013 belgesi oluştururken ilk adım, boş bir belgeyle başlamak ya da son derece yararlı olan şablonlardan birini kullanmak arasında karar vermektir. Bu aşamadan sonra belgelerin oluşturulması ve paylaşılmasında temel adımlar aynıdır. Güçlü düzenleme ve gözden geçirme araçları belgenizi mükemmel hale getirmek için başkalarıyla birlikte çalışmanıza olanak tanır.

İpucu :  İlk belgeyi oluşturmanıza yardımcı olan eğitim kursu için, bkz. İlk Word 2013 belgenizi oluşturma. Word 2013 uygulamasında yeni olan özellikler hakkında daha fazla bilgi için bkz. Word 2013'teki yenilikler.

Şablon seçme

Boş bir belgeyle başlamak yerine bir şablon kullanarak yeni bir belge oluşturmak için çoğu kolaydır. Word şablonları, temalar ve stiller ile kullanmaya hazırsınız. Yapmanız gereken tek şey içeriğinizi ekleyin.

Word 2013 uygulamasını her başlattığınızda galeriden bir şablon seçebilir, içerdiği şablonları görmek için bir kategoriyi tıklatabilir veya daha fazla çevrimiçi şablon arayabilirsiniz. (Şablon kullanmak istemezseniz Boş belge'yi tıklatmanız yeterlidir.)

Word başlangıç ekranı

Herhangi bir şablona daha yakından bakmak isterseniz üzerini tıklatarak büyük bir önizlemesini açabilirsiniz.

Sayfanın Başı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Diğer belgeleri açma

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki sürümlerinde oluşturulmuş bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda uyumluluk modu konusuna bakın. Uyumluluk içinde daha çalışabilirsiniz veya Yeni veya Word 2013'teki gelişmiş özelliklerinikullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi için bkz: bir belgeyi Word'ün önceki bir sürümünde açın.

Sayfanın Başı

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.

  3. Belgeyi kaydetmek istediğiniz yere gidin.

    Not :  Belgeyi bilgisayara kaydetmek için Bilgisayar altında klasörü seçin veya Gözat'ı tıklatın. Belgenizi çevrimiçi kaydetmek için Yerler veya Konum Ekle altında bir yer seçin. Dosyalarınız çevrimiçi olduğunda, gerçek zamanlı olarak bunları paylaşabilir, geri bildirimde bulunabilir ve bunlarla çalışabilirsiniz.

  4. Kaydet'i tıklatın.

    Not : Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğunda kaydetme

Sayfanın Başı

Belgeleri okuma

Düğmelerin ve araçların tümünü gizlemek için belgenizi Okuma Modu'nda açın; böylece okurken hiçbir şey dikkatinizi dağıtmaz.

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not :  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu :  Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Sayfanın Başı

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

Değişiklikleri İzleme

Daha fazla bilgi için, Değişiklikleri izleme veya İzlenen değişiklikleri ve açıklamaları kaldırma konularını okuyun.

Sayfanın Başı

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

backstage görünümünde yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için belgeleri yazdırma ve önizlemekonusuna bakın.

Temel görevlerin ötesine geçme

Belgelerinizi ile temel görevlerin ötesi İçindekiler tablosu oluşturma, bir belgeyi şablon olarak kaydetmeveya bir belgenin çoklu kopyalarını yazdırmagidin.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×