Word 2010'daki temel görevler

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Word 2010kullanmayı öğrenmenize yardımcı olmak için yapabileceğiniz bazı temel görevler şunlardır.

Bu makalede

Word nedir?

Bul ve şablon uygulama

Yeni belge oluşturma

Belge açma

Belgeyi kaydetme

Belgeleri okuma

Değişiklikleri izleme ve açıklamaları ekleme

Belgenizi yazdırma

Word nedir?

Microsoft Word 2010 profesyonel kalitede belgeler oluşturmanıza yardımcı olması için tasarlanmış bir sözcük, programıdır. En belirgin belge biçimlendirme araçlarıyla, Word, düzenleme ve belgelerinizi daha verimli bir şekilde yazmak yardımcı olur. Word ayrıca güçlü düzenleme ve böylece, başkalarıyla kolayca işbirliği yapabileceğiniz araçları düzeltme içerir.

Sayfanın Başı

Şablon bulma ve uygulama

Word 2010 Özel şablonlarınızı uygulamak ve Web'de kullanılabilir şablonları çeşitli aramak için yerleşik şablonları uygulamanızı sağlar.

Bul ve Word'de Şablon uygulamak için aşağıdakileri yapın:

  1. Dosya sekmesinde Yeni'yi tıklatın.

  2. Kullanılabilir Şablonlar'ın altında aşağıdakilerden birini yapın:

    • Yerleşik şablonlardan birini kullanmak için Örnek şablonlar' ı tıklatın, istediğiniz şablonu tıklatın ve sonra da Oluştur' u tıklatın.

    • Son kullandığınız şablonlardan birini yeniden kullanmak için Son şablons tıklatın, istediğiniz şablonu tıklatın ve sonra Oluştur' u tıklatın.

    • Daha önce oluşturduğunuz kendi şablonunuzu kullanmak için Şablonlarım' a tıklayın, istediğiniz şablonu tıklatın ve sonra da Tamam' ı tıklatın.

    • Office.com, Office.com şablonları' nın altında bulunan şablon bulmak için istediğiniz, istediğiniz şablonu tıklatın ve Şablon Office.com'dan bilgisayarınıza yüklemek için Yükle ' yi tıklatın şablon kategorisini tıklatın.

Not : Word içinden Office.com'daki şablonlar için arama yapabilirsiniz. Arama Office.com şablonları için kutusunda, bir veya daha fazla arama terimleri yazın ve sonra aramak için ok düğmesini tıklatın.

Sayfanın Başı

Yeni bir belge oluşturma

  1. Dosya sekmesini tıklatın ve ardından Yeni'yitıklatın.

  2. Kullanılabilir şablonlar' ın altında Boş Belge'yitıklatın.

  3. Oluştur'a tıklayın.

Yeni belge oluşturma hakkında daha fazla bilgi için bir belge oluşturmakonusuna bakın.

Sayfanın Başı

Belge açma

  1. Dosya sekmesini ve 'ı tıklatın.

  2. iletişim kutusunun sol bölmesinde, sürücü veya belgeyi içeren klasörü tıklatın.

  3. iletişim kutusunda yer aldığı sağ bölmede, istediğiniz çizimi içeren klasörü açın.

  4. Belgeyi tıklatın ve sonra da ' ı tıklatın.

Sayfanın Başı

Belge kaydetme

Bir belgeyi Word 2010 ve Word 2007 tarafından kullanılan biçiminde kaydetmek için aşağıdakileri yapın:

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna, belgeniz için bir ad girin.

  4. Kaydet'e tıklayın.

Böylece ve önceki Word 2003 ile uyumlu bir belgeyi kaydetmek için aşağıdakileri yapın:

  1. Word 2003 veya daha önceki sürümlerinde kullanılmak üzere istediğiniz belgeyi açın.

  2. Dosya sekmesini tıklatın.

  3. Farklı Kaydet'e tıklayın.

  4. Kayıt türü listesinde Word 97-2003 Belgesi'ni tıklatın. Böylece, .doc dosya biçimi değiştirilir.

  5. Dosya adı kutusuna belge için bir ad yazın.

  6. Kaydet'e tıklayın.

Word 2003 veya önceki sürümleri ile uyumlu bir belge oluşturma hakkında daha fazla bilgi için Word'ün önceki sürümleri tarafından kullanılacak bir belge oluşturmakonusuna bakın.

Sayfanın Başı

Belgeleri okuma

  1. Okumak istediğiniz belgeyi açın .

  2. Belge görünümleri grubunda Görünüm sekmesinde Tam ekran okuma ' ı tıklatın.

    Office 14 Şeridi

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların alt köşelerinde okları tıklatın.

    • Klavyede PAGE DOWN ve PAGE UP veya Ara çubuğu ve geri al tuşuna basın.

    • Ekranın üst orta kısmında gezinme oklarını tıklatın.

      İpucu : Görünüm seçenekleri' ni tıklatın ve sonra iki sayfa veya ekran, aynı anda görüntülemek için İki sayfayı gösterme düğme görüntüsü ' ı tıklatın.

Word'de belge okumabelgeleri görüntüleme hakkında daha fazla bilgi için bkz.

Sayfanın Başı

Değişiklikleri izleme ve açıklamaları ekleme

  • Değişiklik izlemeyi gözden geçir sekmesinde, İzleme grubunda, kapatmak için Değişiklikleri İzle'yitıklatın.

    İzleme grubu

  • Açıklamalar grubunda, gözden Geçir sekmesinde, açıklama eklemek için Yeni açıklama' yı tıklatın.

Düzeltme sırasında yapılan değişiklikleri izleme hakkında daha fazla bilgi için Değişiklikleri izleme ve açıklamaları eklemekonusuna bakın.

Sayfanın Başı

Belgenizi yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdıraltında kopya sayısı kutusuna, yazdırmak istediğiniz kopya sayısını girin.

    • Yazıcıaltında istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlaraltında yazıcınızın varsayılan yazdırma ayarlarını sizin için seçilir. Bir ayarı değiştirmek istiyorsanız, sonra da istediğiniz ayarı seçin ve değiştirmek için istediğiniz ayarı tıklatın.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır' ı tıklatın.

Bir dosyayı yazdırma hakkında daha fazla bilgi için Önizleme ve yazdırma dosyabakın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×