Visio'da harita oluşturma

Basit harita çizimleri oluşturmak için Yön Bulma Haritası ve Yön Bulma Haritası 3B şablonlarını kullanın.

Kolay okunabilir haritalar ve rota yönleri oluşturmak için net şekilde tanımlanabilir yollar, metro hatları ve yer işaretleri gibi yön bulma haritası şekillerini kullanın.

Directional map diagram

Renkli üç boyutlu şekilleri kullanarak köy veya kasaba gibi küçük coğrafi alanları göstermek için 3B yön bulma haritalarını kullanın.

3-D directional map diagram

Ne yapmak istiyorsunuz?

Yön bulma haritası oluşturma

3B harita oluşturma

Yön bulma haritası oluşturma

  1. Öncelikle Dosya sekmesinde Yeni'yi seçin.

  2. Ardından Şablon Kategorileri'nin altında Haritalar ve Kat Planları'nı tıklatın, Yön Haritası'nı seçin ve Oluştur'u tıklatın.

  3. Rota yapısını oluşturmak için haritanıza yol, demiryolu ve metro şekilleri ekleyin:

    Yol şekilleri ekleme

    1. Öncelikle Yol Şekilleri'nden bir yol şeklini (örn. Yuvarlak yol veya Viraj 1) haritanıza sürükleyin ve sonra şekli gerektiği gibi yeniden boyutlandırın.

    2. Yol şeklinin kalınlığını ayarlamak için, şekli sağ tıklatın ve sonra bir kalınlık ayarını tıklatın (İnce, Standart, Kalın veya Özel.)

      Eğer Özel'i seçerseniz, bir seçim tutamacını Selection handles in Visio. veya denetim tutamacını sürükleyerek Denetim tutamacı yol kalınlığını değiştirebilirsiniz.

    3. Bir yol şeklinin yönünü değiştirmek için, Giriş sekmesinin Düzenle grubunda Konum'u tıklatın, Şekilleri Döndür'ün üzerine gelin ve bir döndürme veya çevirme komutunu tıklatın.

      İpucu :  Ayrıca bir şeklin yönünü değiştirmek için Döndürme tutamacını da Döndürme tutamacı kullanabilirsiniz.

    4. Öncelikle Yol Şekilleri'nden, köprü, dönüş adası ve kavşak gibi başka şekilleri haritanıza sürükleyin.

    5. Virajlı yolları ve kesişimleri bağlamak için düz kesimler kullanarak yol şekillerini bağlayın. Yuvarlak yol veya Meydan şeklindeki bir uç noktasını, başka bir yol şeklindeki bağlantı noktasına Bağlantı noktası mavi X yapıştırın.

    Metro şekilleri ekleme

    1. Öncelikle Metro Şekilleri'nden metro şekillerini haritanıza sürükleyin.

    2. Bir yol şeklinin yönünü değiştirmek için, Giriş sekmesinin Düzenle grubunda Konum'u tıklatın, Şekilleri Döndür'ün üzerine gelin ve bir döndürme veya çevirme komutunu tıklatın.

      İpucu :  Ayrıca bir şeklin yönünü değiştirmek için Döndürme tutamacını da Döndürme tutamacı kullanabilirsiniz.

    3. Eğri metro şekillerini bağlamak için düz metro hattı kesimleri kullanın. Metro hattı veya Yuvarlak metro şeklinin bir uç noktasını, başka bir metro şeklindeki bağlantı noktasına Bağlantı noktası mavi X yapıştırın.

  4. Doğal özellikleri (örn. ağaçlar ve göller) veya binaları (örn. okullar ve hastaneler) belirtmek için Yer İşareti Şekilleri'nden şekilleri haritanıza sürükleyin.

    İpucu :  Bir şekli genişletmek veya uzatmak için, kenar seçimi tutamacını sürükleyin. Bir şekli orantısal olarak yeniden boyutlandırmak için, köşe seçimi tutamacını sürükleyin.

  5. Haritanızı etiketleyin.

    Şekle metin ekleme

    Metin eklemek istediğiniz şekli seçin ve yazın.

    Belirtme çizgisi ekleme

    1. Öncelikle Şekiller bölmesinde Diğer Şekiller öğesini tıklatın, Visio Ekleri'nin üzerine gelin ve Belirtme çizgileri'ni seçin.

    2. Ardından Belirtme çizgileri'nden bir belirtme çizgisi şeklini haritanıza sürükleyin.

    Metin bloğu ekleme

    1. Öncelikle Giriş sekmesinin Araçlar grubunda Metin Bloğu aracını Metin Kutusu aracı. tıklatın.

    2. Bir metin bloğunu haritanıza sürükleyip çizin.

    3. Metin girmek için, metin bloğunu seçin ve yazın.

    4. Metin bloğunun genişliğini değiştirmek (ve sözcük kaydırmayı değiştirmek) için, kenar seçim tutamacını Selection handles in Visio. sürükleyin.

  6. Haritanıza bir ölçek göstergesi ekleyin.

    1. Öncelikle Yer İşareti Şekilleri'nden Ölçek şeklini haritanıza sürükleyin.

    2. Ölçeği belirli bir mesafeyle ilişkilendirmek için, şekli seçin ve sonra mesafe ölçümünü yazarak ekleyin.

  1. Haritanızdaki tüm yol ve metro şekillerinin göreceli kalınlığını değiştirebilirsiniz.

    1. Herhangi bir şeklin seçili olmadığından emin olun.

    2. Ardından Görünüm sekmesinin Göster grubunda Görev Bölmeleri'ni tıklatın ve Şekil Verileri'ni seçin.

    3. Daha sonra Şekil Verileri bölmesinde, Yol Genişliği ve Metro Genişliği için bir taban genişlik değeri yazın.

      İnce yollara ve ince metro hatlarına bu değer uygulanacaktır. Standart ve kalın yol ve metro hatlarının genişliği, bu değerin katsayısını temel alacaktır.

Sayfanın Başı

3B harita oluşturma

  1. Öncelikle Dosya sekmesinde Yeni'yi seçin.

  2. Ardından Şablon Kategorileri'nin altında Haritalar ve Kat Planları'nı tıklatın, Yön Bulma Haritası 3B seçeneğini belirleyin ve Oluştur'u tıklatın.

  3. Daha sonra Harita Yön Şekilleri 3B'den yol şekillerini çizim sayfasına sürükleyin. Şekli seçip daha sonra CTRL+D tuşlarına basarak yol şekillerini çoğaltabilirsiniz. Birden çok yol kesimi oluşturmak için işlemi yineleyin.

  4. İstediğiniz yol yapılandırmasını oluşturmak için şekilleri hizalayın.

    Notlar : 

    • Bir şekli konumuna sürüklemek için, şekli seçin ve istediğiniz yönü temsil eden ok tuşuna basın.

    • Tek bir birim olarak taşınabilen daha uzun bir yol veya yol ızgarası oluşturmak için birden çok yol şeklini birlikte gruplayın.

  5. Köprü, bina ve araba gibi başka şekilleri haritanıza sürükleyin.

  6. Seçili şekli döndürmek için, Döndürme tutamacını sürükleyin Döndürme tutamacı .

  7. Şekillere metin eklemek için bir şekli seçip metni yazın.

Sayfanın Başı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×