Visio'da harita oluşturma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

  1. Dosya > Yeni'yi tıklatın.

  2. Kategoriler listesinde, Haritalar ve kat planları kategorisini tıklatın.

  3. Yön Bulma Haritası'yı ve ardından Oluştur'u tıklatın.

Yol ve metro şekilleri ekleme

  1. Yol Şekilleri ve Metro Şekilleri şablonlarından bir yol şeklini (örn. Yuvarlak yol veya Viraj 1) haritanıza sürükleyin ve ardından şekli gerektiği gibi yeniden boyutlandırın.

  2. Yol şeklinin kalınlığını ayarlamak için, şekli sağ tıklatın ve sonra bir kalınlık ayarını tıklatın (İnce, Standart, Kalın veya Özel.)

    Özel' i seçerseniz yol kalınlığını değiştirmek için denetim veya bir seçim tutamacını sürükleyin.

  3. Bir yol şeklinin yönünü değiştirmek için, seçili şekildeki döndürme tutamacını kullanın.

  4. Bir şekli çevirmek için, Giriş sekmesinin Düzenle grubunda Konum'u tıklatın, Şekilleri Döndür'ün üzerine gelin ve bir döndürme veya çevirme komutunu tıklatın.

  5. Öncelikle yol şekilleri' nden, köprü, dönüş Adası ve kavşak gibi başka şekilleri haritanıza sürükleyin.

Yol ve metro şekillerinin göreceli kalınlığını ayarlama

  1. Herhangi bir şeklin seçili olmadığından emin olun.

  2. Ardından Görünüm sekmesinin Göster grubunda Görev Bölmeleri'ni tıklatın ve Şekil Verileri'ni seçin.

  3. Şekil Verileri bölmesinde, Yol genişliği ve Metro Genişliği alanlarında, bir taban genişlik değeri yazın.

İnce yollara ve ince metro hatlarına bu değer uygulanacaktır. Standart ve kalın yol ve metro hatlarının genişliği, bu değerin katsayısını temel alacaktır.

Yer işaretleri ve ölçek göstergesi ekleme

  • Doğal özellikleri (örn. ağaçlar ve göller) veya binaları (örn. okullar ve hastaneler) belirtmek için Yer İşareti Şekilleri'nden şekilleri haritanıza sürükleyin.

  • Ölçek şeklini haritanıza sürükleyin. Ölçeği belirli bir mesafeyle ilişkilendirmek için, şekli seçin ve ardından mesafe ölçümünü yazarak ekleyin.

Haritanızı etiketleme

  • Metin eklemek istediğiniz şekli seçin ve yazın.

Sayfaya metin blokları ekleme

  1. Giriş sekmesinde, Araçlar grubunda Metin bloğu aracını tıklatın.

  2. Bir metin bloğunu haritanıza sürükleyip çizin, ardından metninizi yazın.

  3. Giriş sekmesinde, metin eklemeyi tamamladığınızda İşaretçi Aracı'nı tıklatın.

3B harita oluşturma

  1. Haritalar ve kat planları kategorisinde, Açıklamalı Harita 3Böğesini ve ardından Oluştur' u tıklatın.

  2. Daha sonra Harita Yön Şekilleri 3B'den yol şekillerini çizim sayfasına sürükleyin. Şekli seçip daha sonra CTRL+D tuşlarına basarak yol şekillerini çoğaltabilirsiniz. Birden çok yol kesimi oluşturmak için işlemi yineleyin.

  3. İstediğiniz yol yapılandırmasını oluşturmak için şekilleri hizalayın.

  4. Bir şekli konumuna sürüklemek için, şekli seçin ve istediğiniz yönü temsil eden ok tuşuna basın.

  5. Tek bir birim olarak taşınabilen daha uzun bir yol veya yol ızgarası oluşturmak için birden çok yol şeklini birlikte gruplayın.

  6. Köprü, bina ve araba gibi başka şekilleri haritanıza sürükleyin.

  7. Seçili şekli döndürmek için döndürme tutamacını sürükleyin.

  8. Şekillere metin eklemek için bir şekli seçip metni yazın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×