Varsayılan yazı tipini değiştirme veya ayarlama

Varsayılan yazı tipini ayarladığınızda, açtığınız tüm yeni belgelerde sizin seçtiğiniz ve varsayılan olarak ayarladığınız yazı tipi ayarları kullanılır. Varsayılan yazı tipi, etkin şablonu (çoğunlukla Normal.dotm) temel alan yeni belgelere uygulanır. Farklı varsayılan yazı tipi ayarları kullanmak için farklı şablonlar oluşturabilirsiniz.

Not: Ayrıca Word'de belgeye profesyonel ve modern bir görünüm vermek için, bir belge teması uygulayıp belgenin tamamını hızla ve kolayca biçimlendirebilirsiniz. Belge teması, bir renk şeması (renk kümesi), yazı tipi şeması (başlık ve gövde metni yazı tipleri kümesi) ve efekt şeması (çizgi ve dolgu efektleri kümesi) içerebilen bir dizi biçimlendirme seçimidir.

Varsayılan yazı tipini ayarlama

Boş bir belgeyle başlayın veya belgeniz zaten kullanmak istediğiniz özelliklerle biçimlendirilmiş metin içeriyorsa o metni seçin.

  1. Giriş sekmesinde Yazı Tipi İletişim Kutusu Başlatıcısına tıklayın ve sonra da Yazı Tipi sekmesine tıklayın.

    yazı tipi iletişim kutusu başlatıcısı

  2. Varsayılan yazı tipine uygulamak istediğiniz yazı tipi stili ve yazı tipi boyutu gibi seçenekleri belirtin. 1. adımda metin seçtiyseniz, seçili metnin özellikleri iletişim kutusunda ayarlanır.

    Yazı tipi seçeneklerinizi ayarlayın ve ardından Varsayılan Olarak Ayarla'ya tıklayarak bunun varsayılan ayar olmasını sağlayın
  3. Varsayılan Olarak Ayarla'ya tıklayın ve değişikliklerinizin kapsamını ayarlayın:

    • Değişikliklerinizin yalnızca geçerli belgeye uygulanmasını istiyorsanız Yalnızca bu belge'yi seçin.

    • Değişikliklerinizin Normal şablonunu temel alan tüm belgelere uygulanmasını istiyorsanız, Normal .dotm şablonunu kullanan tüm belgeler? öğesini seçin.

      Bu yazı tipinin hangi kapsamda varsayılan ayar olacağını seçin.
  4. Yaptığınız değişiklikleri uygulamak için Tamam'ı tıklatın.

  1. Dosya > Seçenekler > Posta > İleti Örneği ve Yazı Tipleri... seçeneğine tıklayın.

  2. Değiştirmek istediğiniz yazı tipini seçin

    • Yeni posta iletileri - Oluşturduğunuz özgün iletiler için varsayılan yazı tipini ayarlar.

    • İletileri yanıtlama veya iletme - İlettiğiniz veya yanıtladığınız iletilerde farklı yazı tipi kullanabilirsiniz. Bu ayar büyük ölçüde, açıklamalarınızı adınızla (veya başka bir metinle) ya da farklı bir metin rengiyle işaretlemenizi sağlayan iki onay kutusuna yöneliktir.

    • Düz metin iletilerini oluşturma ve okuma - Düz metin iletilerini alıcı standart yazı tipinde alır ama iletinizi yazarken daha hoş bir yazı tipi kullanmak isterseniz, bunu yapabilirsiniz. Yalnız, yazı tipinin iletiyle birlikte gönderilmeyeceğini unutmayın.

  3. Varsayılan yazı tipine uygulamak istediğiniz yazı tipi stili ve yazı tipi boyutu gibi seçenekleri belirtin.

  4. Değişikliklerinizi kaydetmek için, geri dönene kadar Tamam'a tıklayın.

Ayrıca bkz.

Herhangi bir şablonda varsayılan yazı tipini değiştirmek, o şablonu temel alan tüm yeni belgelerde kullanılacak yazı tipini değiştirmek anlamına gelir. Örneğin, yeni boş belgelerin varsayılan yazı tipinde Normal şablonu temel alınır.

  1. Varsayılan ayarlarını değiştirmek istediğiniz şablonu veya bu şablonu temel alan bir belgeyi açın.

  2. Biçim menüsünde Yazı Tipi'ne ve sonra da Yazı Tipi sekmesine tıklayın.

  3. İstediğiniz değişiklikleri yapın ve ardından Varsayılan'a tıklayın.

    Not: Word’deki stillerin çoğu Normal stiline dayanır. Varsayılan yazı tipinin değiştirilmesi Normal stilini de değiştirir ve bu da Normal stilini temel alan tüm diğer stilleri etkiler.

Varsayılan karakter aralığını değiştirme

Herhangi bir şablonda varsayılan karakter aralığını değiştirmek, o şablonu temel alan tüm yeni belgelerde kullanılacak olan ölçek, aralık, konum, sıkıştırma ve diğer tipografik özelliklerin ayarlarını değiştirmek anlamına gelir. Örneğin, yeni boş belgelerin karakter aralığında Normal şablonu temel alınır.

  1. Varsayılan ayarlarını değiştirmek istediğiniz şablonu veya bu şablonu temel alan bir belgeyi açın.

  2. Biçim menüsünde Yazı Tipi'ne tıklayın ve sonra da Gelişmiş sekmesine tıklayın.

  3. İstediğiniz değişiklikleri yapın ve ardından Varsayılan'a tıklayın.

Varsayılan kenar boşlukları değiştirme

Herhangi bir şablonda varsayılan kenar boşluklarını değiştirmek, o şablonu temel alan tüm yeni belgelerde kullanılacak kenar boşluğu ayarlarını değiştirmek anlamına gelir. Örneğin, yeni boş belgelerin kenar boşluklarında Normal şablonu temel alınır.

  1. Varsayılan ayarlarını değiştirmek istediğiniz şablonu veya bu şablonu temel alan bir belgeyi açın.

  2. Biçim menüsünde Belge'ye ve sonra da Kenar Boşlukları sekmesine tıklayın.

  3. İstediğiniz değişiklikleri yapın ve ardından Varsayılan'a tıklayın.

Varsayılan düzeni değiştirme

Herhangi bir şablonda varsayılan düzeni değiştirmek, o şablonu temel alan tüm belgelerde kullanılacak bölüm sonlarını, üst bilgi ve alt bilgileri ve diğer düzen özniteliklerini değiştirmek anlamına gelir. Örneğin, yeni boş belgelerin düzen özniteliklerinde Normal şablonu temel alınır.

  1. Varsayılan ayarlarını değiştirmek istediğiniz şablonu veya bu şablonu temel alan bir belgeyi açın.

  2. Biçim menüsünde Belge'ye ve sonra da Düzen sekmesine tıklayın.

  3. İstediğiniz değişiklikleri yapın ve ardından Varsayılan'a tıklayın.

Normal şablonundaki diğer varsayılan ayarları değiştirme

Normal şablonunu özelleştirebilir ve metin biçimlendirmesi, paragraf biçimlendirmesi, belge biçimlendirmesi, stiller, metinler, resimler, Otomatik Metin girdileri ve klavye kısayolları gibi belgenin çeşitli yönlerine ilişkin varsayılan ayarları değiştirebilirsiniz. Normal.dotm dosyasında değişiklik yapmak için, dosyayı Word’den açmanız gerekir. Normal.dotm dosyasını Bulucu’dan açarsanız, Word bu şablonu temel alan yeni boş bir belge oluşturur.

  1. Dosya menüsünde, ’a tıklayın.

  2. iletişim kutusunda, Normal.dotm dosyasını içeren klasöre gidin.

    • Mac için Word 2016 kullanıyorsanız, /Users/kullanıcı adı/Library/Group Containers/UBF8T346G9.Office/User Content/Templates klasörüne gidin

    • Mac için Word 2011 kullanıyorsanız, /Users/kullanıcı adı/Library/Application Support/Microsoft/Office/User Templates/My Templates klasörüne gidin

    Not: Mac OS X 10.7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. iletişim kutusunda Kitaplık klasörüne göz atmak için, COMMAND + SHIFT + G tuşlarına basın ve Klasöre git kutusuna ~/Library yazın.

  3. Normal.dotm’ye çift tıklayın. Normal şablonu açılır.

  4. Normal şablonunda istediğiniz değişiklikleri yapın.

  5. Normal şablonunu kaydedip kapatın.

    İpuçları: 

    • Normal şablonunuzda kapsamlı değişiklikler yaparsanız, dosyayı düzenli aralıklarla yedeklemenizi öneririz. Normal şablonunuzu yedeklemek için, dosyayı kopyalayın ve yeniden adlandırın veya başka bir yere taşıyın.

    • Belgeye profesyonel ve modern bir görünüm vermek için, bir belge teması uygulayıp belgenin tamamını hızla ve kolayca biçimlendirebilirsiniz. Belge teması, bir renk şeması (renk kümesi), yazı tipi şeması (başlık ve gövde metni yazı tipleri kümesi) ve efekt şeması (çizgi ve dolgu efektleri kümesi) içerebilen bir dizi biçimlendirme seçimidir. Tema uygulamak için:

      • Mac için Word 2016'da, Tasarım sekmesinde Temalar'a tıklayın ve sonra bir tema seçin.

      • Mac için Word 2011'de, Giriş sekmesindeki Temalar'ın altında Temalar'a tıklayın ve sonra bir tema seçin.

Ayrıca bkz.

Kendi şablonunuzu oluşturma ve kullanma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×