Var olan bir projeyi veya başka bir veritabanından yeni proje oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Var olan bir Microsoft Office Project (MPP) dosyasını veya bir Microsoft Office Project veritabanı (MPD) dosyasını yeni bir proje dayandırmak yararlı bulabilirsiniz.

Varolan bir proje (MPP) dosyasından yeni proje oluşturma

Varolan bir proje dosyasını yeni bir projeye alma olduğunda, varolan dosyayı kapatmanız gerekir. Yeni projenizde Microsoft Project Microsoft Project 98'den önceki bir sürümüne ait dosya alıyorsa, proje içinde MPX dosya biçimikaydetmek için önce Microsoft Project bu sürümünü kullanın. Yeni Proje MPX dosya üzerinde temel alır.

  1. Dosya menüsünde Yeni'i tıklatın.

  2. Yeni Proje görev bölmesinde, var olan projedenaltında Yeni'yitıklatın.

  3. Bulun ve proje içeren klasörü açın ve proje adını tıklatın.

  4. Yeni Oluştur' u tıklatın.

  5. Dosya parola korumalıysa, dosyayı açmak için Parola kutusuna parolayı yazın.

  6. Gerekirse, proje ve görev başlangıç ve yeni proje zamanlaması yansıtacak şekilde bitiş tarihlerini ayarlama.

  7. Dosya menüsünde Farklı Kaydet'i tıklatın.

  8. Dosya adı kutusunda yeni projenin adını yazın ve Kaydet'i tıklatın.

Not : 

  • Fiili çalışma veya süre görevlerle olan varolan bir zamanlama için yeni bir proje temel açtığınızda, proje yeniden zamanla çalışmaz. Önce bu görevleri ilerleme kaldırmanız gerekir.

  • Varolan bir zamanlama kısıtlamaları varsa, yeni projeyi yeniden zamanlamak için Çözümleme araç çubuğunda Tarihleri Ayarla tıklatabilirsiniz. Bu araç çubuğunu görüntülemek için Görünüm menüsünde araç çubukları için işaret ve Çözümleme' yi tıklatın.

Varolan bir Microsoft Office Project veritabanı (MPD) dosyasından yeni proje oluşturma

Projeyi Microsoft Office Project 2007kullanarak MPD dosya biçiminde kaydedemezsiniz, ancak var olan bir MPD dosya için yeni bir proje temeli olarak kullanabilirsiniz.

MPD dosyaları açmak için güvenlik ayarlarını yapılandırma

Güvenlik eski izin vermek için seçenekleri ayarlayın ve varsayılan olmayan dosya biçimleri MPD dosya üzerinde yeni bir proje temel almak için sahip olmanız gerekir.

  1. Araçlar menüsünde Seçenekler'i ve sonra da Güvenlik sekmesini tıklatın.

  2. Eski biçimlerialtında olmayan veya eski varsayılan dosya biçimini dosyalarıyla yüklerken Komut İstemi'nitıklatın.

MPD dosyasından yeni proje oluşturma

  1. Açık Düğme resmi ' ı tıklatın.

  2. Dosya türü kutusunda Proje Veritabanları'nı tıklatın.

  3. Bulun ve veritabanını içeren klasörü açın ve ardından kullanmak istediğiniz dosyayı tıklatın.

  4. komutunu tıklatın.

  5. İçeri Aktarma Sihirbazı - proje tanımı iletişim kutusunda, Yeni projenizde temel almak istediğiniz projeyi tıklatın ve sonra Son'utıklatın.

  6. Dosyayı açmaya devam etmek için istenirse, Evet'itıklatın.

  7. Gerekirse, proje ve görev başlangıç ve yeni proje zamanlaması yansıtacak şekilde bitiş tarihlerini ayarlama.

  8. Dosya menüsünde Farklı Kaydet'i tıklatın.

  9. Dosya adı kutusunda yeni projenin adını yazın ve Kaydet'i tıklatın.

Not : 

  • Fiili çalışma veya süre görevlerle olan varolan bir zamanlama için yeni bir proje temel açtığınızda, proje yeniden zamanla çalışmaz. Önce bu görevleri ilerleme kaldırmanız gerekir.

  • Varolan bir zamanlama kısıtlamaları varsa, yeni projeyi yeniden zamanlamak için Çözümleme araç çubuğunda Tarihleri Ayarla tıklatabilirsiniz. Bu araç çubuğunu görüntülemek için Görünüm menüsünde araç çubukları için işaret ve Çözümleme' yi tıklatın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×