Toplu postalar için mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Toplu postalar için mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Posta Listenizdeki kişilere göndermek için toplu mesajınız olduğunda, adres mektup birleştirme kişiselleştirilmiş harfleri toplu oluşturmak için kullanabilirsiniz. Özdeş düzen, biçimlendirme, metin ve grafikleri üretilen her harfi bulunur. Yalnızca belirli bölümleri mektubun değişir ve kişiselleştirilmiş.

Oluşturma ve yazdırma adres mektup birleştirme işlemi kullanarak harfleri ilgili üç dosyaları vardır:

  • Ana belgenize
    bu belgede metin ve her birleştirilen belge sürümü için özdeş grafikleri (bir logo veya resim, örneğin) içerir. Mektubun aynı içerik örneğidir.

  • Posta listenizi
    harfi bilgileri doldurmak için kullanılan veri kaynağı budur. Örneğin, posta listenizden adları, vardır ve ana belgenize adlara listenizde ele harfin olur.

  • Birleştirilmiş belgeyi
    bu belgeyi ana belge ve posta listesine bir birleşimidir. Adres mektup birleştirme posta listesinden gelen bilgileri çeker ve her kişi için kişiselleştirilmiş bir harf ile sonuçlanır, ana belgenizdeki koyar.

Adres mektup birleştirme harfler için bir Eğitim kursuparçası olan aşağıdaki videoda nasıl çalıştığı hakkında daha fazla bilgi edinebilirsiniz.

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

Adım 1: ana belgenize hazırlama

Adres mektup birleştirmeye başlamadan önce mektubunuzu hazırlayın. Yaklaşan bir etkinliğinizi hakkında tanıdığınız kişilerle izin vererek, örneğin, ad, tarih, saat ve olay konumunu ekleyin. Mektubunuzun tüm alıcılara önemli olabilecek bu ayrıntıları demektir.

  1. Posta gönderileri sekmesinde, Adres mektup birleştirmeyi Başlat grubunda, Adres mektup birleştirmeyi Başlat Seç > harfler.

    Posta gönderileri sekmesinde, Word'de adres mektup birleştirmeyi Başlat'ı seçin ve sonra bir seçenek belirleyin.

  2. Wordiçinde mektubun herkese göndermek istediğiniz (örnek aşağıdaki gibi) yazın.

    Word'de adres mektup birleştirme için kullanılan bel harfine örneği.

Adım 2: posta listenizi ayarlayın

Veri kaynağınızı posta listedir. Excel elektronik, bir dizin Outlook kişi, Access veritabanı veya Office adres listesi olabilir. Kayıtları içeren mektubunuzu oluşturmak için bilgileri çıkarmak için bu Word kullanır.

İpuçları

  • Posta listesi yoksa, adres mektup birleştirme sırasında oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce tüm veri kayıtlarınızı toplamak ve bunları veri kaynağınıza ekleyebilirsiniz.

  • Excel elektronik kullanıyorsanız, böylece sıfırları kaybetmeyin sütun için ZIP veya posta kodlarını metin olarak biçimlendirilmiş emin olun.

  • Outlook kişilerinizi kullanmak isterseniz, varsayılan e-posta programınızı Outlook olduğundan emin olun.

Adım 3: posta listenizi ana belgenize bağlantısı

Şimdi, posta listesi için veri kaynağını açın ve mektubunuza bağlamak hazır olursunuz.

  1. Posta gönderileri sekmesinde, Adres mektup birleştirmeyi Başlat grubunda Alıcıları Seç'iseçin ve sonra bir seçenek belirleyin.

    Posta gönderileri sekmesinde, başlangıç Birleştir grubunda, Word Adres mektup birleştirmenin parçası olarak Alıcıları Seç seçin ve sonra seçin yeni liste yaz

  2. Aşağıdakilerden birini yapın:

    • Posta listesi yoksa, Yeni liste yaz ' ı seçin ve bir tane oluşturun.

      veya

    • Posta listenizi Excel elektronik, Access veritabanı veya başka türden bir veri dosyası ise, Varolan listeyi kullan' ı seçin. Ardından listenizin konumuna gidin ve ' ı seçin.

      veya

    • Outlook kişilerinizi kullanıyorsanız, Outlook kişilerinden seç' i seçin.

  3. Dosya > Farklı Kaydet.

  4. Dosya adı kutusuna bir Dosya adıyazın ve sonra Kaydet' i seçin.


Alıcı listesini düzenle

Oluşturma ve listenizdeki herkes için harfleri yazdırma, gidin "Adım 4: mektubunuza kişiselleştirilmiş içerik eklemek." Harfleri oturan kişilere göndermek istiyorsanız, örneğin, 20 mili barındırma bir olay sonra ZIP kodu veya posta kodu gibi listeyi daraltmak için filtre kullanma.

  1. Alıcı listesini düzenle' yi seçin.

    Posta gönderileri sekmesinde, başlangıç Birleştir grubunda, Word Adres mektup birleştirmenin parçası olarak alıcı listesini Düzenle'yi seçin.

  2. Adres Mektup Birleştirme Alıcıları iletişim kutusunda, e-posta iletinizi almak istediğiniz her kişinin adının yanındaki onay kutusunu seçin.

    Onay kutularını işaretleyerek satır seçme

Adres Mektup Birleştirme Alıcıları iletişim kutusunda, alıcı listesini daraltmak için seçenekler vardır. Sıralama ve filtre adları ve adresleri bulmayı kolaylaştırmak için listeyi için iki en sık kullanılan seçenekler şunlardır.

Word Adres mektup birleştirme belgesinde, düzenleme alıcıları seçme ve Adres Mektup Birleştirme Alıcıları iletişim kutusunda, alıcı listesini İyileştir ' in altında bir seçenek belirleyin.

Daha ayrıntılı bilgi için Sırala ve Filtre Uygula adres mektup birleştirme için veribakın.

Adım 4: mektubunuza kişiselleştirilmiş içerik ekleme

Mektubunuzun mektubun her alıcı için farklı içerik ekleme; Örneğin, adları ve adresleri. Ana belgenize birleştirme alanları eklemek için bu ayrıntıları eklemek için en iyi yöntem olacaktır.

  1. Posta gönderileri sekmesinde, alanları Yaz ve Ekle grubunda Adres bloğuseçin.

    Kapsamında, posta gönderileri sekmesinde, alanları Yaz ve Ekle grubunda, Word Adres Mektup Birleştirme Adres Bloğu'ı seçin.

  2. Adres Bloğu Ekle iletişim kutusunda, harfini nasıl görüneceğini alıcının adı için bir biçim seçin.

    Adres bloğu seçenekleri

  3. Tamam’ı seçin.

    Not : Adres mektup, Önizleme' nin altında nasıl görüneceğini görmek için Sonuçları Önizle'ıseçin. Sonraki Adres mektup birleştirmeyi önizleme sonuçları için sonraki kayıt düğmesi veya veri kaynağınızda kayıtlar arasında gezinmek için önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi kaydı düğmesini seçin.

  4. Yaz ve Ekle grubunda Selamlama satırıseçin.

    Posta gönderileri sekmesinde, alanları Yaz ve Ekle grubunda, Word Adres mektup birleştirmenin parçası olarak selamlama satırı seçin.

  5. Selamlama Satırı Ekle iletişim kutusunda, kullanmak istediğiniz biçimi seçin.

  6. Harfini birleştirme alanını eklemek için Tamam ' ı seçin.

  7. Dosya > adres mektup birleştirme için oluşturmakta harfi (örnek aşağıdaki gibi) korumak için kaydedin .

    "Adres bloğu" alan ve alanı "selamlama satırı" gösteren Word'de adres mektup birleştirmesi mektubu örnek.

Mektup posta listenizden özel diğer bilgileri eklemek için Adres mektup birleştirme alanları birer birer eklemekonusuna bakın.


Birleştirme alanı adlarını doğrulayın

Posta listenizden adları ve adresleri Word bulur emin olun.

  1. Posta gönderileri sekmesinde, alanları Yaz ve Ekle grubundaki Alanları eşleştirseçin.

    İpucu : Birleştirme alanları adres bloğu ana belgesine eklemek için kullanılan Adres Bloğu Ekle iletişim kutusundan da açabilirsiniz.

  2. Alanları eşleştir iletişim kutusunda, listede görüntülenen kayıt alanları sütun başlıklarının adlarını posta listesi veri kaynağınızdaki kayıtları eşleştiğini doğrulayın.

    Alanları Eşleştir iletişim kutusu

    Not : İletişim kutusunda iki sütun vardır. Sol iş kayıtta yaygın adlarının bir listesini örneğin sütundur. Veri kaynağı dosyanızda bir sütun başlığı eşlenmiş ortak adı için alan adına sağ sütundur.

  3. Aşağıdakilerden birini yapın:

    • Posta listesi veri kaynağınızda kayıtlar için kullanılan gösterilen KAÇINCI sütun başlıkları alan adları varsa, hiçbir şey yapmayın.

      veya

    • (Eşleşmiyor) veri kaynağınızda sütun başlığını eşleşecek şekilde umduğunuz bir alan adı içinde görünürse, aşağı açılan oku seçin ve sonra posta listesi veri kaynağınızda alan adını seçin. Gerekli adımları yineleyin.

  4. Tamam’ı seçin.


Adres mektup birleştirme alanlarını biçimlendirme

Yazı tipini, boyutunu veya birleştirilen alanların aralığını değiştirmek için birleştirme alanı adını seçin ve istediğiniz değişiklikleri yapın.

  1. Posta gönderileri sekmesinde, Sonuçları Önizle grubunda, birleştirilmiş sonuçlar görünümünden adres mektup birleştirme alanları mektubunuzu geçiş yapmak için Sonuçları Önizle seçin.

    Word'de, posta gönderileri sekmesinde, sonuçları Önizleme grubu.

  2. Birleştirme alanı adını seçin.

    seçili adres bloğu alanı

  3. Giriş sekmesinde, yazı tipi ve kullanmak istediğiniz yazı tipi boyutunu seçin.

    Word'de Giriş sekmesindeki yazı tipi grubunda bir yazı tipini ve yazı tipi boyutunu seçin.

  4. Sayfa düzeni sekmesinde (Word 2013) veya (Word 2016) Düzen sekmesinde, istediğiniz paragraf aralığını seçin.

    Word'de, Düzen sekmesinde, paragraf grubunda aralığını ayarlayın.

    Not : Bir paragraf olarak bir Adres Bloğu'te her satırı Word değerlendirir olduğundan, satırlar arasındaki aralıkları azaltmak isteyebilirsiniz.

Adım 5. Önizleme ve mektupları yazdırma

  1. Sonuçları Önizle'ıseçin ve ardından Adres mektup birleştirmeyi önizleme sonuçları için sonraki kayıt düğmesi sonrakiveya önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi kayıt düğmesini adları ve adresleri mektubunuzu gövdesinde doğru göründüğünden emin olmak için seçin.

    İpucu : Listesinin başına gitmek için ilk Adres mektup birleştirmeyi önizleme sonuçları için ilk kayıt düğmesini kayıt düğmesini seçin ve listenin sonuna gitmek için Son Adres mektup birleştirmeyi önizleme sonuçları için son kaydı düğmesi kaydı düğmesini seçin.

  2. Seçme Bitir ve Birleştir > Belgeleri Yazdır.

    Kapsamında Word Adres mektup birleştirme, posta gönderileri sekmesinde, Bitir grubunda Bitir ve Birleştir ' i seçin ve sonra bir seçenek belirleyin.

Adım 6: kişiselleştirilmiş mektubunuzu kaydetme

Adres mektup birleştirme belgeyi kaydettiğinizde, böylece, sonraki toplu postalama için kullanabileceğiniz posta listenizi bağlı kalır.


Adres mektup birleştirme belgenizi yeniden kullanmak için

  • Adres mektup birleştirme belgenizi açın ve Word bağlantıyı korumak için sorduğunda, Evet'i seçin.


Adres mektup birleştirme belgesinde adresleri değiştirmek için

  • Adres mektup birleştirme belgenizi açın ve sıralama, filtreleme ve belirli adresleri seçim için Alıcı listesini düzenle ' ı seçin.

Daha fazla bilgi

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×