Temel veya geçici plan oluşturma ya da güncelleştirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Önceki sürümü projeye karşılaştırma iyi yönetilen bir proje çoğunlukla kapsar. Projenizi izleme kritik bir parçasıdır.

Bununla birlikte, sizin zamanlamaİzleme başlamadan önce güncel Zamanlamanızdaki daha sonra project ile karşılaştırabilmeniz için taban çizgisi ayarlama gerekir. Proje ilerledikçe, ayrıca bir geçici plan düzenli olarak kaydetmek isteyebilirsiniz.

Not : Ayarlama veya temel veya geçici plan içinde bir kurumsal projegüncelleştirmek için Microsoft Project Server'a bağlı ve gerekli izinlere sahip olmanız gerekir. İzin ayarları hakkında daha fazla bilgi için sunucu yöneticibaşvurun.

Microsoft Project 2016, 2013 ve 2010 için bu yönergeleri özgüdür.

Ne yapmak istiyorsunuz?

Taban çizgileri ve geçici plan hakkında daha fazla bilgi edinin

Taban çizgisi ayarlama

Geçici plan ayarlama

Temel veya geçici plan güncelleştirme

Temel ve geçici verileri çözümleme

Taban çizgileri ve geçici plan hakkında daha fazla bilgi edinin

Temel planları ve Ara içinde benzer bunlar erken bir tarih karşı geçerli tarihler karşılaştırın. Ancak bunlar düz almak istediğiniz önemli farklar vardır.

Taban Çizgileri

Temel yaklaşık 20 birincil başvuru noktası grubudur (beş kategorilerinde: başlangıç tarihleri, bitiş tarihleri, süreleri, çalışmave maliyet tahminleri) bu planı tamamlandı ve Siyah Zemin olduğunda özgün proje planını kaydedecek şekilde ayarlayabilirsiniz. Proje ilerledikçe, ölçü değişiklikleri planında yardımcı olacak ek taban çizgileri (için 11 her proje için toplam) ayarlayabilirsiniz. Örneğin, projenizde birkaç aşamalar varsa, gerçek veriler karşı planlanan değerlerini karşılaştırmak için her aşamada sonundaki ayrı temel kaydedebilirsiniz.

Temel karşı fiili proje ilerleme karşılaştırma başvuru noktaları sağladığından, temel görev süresini için en iyi tahminlerinizin dahil, başlangıç ve bitiş tarihleri, maliyetleri ve izlemek istediğiniz diğer proje değişkenleri. Temel bir projenin sözleşmeli yükümlülüğünün da gösterebilir. Tutarlı bir şekilde geçerli verilerden farklı temel bilgileri, özgün planınızın artık büyük olasılıkla kapsamı gözden gerektiğinden veya proje doğası değiştiğinden, doğruluğundan emin gösterebilir. Proje hissedar fark bunu değip kabul ediyorsanız, değiştirebilir veya proje sırasında herhangi bir zamanda temel üzerinde yeniden çalışın. Birden çok temel ayarlama içinde temel olarak zamanlanmış görevler veya maliyetlerin önemli değişiklikler ilgisiz işlenir projeleri veya uzun projeler için özellikle yararlı olduğunu görebilirsiniz.

Geçici plan

Geçici plan, öte yandan, geçerli proje verilerini kümesidir proje ilerleme Proje başladıktan sonra Kaydet ve değerlendirmek için temel karşı karşılaştırabilirsiniz. Geçici plan yalnızca iki tür bilgileri kaydeder:

  • Geçerli başlangıç tarihleri

  • Geçerli bitiş tarihleri

Proje için en çok 10 geçici plan ayarlayabilirsiniz. Planlama aşamasında kapsamlı proje verilerini kayıtlarını tutmak gerekirse, geçici plan kullanmak yerine birden çok temel ayarlamak için iyi bir fikirdir. Örneğin, her önemli kilometre taşıplanlama temel ayarlamak isteyebilirsiniz. Ardından, yalnızca görev başlangıç tarihleri kaydedin ve bitiş tarihlerini Proje başladıktan sonra gerekiyorsa, birden fazla geçici plan ayarlayabilirsiniz. Örneğin, aylık veya üç aylık temelinde geçici plan ayarlamak isteyebilirsiniz.

Taban çizgisi ayarlama

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

    Görev Görünümü Alanı resmi.

  2. Belirli görevler için taban çizgisi ayarlıyorsanız, alt görevler ve temel planınızda dahil etmek istediğiniz özet görevler gibi görevleri seçin. (Tüm proje için bir temel ayarlıyorsanız, bu adımı atlayın.)

    İpucu : Bitişik görevleri seçmek için SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görev'i tıklatın. Bitişik olmayan görevler seçmek için CTRL tuşunu basılı tutun ve istediğiniz her bir görev'i tıklatın. Bir kerede en çok 10 görevler seçebilirsiniz.

  3. Proje sekmesini tıklatın. Zamanlama grubunda Temeli Ayarlaüzerine gelin ve Temeli Ayarla'ıtıklatın.

    temel grafiği

  4. Temeli Ayarla' yı tıklatın ve sonra da ayarlamak istediğiniz temeli seçin.

  5. İçinaltında aşağıdakilerden birini yapın:

    • Projenizdeki tüm veriler için bir temel ayarlamak için Tüm Proje'yitıklatın.

    • Gantt Grafiği görünümünde seçili görevler için temel ayarlamak için Seçili görevler' i tıklatın.

  6. Temelleri toplama biçimialtında temel veri toplanacak nasıl istediğinizi seçin:

    • Tüm özet görevlere     Karşılık gelen özet görevlere toplanan seçili görevler için güncelleştirilen taban çizgisi verileri istiyorsanız bu onay kutusunu seçin. Aksi takdirde, Özet görevler için taban çizgisi verileri doğru bir şekilde alt görevin temel veri yansıtması.

    • Görevlerden seçili özet görevlere     Temel veri alt görevlerin her iki silmeleri yansıtacak şekilde güncelleştirilecek Seçili Özet görevler için istediğiniz ve görevler için önceden temel değerleri kaydedilmiş eklediyseniz, bu onay kutusunu seçin.

      Not : Hem alt görevler ve özet görevlere seçtiyseniz, her iki onay kutusunu seçin.

Geçici plan ayarlama

  1. Proje sekmesini tıklatın. Zamanlama grubunda Temeli Ayarlaüzerine gelin ve Temeli Ayarla'ıtıklatın.

    temel grafiği

  2. Geçici plan Ayarla' yı tıklatın.

  3. Kopya kutusuna, kaydetmek istediğiniz başlangıç ve bitiş veya temel değerler'i tıklatın. (Geçerli başlangıç ve bitiş ve temel değerleri numaralandırılacağını değil.)

  4. İçine kutusunda değerleri kopyalamak istediğiniz geçici plan adını tıklatın.
    Geçici plan Başlat depolanır ve bitiş alanları.

    Not : Bir temel Kopyala kutusu ve başka bir temel içine kutusunda seçtiğiniz varsa, geçici plan yerine temel kaydedilir. Tüm temel veri kopyalanır. Temel Kopyala kutusu ve bir başlangıç seçer ve geçici plan içine kutusunda, bitiş yalnızca başlangıç tarihi ve bitiş tarihi temel geçici planı kopyalanır.

  5. Tüm proje veya Seçili görevler istediğiniz zamanlamayı kısmını kaydetmek için tıklatın.

Sayfanın Başı

Temel veya geçici plan güncelleştirme

Temel veya geçici plan ayarladıktan sonra ilk planınızda yapılan değişiklikler oluşursa, kaydedilmiş verileri güncelleştirebilirsiniz.

İpucu : Projenizi devam ettiği sırada planınızda yapılan değişiklikler oluşursa, temel veya geçici verileri ayarlamak yerine, var olan kaydedilmiş verilerinizi güncelleştirme ikinci bir kaydetmek yararlı olabilir.

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

    Görev Görünümü Alanı resmi.

  2. Görev adı alanında, alt görevler ve güncelleştirmek istediğiniz temel veya geçici veri içeren Özet görevler gibi görevleri seçin. (Temel veya geçici verileri tüm proje için güncelleştiriyorsanız, bu adımı atlayın.)

    İpucu : Bitişik görevleri seçmek için SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görev'i tıklatın. Bitişik olmayan görevler seçmek için CTRL tuşunu basılı tutun ve istediğiniz her bir görev'i tıklatın. Bir kerede en çok 10 görevler seçebilirsiniz.

  3. Proje sekmesini tıklatın. Zamanlama grubunda, Temel Ayarlaüzerine gelin ve Temeli Ayarla'ıtıklatın.

    temel grafiği

  4. Aşağıdakilerden birini yapın:

    • Temel güncelleştiriyorsanız, temel Ayarla' yı tıklatın ve sonra güncelleştirmek istediğiniz temeli seçin.

    • Geçici plan güncelleştiriyorsanız geçici plan Ayarla' yı tıklatın. Kopyala listesinde, kopyalanan verileri seçin. İçine listesinde, güncelleştirmek istediğiniz geçici plan'ı tıklatın.

  5. İçinaltında aşağıdakilerden birini yapın:

    • Temel veya geçici tüm proje verilerini güncelleştirmek için Tüm Proje'yitıklatın.

    • Temel veya geçici verileri Gantt Grafiği görünümünde seçili görevler için güncelleştirmek için Seçili görevler' i tıklatın.

  6. Temelleri toplama biçimialtında toplanacak güncelleştirilen taban çizgisi verileri nasıl istediğinizi seçin:

    • Tüm özet görevlere     Karşılık gelen özet görevlere toplanan seçili görevler için güncelleştirilen taban çizgisi verileri istiyorsanız bu onay kutusunu seçin. Aksi takdirde, Özet görevler için taban çizgisi verileri doğru bir şekilde alt görevin temel veri yansıtması.

    • Görevlerden seçili özet görevlere     Temel veri silme alt görevlerin yansıtacak şekilde güncelleştirilecek Seçili Özet görevler için istediğiniz ve görevler için önceden temel değerleri kaydedilmiş eklediyseniz, bu onay kutusunu seçin.

      Not : Hem alt görevler ve özet görevlere seçtiyseniz, her iki onay kutusunu seçin.

  7. Tamam'a tıklayın.

  8. Var olan kaydedilmiş verilerin üzerine isteyip istemediğiniz sorulduğunda Evet'itıklatın.

Temel ve geçici verileri çözümleme

Temel veya geçici verileri ayarladıktan sonra projenizin başlangıç hedeflerinize karşı nasıl izlediği görmek için zamanlanan ve gerçek veriler karşılaştırabilirsiniz.

Proje temel bilgilerini görüntüleme

Tüm proje için taban çizgisi ayarlandıktan sonra temel veri yan yana geçerli planlanan verileri, gerçek veriler ve farkı görüntüleyebilirsiniz.

  1. Proje sekmesinin Özellikler grubunda Proje Bilgileri'nitıklatın.

    proje sekmesinde özellikler grubu

  2. İstatistik' i tıklatın.

Temel ve zamanlanan bilgileri karşılaştırma

Temel ve iki yoldan biriyle zamanlanan bilgileri karşılaştırabilir:

  • Sayfa görünümünde farkı bilgilerini görüntülemek için Görünüm sekmesini tıklatın. Veri grubunda, tablolarve farkı' ı tıklatın.

  • Farkı bilgileri grafik olarak görüntülemek için Görünüm sekmesini tıklatın. Görev görünümleri grubunda, Gantt Grafiği' ni tıklatın ve sonra Gantt İzlemesi'ıtıklatın.

Farkı tablo ve bitiş tarihlerini zamanlanan bilgileri hem temel bilgileri, proje aslında ilerlediğini ile o tahmini karşılaştırarak, tahmini proje (Temel) nasıl ilerleme birini değerlendirmek olası (gerçek) iyice başlangıç gösterir.

Temel ve 2 gün içinde kaydırılabilecek fiili çubukları

Projenizdeki farkı beklediğiniz değerleri görünmüyorsa, birkaç olası açıklamaları vardır:

  • Temel ayarlamış olabileceğiniz değil. Varyansı, bir alan için fiili değerle karşılaştırılan temel değerdir. Temel yok ise, proje bu fark temel alanları için 0 değerini kullanarak zamanlanmış alanı kendisini daha büyük Varyanslar sonuçta hesaplar. Örneğin, 60 bir görev için zamanlanmış bir maliyet olduğunu varsayalım. Temel yok ayarlarsanız, temel maliyet 0 TL olur. Maliyet farkı alanında, bu nedenle 60 gösterir.

  • Birden çok temel ayarlamış olabileceğiniz, ancak proje kullanan yalnızca ilk temel değerleri (yani, temel alan için değerleri ve Temel1 ile Temel10 arasındakideğerleri değil) ne zaman farkı hesaplama. Bu durumda, farkı alanları bilgileri görebilirsiniz, ancak bilgilerin güncelliğini yitirmiş görünebilir ve belki de çok büyük.

  • Projeye yeni görevler eklemiş olduğunuz ama bunları temel planı eklenmedi. Bu durumda, zamanlanmış değerlere eşit varyans görebilirsiniz.

  • Fiili değerler için tamamlanır bu görevleri veya devam eden güncelleştirilmemiş. Bu durumda, Varyanslar zamanlanmış değerleri eşit veya beklediğinizden aksi büyük olabilir.

  • Size yeni görevler ekledikten veya atanan kaynaklar ve sonra temel planı ayarlayın, ancak Özet görevin temel bilgileri henüz güncelleştirilmemiş. Bu durumda, tek tek görevler için kullanılır ancak Özet görevler için doğru farkı değerleri gösteriliyor.

Birden çok temeli karşılaştırın

Planlama aşamasında kapsamlı proje verilerini kayıtlarını tutmak isterseniz, taban çizgileri geçici plan daha fazla değer depolama olduğundan, birden çok temel ayarlamak isteyebilirsiniz. Birden çok taban çizgisi izleme bilgilerini görüntülemek için birden çok temelli Gantt Grafiği görünümü kullanın.

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

    Görev Görünümü Alanı resmi.

  2. Diğer Görünümler'i tıklatın.

  3. Diğer görünümler iletişim kutusunda, Birden çok temelli Gantt Grafiğiseçin ve Uygula' yı tıklatın.

Not : Varsayılan olarak, ilk üç temellerine (temel, Temel1 ve Temel2) birden çok temelli Gantt Grafiği görünümü gösterir. Diğer taban çizgileri gösterme, çubuk değiştirmek için Gantt Grafiği'nde stiller.

Sayfanın Başı

Microsoft Project 2007 için şu yönergeleri özgüdür.

Ne yapmak istiyorsunuz?

Taban çizgileri ve geçici plan hakkında bilgi edinme

Taban çizgisi ayarlama

Geçici plan ayarlama

Temel veya geçici plan güncelleştirme

Temel ve geçici verileri çözümleme

Taban çizgileri ve geçici plan hakkında bilgi edinme

Temel yaklaşık 20 birincil başvuru noktası grubudur (beş kategorilerinde: başlangıç tarihleri, bitiş tarihleri, süreleri, çalışmave maliyet tahminleri) bu planı tamamlandı ve Siyah Zemin olduğunda özgün proje planını kaydedecek şekilde ayarlayabilirsiniz. Proje ilerledikçe, ölçü değişiklikleri planında yardımcı olacak ek taban çizgileri (için 11 her proje için toplam) ayarlayabilirsiniz. Örneğin, projenizde birkaç aşamalar varsa, gerçek veriler karşı planlanan değerlerini karşılaştırmak için her aşamada sonundaki ayrı temel kaydedebilirsiniz.

Temel karşı fiili proje ilerleme karşılaştırma başvuru noktaları sağladığından, temel görev süresini için en iyi tahminlerinizin dahil, başlangıç ve bitiş tarihleri, maliyetleri ve izlemek istediğiniz diğer proje değişkenleri. Temel bir projenin sözleşmeli yükümlülüğünün da gösterebilir. Tutarlı bir şekilde geçerli verilerden farklı temel bilgileri, özgün planınızın artık büyük olasılıkla kapsamı gözden gerektiğinden veya proje doğası değiştiğinden, doğruluğundan emin gösterebilir. Proje hissedar fark bunu değip kabul ediyorsanız, değiştirebilir veya proje sırasında herhangi bir zamanda temel üzerinde yeniden çalışın. Birden çok temel ayarlama içinde temel olarak zamanlanmış görevler veya maliyetlerin önemli değişiklikler ilgisiz işlenir projeleri veya uzun projeler için özellikle yararlı olduğunu görebilirsiniz.

Geçici plan geçerli proje verilerini kümesidir proje ilerleme Proje başladıktan sonra Kaydet ve değerlendirmek için temel ile karşılaştırabilirsiniz. Geçici plan yalnızca iki tür bilgileri kaydeder: geçerli tarih başlangıç ve bitiş tarihlerini görevler için. Proje için en çok 10 geçici plan ayarlayabilirsiniz. Planlama aşamasında kapsamlı proje verilerini kayıtlarını tutmak gerekirse, geçici plan kullanmak yerine birden çok temel ayarlamak için iyi bir fikirdir. Örneğin, her önemli kilometre taşıplanlama temel ayarlamak isteyebilirsiniz. Ardından, yalnızca görev başlangıç tarihleri kaydedin ve bitiş tarihlerini Proje başladıktan sonra gerekiyorsa, birden fazla geçici plan ayarlayabilirsiniz. Örneğin, aylık veya üç aylık temelinde geçici plan ayarlamak isteyebilirsiniz.

Taban çizgisi ayarlama

  1. Görünüm menüsünde, Gantt Grafiği' ı tıklatın.

  2. Belirli görevler için taban çizgisi ayarlıyorsanız, alt görevler ve temel planınızda dahil etmek istediğiniz özet görevler gibi görevleri seçin. (Tüm proje için bir temel ayarlıyorsanız, bu adımı atlayın.)

    İpucu : Bitişik görevleri seçmek için SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görev'i tıklatın. Bitişik olmayan görevler seçmek için CTRL tuşunu basılı tutun ve istediğiniz her bir görev'i tıklatın. Bir kerede en çok 10 görevler seçebilirsiniz.

  3. Araçlar menüsünde, İzleme' nin üzerine ve Temeli Ayarla'ıtıklatın.

  4. Temeli Ayarla' yı tıklatın ve sonra da ayarlamak istediğiniz temeli seçin.

  5. İçinaltında aşağıdakilerden birini yapın:

    • Projenizdeki tüm veriler için bir temel ayarlamak için Tüm Proje'yitıklatın.

    • Gantt Grafiği görünümünde seçili görevler için temel ayarlamak için Seçili görevler' i tıklatın.

      Temelleri toplama biçimialtında temel veri toplanacak nasıl istediğinizi seçin:

      • Tüm özet görevlere     Karşılık gelen özet görevlere toplanan seçili görevler için güncelleştirilen taban çizgisi verileri istiyorsanız bu onay kutusunu seçin. Aksi takdirde, Özet görevler için taban çizgisi verileri doğru bir şekilde alt görevin temel veri yansıtması.

      • Görevlerden seçili özet görevlere     Temel veri alt görevlerin her iki silmeleri yansıtacak şekilde güncelleştirilecek Seçili Özet görevler için istediğiniz ve görevler için önceden temel değerleri kaydedilmiş eklediyseniz, bu onay kutusunu seçin.

        Not : Hem alt görevler ve özet görevlere seçtiyseniz, her iki onay kutusunu seçin.

Geçici plan ayarlama

  1. Araçlar menüsünde, İzleme' nin üzerine ve Temeli Ayarla'ıtıklatın.

  2. Geçici plan Ayarla' yı tıklatın.

  3. Kopya kutusuna, kaydetmek istediğiniz başlangıç ve bitiş veya temel değerler'i tıklatın. (Geçerli başlangıç ve bitiş ve temel değerleri numaralandırılacağını değil.)

  4. İçine kutusunda değerleri kopyalamak istediğiniz geçici plan adını tıklatın.

    Geçici plan Başlat depolanır ve bitiş alanları.

    Not : Bir temel Kopyala kutusu ve başka bir temel içine kutusunda seçtiğiniz varsa, geçici plan yerine temel kaydedilir. Tüm temel veri kopyalanır. Temel Kopyala kutusu ve bir başlangıç seçer ve geçici plan içine kutusunda, bitiş yalnızca başlangıç tarihi ve bitiş tarihi temel geçici planı kopyalanır.

  5. Tüm proje veya Seçili görevler istediğiniz zamanlamayı kısmını kaydetmek için tıklatın.

Sayfanın Başı

Temel veya geçici plan güncelleştirme

Temel veya geçici plan ayarladıktan sonra ilk planınızda yapılan değişiklikler oluşursa, kaydedilmiş verileri güncelleştirebilirsiniz.

İpucu : Projenizi devam ettiği sırada planınızda yapılan değişiklikler oluşursa, temel veya geçici verileri ayarlamak yerine, var olan kaydedilmiş verilerinizi güncelleştirme ikinci bir kaydetmek yararlı olabilir.

  1. Görünüm menüsünde, Gantt Grafiği' ı tıklatın.

  2. Görev adı alanında, alt görevler ve güncelleştirmek istediğiniz temel veya geçici veri içeren Özet görevler gibi görevleri seçin. (Temel veya geçici verileri tüm proje için güncelleştiriyorsanız, bu adımı atlayın.)

    İpucu : Bitişik görevleri seçmek için SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görev'i tıklatın. Bitişik olmayan görevler seçmek için CTRL tuşunu basılı tutun ve istediğiniz her bir görev'i tıklatın. Bir kerede en çok 10 görevler seçebilirsiniz.

  3. Araçlar menüsünde, İzleme' nin üzerine ve Temeli Ayarla'ıtıklatın.

  4. Aşağıdakilerden birini yapın:

    • Temel güncelleştiriyorsanız, temel Ayarla' yı tıklatın ve sonra güncelleştirmek istediğiniz temeli seçin.

    • Geçici plan güncelleştiriyorsanız geçici plan Ayarla' yı tıklatın. Kopyala listesinde, kopyalanan verileri seçin. İçine listesinde, güncelleştirmek istediğiniz geçici plan'ı tıklatın.

  5. İçinaltında aşağıdakilerden birini yapın:

    • Temel veya geçici tüm proje verilerini güncelleştirmek için Tüm Proje'yitıklatın.

    • Temel veya geçici verileri Gantt Grafiği görünümünde seçili görevler için güncelleştirmek için Seçili görevler' i tıklatın.

      Temelleri toplama biçimialtında toplanacak güncelleştirilen taban çizgisi verileri nasıl istediğinizi seçin:

      • Tüm özet görevlere     Karşılık gelen özet görevlere toplanan seçili görevler için güncelleştirilen taban çizgisi verileri istiyorsanız bu onay kutusunu seçin. Aksi takdirde, Özet görevler için taban çizgisi verileri doğru bir şekilde alt görevin temel veri yansıtması.

      • Görevlerden seçili özet görevlere     Temel veri silme alt görevlerin yansıtacak şekilde güncelleştirilecek Seçili Özet görevler için istediğiniz ve görevler için önceden temel değerleri kaydedilmiş eklediyseniz, bu onay kutusunu seçin.

        Not : Hem alt görevler ve özet görevlere seçtiyseniz, her iki onay kutusunu seçin.

  6. Tamam'a tıklayın.

  7. Var olan kaydedilmiş verilerin üzerine isteyip istemediğiniz sorulduğunda Evet'itıklatın.

Temel ve geçici verileri çözümleme

Temel veya geçici verileri ayarladıktan sonra projenizin başlangıç hedeflerinize karşı nasıl izlediği görmek için zamanlanan ve gerçek veriler karşılaştırabilirsiniz.

Proje temel bilgilerini görüntüleme

Tüm proje için taban çizgisi ayarlandıktan sonra temel veri yan yana geçerli planlanan verileri, gerçek veriler ve farkı görüntüleyebilirsiniz.

  1. Proje menüsünde Proje Bilgileri'nitıklatın.

  2. İstatistik' i tıklatın.

Temel ve zamanlanan bilgileri karşılaştırma

Temel ve iki yoldan biriyle zamanlanan bilgileri karşılaştırabilir:

  • Sayfa görünümünde, Görünüm menüsünde, farkı bilgileri görüntülemek için Tabloüzerine gelin ve ardından farkıtıklatın.

  • Görünüm menüsünde, Gantt İzlemesi görünümünü kullanarak farkı bilgileri grafik olarak görüntülemek için Gantt İzlemesi'ıtıklatın.

Farkı tablo ve bitiş tarihlerini zamanlanan bilgileri hem temel bilgileri, proje aslında ilerlediğini ile o tahmini karşılaştırarak, tahmini proje (Temel) nasıl ilerleme birini değerlendirmek olası (gerçek) iyice başlangıç gösterir.

Temel ve 2 gün içinde kaydırılabilecek fiili çubukları

Projenizdeki farkı beklediğiniz değerleri görünmüyorsa, birkaç olası açıklamaları vardır:

  • Temel ayarlamış olabileceğiniz değil. Varyansı bir alan için fiili değerle karşılaştırılan temel değerdir. Temel yok ise, Microsoft Office Project bu fark temel alanları için 0 değerini kullanarak zamanlanmış alanı kendisini daha büyük Varyanslar sonuçta hesaplar. Örneğin, 60 bir görev için zamanlanmış bir maliyet olduğunu varsayalım. Temel yok ayarlarsanız, temel maliyet 0 TL olur. Maliyet farkı alanında, bu nedenle 60 gösterir.

  • Birden çok temel ayarlamış olabilir, ancak Office Project kullanır yalnızca ilk temel değerleri (yani, temel alan için değerleri ve Temel1 ile Temel10 arasındakideğerleri değil) ne zaman farkı hesaplama. Bu durumda, farkı alanları bilgileri görebilirsiniz, ancak bilgilerin güncelliğini yitirmiş görünebilir ve belki de çok büyük.

  • Projeye yeni görevler eklemiş olduğunuz ama bunları temel planı eklenmedi. Bu durumda, zamanlanmış değerlere eşit varyans görebilirsiniz.

  • Fiili değerler için tamamlanır bu görevleri veya devam eden güncelleştirilmemiş. Bu durumda, Varyanslar zamanlanmış değerleri eşit veya beklediğinizden aksi büyük olabilir.

  • Size yeni görevler ekledikten veya atanan kaynaklar ve sonra temel planı ayarlayın, ancak Özet görevin temel bilgileri henüz güncelleştirilmemiş. Bu durumda, tek tek görevler için kullanılır ancak Özet görevler için doğru farkı değerleri gösteriliyor.

Birden çok temeli karşılaştırın

Planlama aşamasında kapsamlı proje verilerini kayıtlarını tutmak isterseniz, taban çizgileri geçici plan daha fazla değer depolama olduğundan, birden çok temel ayarlamak isteyebilirsiniz. Birden çok taban çizgisi izleme bilgilerini görüntülemek için birden çok temelli Gantt Grafiği görünümü kullanın. ( Görünüm menüsünde, Diğer görünümler' i tıklatın. Diğer görünümler iletişim kutusunda, Birden çok temelli Gantt Grafiğiseçin ve Uygula' yı tıklatın.)

Not : Varsayılan olarak, ilk üç taban çizgileri (temel, Temel1 ve Temel2) birden çok temelli Gantt Grafiği görünümü gösterir. Diğer temellerine Göster çubuğunu değiştirmek için Gantt Grafiği'nde stiller.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×