Temel ağ diyagramı oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Temel ağ diyagramları, ağınızın birincil parçalarını ve bu parçaların nasıl bağlandığını gösterir. Bu makalede, Microsoft Office Visio Standard veya Microsoft Office Visio Professional'da nasıl kolayca temel ağ diyagramı oluşturabileceğiniz açıklanmaktadır. Bilgisayarınızda Visio Professional yüklüyse, Ayrıntılı Ağ Diyagramı şablonunu kullanarak daha ayrıntılı bir ağ diyagramı oluşturabilirsiniz. Temel ağ diyagramıyla ayrıntılı ağ diyagramı arasındaki fark Ayrıntılı Ağ Diyagramı şablonunun daha çok ağ şekline sahip olmasıdır.

Aşağıdaki çizimde temel bir ağ diyagramı gösterilmektedir.

Visio 2010'da temel ağ diyagramı.

  1. Dosya sekmesini tıklatın.

  2. Yeni'yi tıklatın.

  3. Kullanılabilir Şablonlar altında, 'ı tıklatın ve sonra Temel Ağ Diyagramı'nı tıklatın.

  4. Oluşturma Visio'da bir şablonu kullanmak için Oluştur'u tıklatın. ' ı tıklatın.

  5. Ağlar ve Çevre Birimleri'nden çizim sayfasına bir Halka ağ veya Ethernet şekli sürükleyin.

  6. Bilgisayarlar ve Monitörler'den veya Ağlar ve Çevresel Birimler'den çizim sayfasına ağ aygıtı şekilleri sürükleyin.

  7. Şeklin yerleşik bağlayıcılarını kullanarak Halka ağ veya Ethernet şekline aygıt ekleyin:

    1. Halka ağ veya Ethernet şeklini tıklatın.

    2. İşaretçiyi bir denetim üzerine yer denetim tutamacı resmi - sarı dörtgen işleyin. Dört başlı bir ok işaretçisi değişiklikleri sürüklediğinizde bunun için bir bağlantı noktası Bağlantı noktası görüntüsü - mavi X aygıt şekillerinden birini.

      1. Aygıt şekli Halka ağ veya Ethernet şekline doğru biçimde bağlandığında, bağlantı noktası tutkallandığını gösterecek şekilde kırmızıya döner.

      2. İpucu : Kullanılmayan bir bağlayıcı gizlemek için Denetim tutamacını denetim tutamacı resmi - sarı dörtgen geri halka ağ veya Ethernet şeklini sürükleyin.

  8. Ağ şekle metin eklemek için şekli tıklatıp yazın. Metni taşımak için denetim tutamacı resmi - sarı dörtgen denetim tutamacını sürükleyin.

  9. Şekil içeren veri depolamak için, Görünüm sekmesinde, Göster grubunda, Görev Bölmeleri'ni tıklatın ve sonra Şekil Verileri'ni tıklatın. Şekil Verileri penceresinde, depolamak istediğiniz verilerle ilgili değerleri yazın.

    Notlar : 

    • Diyagramınızdaki şekilleri numaralandırmak için Görünüm sekmesinde, Makrolar grubunda, Eklentiler'i tıklatın, Visio Ekleri'nin üzerine gelin ve sonra Sayı Şekilleri'ni tıklatın. Sayı Şekilleri iletişim kutusunda istediğiniz seçenekleri seçin, Tamam'ı tıklatın ve sonra numaralandırmak istediğiniz şekilleri seçin.

    • Çizgi kalınlığı ve çizgi deseni ağ şekillerdeki değiştirmek için ağ şekilleri çözme ve çizgi şekilleri'nden Şekil Sayfası'nı değiştirin. Şekil Sayfası'nı açma hakkında daha fazla bilgi için bkz: Şekil Sayfası'na ne oldu?.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×