Temel ağ diyagramı oluşturma

Temel ağ diyagramları, ağınızın birincil parçalarını ve bu parçaların nasıl bağlandığını gösterir. Bu makalede, Microsoft Office Visio Standard veya Microsoft Office Visio Professional'da nasıl kolayca temel ağ diyagramı oluşturabileceğiniz açıklanmaktadır. Bilgisayarınızda Visio Professional yüklüyse, Ayrıntılı Ağ Diyagramı şablonunu kullanarak daha ayrıntılı bir ağ diyagramı oluşturabilirsiniz. Temel ağ diyagramıyla ayrıntılı ağ diyagramı arasındaki fark Ayrıntılı Ağ Diyagramı şablonunun daha çok ağ şekliyle gelmesidir.

Aşağıdaki çizimde temel bir ağ diyagramı gösterilmektedir.

This is an image of a network created with the Basic Network solution.

  1. Dosya menüsünde Yeni'nin üzerine gelin, 'ın üzerine gelin ve ardından Temel Ağ Diyagramı'nı tıklatın.

  2. Ağlar ve Çevre Birimleri'nden çizim sayfasına bir Halka ağ veya Ethernet şekli sürükleyin.

  3. Bilgisayarlar ve Monitörler'den veya Ağlar ve Çevre Birimleri'nden çizim sayfasına ağ aygıtı şekilleri sürükleyin.

  4. Şeklin yerleşik bağlayıcılarını kullanarak Halka ağ veya Ethernet şekline aygıt ekleyin:

    1. Halka ağ veya Ethernet şeklini tıklatın.

    2. İşaretçiyi denetim tutamacının Denetim tutamacı üzerine yerleştirin. İşaretçi dört başlı bir oka dönüştüğünde işaretçiyi aygıt şekillerinden birindeki bağlantı noktasına Bağlantı noktası mavi X sürükleyin.

      Aygıt şekli Halka ağ veya Ethernet şekline doğru biçimde bağlandığında bağlantı noktası tutkallandığını gösterecek şekilde kırmızıya döner.

      İpucu : Kullanılmayan bağlayıcıyı gizlemek için denetim tutamacını Denetim tutamacı Halka ağ veya Ethernet şekline geri sürükleyin.

  5. Ağ şekline metin eklemek için şekli ve türü tıklatın. Metni taşımak için denetim tutamacını Denetim tutamacı sürükleyin.

  6. Şekil içeren veri depolamak için Görünüm menüsünde Şekil Verileri Penceresi'ni tıklatın ve Şekil Verileri penceresinde depolamak istediğiniz veriler için değer girin.

İpucu : Diyagramınızdaki şekilleri numaralandırmak için Araçlar menüsünde Eklentiler'in üzerine gelin, Visio Ek Özellikleri'nin üzerine gelin ve ardından Numara Şekilleri'ni tıklatın. Genel sekmesinde istediğiniz seçenekleri belirleyin, Tamam'ı tıklatın ve ardından numaralandırmak istediğiniz şekilleri seçin.

Sayfanın Başı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×