Tek bir zarf oluşturma ve yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Zarf yazdırmanın püf noktası, zarfın yazıcıya hangi yönde beslenmesi gerektiğini bilmektir. Word, yazıcıdan gerekli bilgileri alıp doğru besleme seçeneğini göstererek size bu konuda yardımcı olur.

  1. Word'de bir belge açın.

  2. Postalar'a ve sonra da Zarflar'a tıklayın.

    Posta sekmesinde, zarflara yazdırılacak adresleri seçmek ve girmek için Zarflar’a tıklayın.

    Word, Zarf iletişim kutusunu görüntüler.

    Adresleri girin ve Zarf iletişim kutusundaki stilleri ve seçenekleri yapılandırın.
  3. Teslim adresi'nde, hedef adresi yazın.

  4. İade adresi'nde, adresi doğrulayın veya farklı bir adres girin.

    Adresimi kullan alanını temizleyin ve kişilerinizden bir iade adresi seçmek için Adres Ekle’ye tıklayın.

    Adresimi kullan seçiliyse, Word kişi bilgilerinizle ilişkilendirilmiş adresi kullanarak alanı otomatik olarak doldurur. Farklı bir adres girmek için, Adresimi kullan onay kutusunu temizleyin ve yeni adresi yazın veya kişilerinizde yeni bir adres bulmak için Adres Ekle'ye tıklayın.

  5. Yazıcınız tarafından sağlanan yapılandırmadan bir zarf boyutu ve yönü seçmek için, Sayfa Yapısı'na tıklayın.

    Yazıcınız tarafından sağlanan yapılandırmalardan bir zarf boyutu ve düzen seçmek için Sayfa Yapısı’na tıklayın.
  6. Zarfı şu anda açık olan belgeye bir sayfa olarak eklemek için, Bu zarfı etkin belgeye ekle'yi seçin.

    Bu zarfı geçerli belgenin bir parçası olarak eklemek için, Zarfı etkin belgeye ekle’yi seçin.
  7. Teslim ve iade adresleri doğruysa, Tamam'a tıklayın.

    Word, zarfa yazdırılacak adreslerin yerleştirildiği yeni bir pencere açar.

  8. Zarfta istediğiniz diğer değişiklikleri yapın ve sonra Dosya menüsünde Yazdır'a tıklayın.

Boyut, yazı tipi veya düzeni değiştirme

  1. Zarf boyutunda, adreslerin yazı tiplerinde veya yerleşiminde değişiklik yapmak için, Postalar sekmesine ve sonra da Zarflar'a tıklayın.

  2. Teslim adresinin veya iade adresinin yazı tipini ya da yazı tipi boyutunu değiştirmek için, değiştirmek istediğiniz adresin altındaki Yazı Tipi'ne tıklayın.

    Word, Yazı Tipi iletişim kutusunu açar.

    Yazı Tipi iletişim kutusunda, seçili metnin yazı tipinde değişiklikler yapın.
  3. Değiştirdiğiniz adresin yazı tipi için yeni ayarları seçin veya girin ve sonra da Tamam'a tıklayın.

  4. Adreslerin zarf üzerindeki konumunu değiştirmek için, Teslim Adresi veya İade Adresi'nin altında Konum'a tıklayarak Adres Konumu iletişim kutusunu açın.

    Adres Konumu’nda teslim ve iade adreslerinin uzaklığını zarfın kenarlarından değiştirebilirsiniz.
  5. Adres Konumu'nda gösterilen uzaklıklardan herhangi birini veya tümünü değiştirin ve ardından Tamam'a tıklayın.

  6. Zarf boyutunu yazıcınız tarafından sağlanan başka bir yapılandırmayla değiştirmek için, Sayfa Yapısı'na tıklayın.

  7. Yeni bir zarf boyutu veya düzeni tasarlamak için Özel'e tıklayın.

    Yazıcınız tarafından sağlananların dışında zarf boyutu ve düzeni tanımlamak için Özel’e tıklayın.

    Word’de Özel Sayfa Seçenekleri iletişim kutusu görüntülenir.

    Özel Sayfa Seçenekleri’nde zarfı yazıcıya vermek için kullanılacak bir zarf boyutu ve yön seçin.
  8. Zarfa özel bir boyut ayarlamak için, Zarf boyutu listesinde Özel boyut'u seçin.

    Zarfınız için bir genişlik ve yükseklik girin.

    Özel boyut zaten seçili durumda olsa bile, yeniden seçildiğinde Word'ün Zarf Boyutu iletişim kutusunu görüntülemesine neden olur.

  9. Zarfınızda bu boyutları kabul etmek için Tamam'a tıklayın.

  10. Başka değişiklikler yapmayı seçebileceğiniz veya zarfınızı yazdırabileceğiniz Zarf iletişim kutusuna dönmek için yeniden Tamam'a tıklayın.

Zarf ayarlarınızı kaydetme ve yeniden kullanma

Oluşturduğunuz tüm zarf ayarlarını daha sonra kullanmak üzere kaydetmek için, Zarf iletişim kutusundaki Bu zarfı etkin belgeye ekle'yi seçin.

Bu zarfı geçerli belgenin bir parçası olarak eklemek için, Zarfı etkin belgeye ekle’yi seçin.

Word zarfı geçerli belgeye eklediğinde, zarf 1. sayfa olarak görüntülenir. Belgenizi eklenen zarfla birlikte kaydetmek için, Dosya'ya ve sonra da Farklı Kaydet'e tıklayın. Bir klasöre gidin, dosya adını doğrulayın veya değiştirin ve Kaydet'e tıklayın.

Başka bir zarf yazdırmanız, yalnızca birkaç adımda gerçekleşir.

  1. Kaydettiğiniz belgeyi açın.

  2. Postalar > Zarflar'ı tıklatın.

    Word, adreslerin (varsa) ve dosyaya kaydedilen zarf ayarlarının gösterildiği Zarf iletişim kutusunu açar.

  3. Adreslerde, düzende veya zarf boyutunda istediğiniz değişiklikleri yapın.

  4. Dosya > Yazdır'ı tıklatın.

    Zarfınızın önizleme alanında göründüğünden emin olun.

    İpucu :  Aynı adresle birden fazla zarf yazdırmak için, Kopya kutusuna, yazdırmak istediğiniz zarf sayısını girin.

  5. Sayfalar'ın altında Geçerli Sayfa'yı seçin ve Yazdır'a tıklayın.

Toplu postalama için zarf yazdırma

Farklı adreslerle bir grup zarfı birlikte yazdırmak isterseniz, aşağıdaki konulardan birine bakın:

Tek bir zarf yazdırma

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

    Not : Bir zarfı, not defteri düzen görünümünde veya yayımlama düzeni görünümünde yazdıramazsınız.

  2. Araçlar menüsünde Zarflar'a tıklayın.

  3. Teslim adresi kutusunda, posta adresini yazın veya düzenleyin.

  4. İade adresi kutusunda, kullanmak istediğiniz iade adresinin bulunduğundan emin olun.

    Not : Varsayılan olarak, Word kişisel ayarlarınızdan alınan adresi kullanır. Başka bir iade adresi yazmak için, Adresimi kullan onay kutusunu temizleyin.

  5. Yazıcınıza bir zarf yerleştirin.

  6. Zarf iletişim kutusunda, Yazdır’a tıklayın.

  7. Yazıcı açılır menüsünde, istediğiniz yazıcıyı seçin ve sonra Yazdır’a tıklayın.

Tüm zarflar için iade adresini ayarlama

Varsayılan olarak, tek bir zarf yazdırdığınızda Word farklı bir adres yazmadığınız sürece kişisel ayarlarınızdaki iade adresini kullanır. Düzenli olarak farklı bir adres kullanmak için, kişisel ayarlarınızda başka bir adres belirtebilirsiniz.

  1. Word menüsünde Tercihler’e tıklayın.

  2. Kişisel Ayarlar’ın altında Kullanıcı Bilgileri  Kişisel Ayarlar’ın altında Kullanıcı Bilgileri’ne tıklayın öğesine tıklayın.

  3. İade adresinde gösterilmesini istediğiniz bilgileri yazın.

    Adres, siz bir sonraki zarfı oluştururken ve yazdırırken otomatik olarak gösterilir.

Ayrıca bkz.

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×