Tamamlanan görevleri hızlı biçimde güncelleştirme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Hızlı bir şekilde, projenizin görevlerini tamamlama % 100 veya zamanlanmış tamamlanma yüzdesigüncelleştirebilirsiniz.

Projenizin gayet iyi gittiğini ve görevlerinizin çoğunun izlendiğini varsayalım. Projenizdeki her bir görevi günlük olarak güncelleştirmek yerine, zamanlanmış tamamlanma yüzdesine göre haftalık olarak güncelleştirin ve ardından planın ilerisinde veya gerisinde olan bu görevlerin tamamlanma yüzdesini değiştirin.

Görevleri %100 tamamlanmış olarak hızlı şekilde güncelleştirme

Projenizde zamanlandığı gibi tamamlanan görevler varsa, bunları geçerli tarihte, durum tarihi veya sizin belirlediğiniz bir tarihte %100 tamamlandı olarak hızlı bir şekilde güncelleştirebilirsiniz. Bir defada en fazla 10 tane görev seçebilirsiniz.

Görevleri geçerli tarih veya durum tarihinde %100 tamamlandı olarak güncelleştirme

  1. Görünüm menüsünde Gantt Grafiği'ni tıklatın.

  2. CTRL tuşuna basılı tutarak listeden güncelleştirmek istediğiniz görevleri tıklatın. Bir defada en fazla 10 tane görev seçebilirsiniz.

    İpucu: Güncelleştirmek istediğiniz görevler art arda gelecek şekilde listeleniyorsa, ilk görevi tıklatıp, ÜSTKRKT tuşuna basılı tutun ve ardından diziyi seçmek için sonuncu görevi tıklatın.

  3. % 100 tamamlandı Düğme resmi izleme araç çubuğunda'ı tıklatın.

    Not: İzleme araç çubuğunu görüntülemek için, Görünüm menüsünde Araç Çubukları'nın üzerine+ gelin ve İzleme'yi tıklatın.

Görevleri belirli bir tarihte %100 tamamlandı olarak güncelleştirme

Bu yordamı gerçekleştirdiğinizde, daha önce değerleri tamamlanma yüzdesini bitiş görevlerin "aracılığıyla tamamlandı" Tarihi değiştirilir % 100'den önceki tarihler girilen.

  1. Görünüm menüsünde Gantt Grafiği'ni tıklatın.

  2. Belirli görevleri güncelleştirmek istiyorsanız CTRL tuşuna basılı tutarak listedeki görevleri tıklatın. Bir defada en fazla 10 tane görev seçebilirsiniz.

    İpucu: Güncelleştirmek istediğiniz görevler art arda gelecek şekilde listeleniyorsa, ilk görevi tıklatıp, ÜSTKRKT tuşuna basılı tutun ve ardından diziyi seçmek için sonuncu görevi tıklatın.

    Listede bulunan görevlerin hepsini güncelleştirmek istiyorsanız görevleri seçmenize gerek yoktur.

  3. Araçlar menüsünde, İzleme'nin üzerine gelin ve Projeyi Güncelleştir'i tıklatın.

  4. Çalışmanın tamamlanma durumunu güncelleştir'i tıklatın ve ilerlemeyi güncelleştirmek istediğiniz tarihi seçin veya yazın.

    Tarih belirtmediğinizde Project, geçerli tarihi veya durum tarihini kullanır.

  5. Yalnızca % 0 veya %100 tamamlandı olarak ayarla öğesini tıklatın.

  6. Belirli görevleri güncelleştiriyorsanız Seçili Görevler'i tıklatın. Projedeki tüm görevleri güncelleştiriyorsanız Tüm Proje'yi tıklatın.

Görevleri zamanlanan tamamlanma yüzdesi olarak hızlı şekilde güncelleştirme

Projenizdeki şu anda zamanlamaya uygun veya zamanlamaya tamamlandığını birkaç görevleriniz varsa, planlanan tamamlanma geçerli tarihi, durum tarihine veya sizin belirttiğiniz bir tarih için hızlı bir şekilde güncelleştirebilirsiniz.

Görevleri geçerli tarih veya durum tarihinde zamanlanan tamamlanma yüzdesi olarak güncelleştirme

  1. Görünüm menüsünde Gantt Grafiği'ni tıklatın.

  2. CTRL tuşuna basılı tutarak listeden güncelleştirmek istediğiniz görevleri tıklatın. Bir defada en fazla 10 tane görev seçebilirsiniz.

    İpucu: Güncelleştirmek istediğiniz görevler art arda gelecek şekilde listeleniyorsa, ilk görevi tıklatıp, ÜSTKRKT tuşuna basılı tutun ve ardından diziyi seçmek için sonuncu görevi tıklatın.

  3. Güncelleştirme olarak zamanlanan Düğme görüntüsü izleme araç çubuğunda'ı tıklatın.

    Not: İzleme araç çubuğunu görüntülemek için, Görünüm menüsünde Araç Çubukları'nın üzerine gelin ve İzleme'yi tıklatın.

Görevleri belirli bir tarihte zamanlanan tamamlanma yüzdesi olarak güncelleştirme

  1. Görünüm menüsünde Gantt Grafiği'ni tıklatın.

  2. Belirli görevleri güncelleştirmek istiyorsanız CTRL tuşuna basılı tutarak listedeki görevleri tıklatın. Bir defada en fazla 10 tane görev seçebilirsiniz.

    İpucu: Güncelleştirmek istediğiniz görevler art arda gelecek şekilde listeleniyorsa, ilk görevi tıklatıp, ÜSTKRKT tuşuna basılı tutun ve ardından diziyi seçmek için sonuncu görevi tıklatın.

    Listede bulunan görevlerin hepsini güncelleştirmek istiyorsanız görevleri seçmenize gerek yoktur.

  3. Araçlar menüsünde, İzleme'nin üzerine gelin ve Projeyi Güncelleştir'i tıklatın.

  4. Çalışmanın tamamlanma durumunu güncelleştir'i tıklatın ve ardından ilerlemeyi güncelleştirmek istediğiniz tarihi seçin veya yazın.

  5. % 0 - %100 tamamlandı olarak ayarla'yı tıklatın.

  6. Belirli görevleri güncelleştiriyorsanız Seçili Görevler'i tıklatın. Projedeki tüm görevleri güncelleştiriyorsanız Tüm Proje'yi tıklatın.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×