Takvim görünümünde görev çubuklarını değiştirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Takvim görünümü ofisinizdeki takvim gibidir; kimseninki başkasına benzemez. Belirli görevleri vurgulamaya veya karışık görünümü düzeltmeye yardımcı olması için, görevler Takvim görünümünde görüntülendikçe Takvim görünümünü yeniden düzenlebilirsiniz.

Not : Bu konuda, Takvim görünümündeki görev çubuklarını değiştirme anlatılmaktadır. Proje çalışmalarını planlamada kullanılan kaynak ve görev takvimlerinin nasıl değiştirileceği anlatılmamaktadır.

Bu makalede

Çubuk değiştirme türü, desen veya takvim görünümünde tüm çubukların rengini

Takvim görünümünde belirli görev çubuklarını gösterme

Takvim görünümünde görev çubuklarını yerleştirme

Takvim görünümündeki tüm çubukların çubuk türünü, desenini veya rengini değiştirme

Belirli bir türde tüm görevler dikkat çekmek için bu tür bir takvim görünümünde görev temsil eden çubukların biçimini değiştirebilirsiniz. Görev adlarını, kaynak adları, tamamlanma yüzdesi ve süreleri gibi belirli proje bilgilerini görev çubuklarınızı da ekleyebilirsiniz.

  1. Görünüm menüsünde Takvim komutunu tıklatın.

  2. Biçim menüsünde Çubuk Stilleri komutunu tıklatın.

  3. Görev türü listesinde, biçimlendirmesini değiştirmek istediğiniz görev çubuğu türünü tıklatın.

  4. Çubuk şekli altından, görev türü için çubuk türü, desen, renk ve bölme desenini seçin.

    • Çubuğun arkasına gölge efekti eklemek istiyorsanız, Gölge onay kutusunu seçin.

    • Görev çubuğunu en yakın tam güne uzatmak (veya yuvarlamak) istiyorsanız, Çubuk yuvarlama onay kutusunu seçin.

  5. Alanlar kutusunda, çubukta görünmesini istediğiniz alanı yazın veya seçin.

    Görev çubuğundaki bir konumda birden fazla alanın görünmesini istiyorsanız, alan adından sonra virgül (,) yazın ve ardından başka bir alan adını yazın veya seçin.

  6. Hizala kutusunda, metni konumlandırmak için kullanmak istediğiniz hizalamayı tıklatın.

  7. Metnin sonraki satırda devam etmesi için, Çubuklarda metni kaydır onay kutusunu seçin.

İpucu : Örnek altında çubuk türünde, deseninde, renginde ve gölgesinde yaptığınız değişiklikleri inceleyebilirsiniz.

Sayfanın Başı

Takvim görünümünde belirli görev çubuklarını görüntüleme

Takvim görünümünde tek bir günde yalnızca sınırlı sayıda görev çubuğu görüntülenebilir veya yazdırılabilir (görüntülenen görev sayısı satır yüksekliğine bağlıdır). Hangi görevlerin görüntüleneceğini denetlemenin bir yolu da belirli görevlere filtre uygulamaktır.

  1. Görünüm menüsünde Takvim komutunu tıklatın.

  2. Proje menüsünde, Filtre üzerine gelin.

  3. Uygulamak istediğiniz filtreyi tıklatın.

    Belirli bir kaynağın çalışmasını Takvim görünümünde görmek istiyorsanız, Kaynakları Kullanma seçeneğini tıklatın ve ardından Görevleri göstermek için kullan kutusunda, görevlerini Takvim görünümünde görmek istediğiniz kaynağı tıklatın.

Belirli görev kategorilerini dışarıda tutarak görüntülenen görev türlerine öncelik de atayabilirsiniz.

  1. Görünüm menüsünde Takvim komutunu tıklatın.

  2. Biçim menüsünde Çubuk Stilleri komutunu tıklatın.

  3. Görev türü listesinde, görüntülenmesini istemediğiniz görev kategorisini tıklatın, sonra Çubuk türü kutusunda Hiçbiri seçeneğini tıklatın.

    Görüntülenmesini istemediğiniz her görev kategorisi için bu adımı yineleyin.

    Notlar : 

    • Gizlemek istediğiniz görev çubuğunda seçerek, Görev bilgileri Düğme resmi ' ı tıklatarak, Genel sekmesini tıklatarak ve sonra görev çubuğu Gizle onay kutusunu seçerek, tek tek görev çubuğunu gizleyebilirsiniz.

    • Daha fazla takvim satırını (veya haftayı) daha küçük biçimde görüntüleyerek projenizin genel görünümüne bakabilir veya projenizin belirli bir bölümüne odaklanarak daha büyük biçimde daha az satır görüntüleyebilirsiniz. Herhangi iki satır arasındaki yatay çizgiyi aşağı veya yukarı sürükleyerek, satırların yüksekliğini azaltabilir veya artırabilirsiniz. Yüksekliği tek bir gün için zamanlanmış en fazla sayıda görevi görüntülemek üzere ayarlamak için, bir satırı diğerlerinden ayıran yatay çizgiyi çift tıklatın.

Sayfanın Başı

Takvim görünümünde görev çubuklarını düzeneleme

Takvim görünümünde görevlerin haftalık satırlarda görüntülendiği dikey düzeni değiştirebilirsiniz.

  1. Görünüm menüsünde Takvim komutunu tıklatın.

  2. Biçim menüsünde Düzen komutunu tıklatın.

  3. Görevleri geçerli sıralama düzeninde yerleştirmek için, Yöntem altından Geçerli sıralama düzenini kullan seçeneğini tıklatın.

    Görev çubukları üst üste gelmeden tek bir satırda olabildiğince fazla görev görüntülemek istiyorsanız, Yöntem altından Olası en fazla sayıda görevi sığdırmayı dene seçeneğini tıklatın.

  4. Görev çubuklarında bölünmüş görevleri görüntülemek için, Çubuk bölmelerini göster onay kutusunu seçin.

  5. Görev eklediğinizde veya sildiğinizde görev düzenini otomatik olarak ayarlamak için, Otomatik düzen onay kutusunu seçin.

    Otomatik düzen onay kutusunu seçmediyseniz, görev çubuklarını yeniden yerleştirmek için Biçim menüsünden Şimdi düzenle komutunu tıklatmanız gerekir.

Not : Görevleri sıralayarak her haftanın üstüne veya altına yakın görüntülenecek görevleri belirtebilirsiniz. Proje menüsünde, Sırala komutunun üzerine gelin ve sıralama komutunu tıklatın veya Sırala iletişim kutusunda daha çok seçenek belirlemek için Sıralama ölçütü öğesini tıklatın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×