Tablonun tümünü veya bir bölümünü yeniden boyutlandırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Hangi Office programını kullanıyorsunuz?

Word

PowerPoint

Word

Okunabilirliği geliştirmek veya belgenin görsel etkisini artırmak için bir tablonun tamamını yeniden boyutlandırabilirsiniz. Tablodaki bir veya birden çok satırı, sütunu veya tek tek hücreleri de yeniden boyutlandırabilirsiniz.

Aşağıdakilerden birini yapın:

Tabloyu yeniden boyutlandırma

  1. Görünüm menüsünde, Yazdırma Düzeni’ne veya Yayımlama Düzeni’ne tıklayın.

  2. Tabloya tıklayın.

  3. Fare işaretçisini, Tablo yeniden boyutlandırma imleci görünene kadar tablonun sağ alt köşesinde bekletin ve tablo istediğiniz boyuta gelene kadar tablo sınırını sürükleyin.

Tabloda satır yüksekliğini değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne veya Yayımlama Düzeni’ne tıklayın.

  2. Fare işaretçisini, Yatay bölme oku görünene kadar taşımak istediğiniz satır sınırının üzerinde bekletin ve sonra satır istediğiniz yüksekliğe gelene kadar sınırı sürükleyin.

    Tablo hücresinde metin varsa, satır metinle aynı yükseklikte veya daha yüksek olmalıdır.

    İpucu : Dikey cetvelde satır yüksekliği ölçülerinin görüntülenmesi için, hücreye tıklayın ve sonra OPTION tuşunu basılı tutarak sınırı sürükleyin.

Tabloda sütun genişliğini değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne veya Yayımlama Düzeni’ne tıklayın.

  2. Fare işaretçisini, Dikey bölme oku görünene kadar taşımak istediğiniz sütun sınırının üzerinde bekletin ve sonra sütun istediğiniz genişliğe ulaşana kadar sınırı sürükleyin.

    Tablo hücresinde metin varsa, sütun metinle aynı genişlikte veya daha geniş olmalıdır.

    İpucu : Yatay cetvelde sütun genişliği ölçülerinin görüntülenmesi için, hücreye tıklayın ve sonra OPTION tuşunu basılı tutarak sınırı sürükleyin.

Birden çok satır veya sütunu aynı boyuta getirme

  1. Aynı boyutta olmasını istediğiniz sütunları veya satırları seçin, ardından Tablo Düzeni sekmesine tıklayın.

  2. Hücre Boyutu’nun altında, Satırları Dağıt’a veya Sütunları Dağıt’a tıklayın.

    Tablo Düzeni sekmesi, Hücre Boyutu grubu

Tabloda hücreler arasındaki boşluğu değiştirme

  1. Tabloya tıklayın ve ardından Tablo Düzeni sekmesine tıklayın.

  2. Ayarlar'ın altında Özellikler'e tıklayın.

    Tablo Düzeni sekmesi, Ayarlar grubu

  3. Tablo sekmesine ve Seçenekler'e tıklayın.

  4. Varsayılan hücre boşluğu’nun altında Hücreler arasında boşluğa izin ver onay kutusunu seçin ve istediğiniz ölçüyü girin.

Ayrıca bkz.

Ekleme veya tablo çizme

Tabloda satır veya sütunları ekleme veya silme

Metni nesnelerin çevresinde kaydırmayı denetleme

PowerPoint

Okunabilirliği geliştirmek veya belgenin görsel etkisini artırmak için bir tablonun tamamını yeniden boyutlandırabilirsiniz. Tablodaki bir veya birden çok satırı, sütunu veya tek tek hücreleri de yeniden boyutlandırabilirsiniz.

Aşağıdakilerden birini yapın:

Tabloyu yeniden boyutlandırma

  1. Tabloya tıklayın.

  2. Fare işaretçisini, Tablo yeniden boyutlandırma imleci görünene kadar tablonun herhangi bir köşesinde bekletin ve tablo istediğiniz boyuta gelene kadar tablo sınırını sürükleyin.

Tabloda satır yüksekliğini değiştirme

  1. Fare işaretçisini, Yatay bölme oku görünene kadar taşımak istediğiniz satır sınırının üzerinde bekletin ve sonra satır istediğiniz yüksekliğe gelene kadar sınırı sürükleyin.

    Tablo hücresinde metin varsa, satır metinle aynı yükseklikte veya daha yüksek olmalıdır.

Tabloda sütun genişliğini değiştirme

  1. Fare işaretçisini, Dikey bölme oku görünene kadar taşımak istediğiniz sütun sınırının üzerinde bekletin ve sonra sütun istediğiniz genişliğe ulaşana kadar sınırı sürükleyin.

    Tablo hücresinde metin varsa, sütun metinle aynı genişlikte veya daha geniş olmalıdır.

Satır veya sütunu metnin sığacağı şekilde değiştirme

  • Fare işaretçisiniz, Dikey bölme oku görünene kadar sütun sınırında veya Yatay bölme oku görünene kadar satır sınırında bekletin, sonra çift tıklayın.

Birden çok satır veya sütunu aynı boyuta getirme

  1. Aynı boyutta olmasını istediğiniz sütunları veya satırları seçin, ardından Tablo Düzeni sekmesine tıklayın.

  2. Hücreler’in altında, Satırları Dağıt’a veya Sütunları Dağıt’a tıklayın.

    Tablolar Düzen sekmesinde, Hücreler grubu

Ayrıca bkz.

Tabloda satır veya sütunları ekleme veya silme

Tabloda hücreleri bölme veya birleştirme

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×