Satır numaraları ekleme veya kaldırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Word otomatik olarak bir belge içindeki satırları sayma ve metindeki her satırın yanındaki uygun bir sayı görüntüleyebilir. Bu belgede, komut dosyası veya yasal sözleşme gibi belirli satırları başvurmak varsa yararlı olur. Varsayılan olarak, Word belgesinde (tablolar, dipnotlar, sonnotlar, metin kutuları, çerçeveler, üstbilgiler ve altbilgiler dışında) her satırı sayılar. Bununla birlikte, hangi satır numaralarının görüntüleneceğini seçebilirsiniz. Örneğin, tümünü veya bir bölümünü belgenin içinde satır numaraları ekleyebilirsiniz. Satır numaraları gibi her on satırda aralıklarla de ekleyebilirsiniz (10, 20, 30 vb.). Başlık veya boş bir satır gibi belirli satırları saymak için Word istemiyorsanız, bu öğeler için satır numaralarını atlama ve sonraki satırları numaralandırma devam edebilirsiniz.

  1. Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Satır numaraları' nı tıklatın ve sonra da istediğiniz seçeneği belirtin.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Numaralandırmak istediğiniz metni seçin.

  3. Düzen sekmesinde, Satır numaraları tıklatın > Satır numaralandırma seçenekleri.

  4. Uygula listesinde Seçili metnitıklatın.

  5. Satır Numaraları'nı tıklatın.

  6. Satır numaraları Ekle onay kutusunu seçin, istediğiniz seçenekleri belirleyin ve Tamam' ı tıklatın.

  7. Tamam'ı tıklatın.

    Word satır numaraları metnin öncesine ve sonrasına bölüm sonu otomatik olarak ekler.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Bir bölüm içine tıklayın veya birden fazla bölümü seçin.

  3. Düzen sekmesinde, Satır numaraları tıklatın > Satır numaralandırma seçenekleri.

  4. Uygula listesinde tıklatın Bu bölümü.

  5. Satır Numaraları'na tıklayın.

  6. Satır numaraları Ekle onay kutusunu seçin, istediğiniz seçenekleri belirleyin ve Tamam' ı tıklatın.

  7. Tamam'ı tıklatın.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Satır numaralarını kaldırmak istediğiniz bölüm öğelerini seçin.

  3. Düzen sekmesinde, Satır numaraları tıklatın > Satır numaralandırma seçenekleri.

  4. Satır Numaraları'na tıklayın.

  5. Satır numaraları Ekle onay kutusunu temizleyin ve Tamam' ı tıklatın.

  6. Tamam'ı tıklatın.

  1. Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Satır numaraları tıklatın > Satır numaralandırma seçenekleri.

  3. Satır Numaraları'na tıklayın.

  4. Satır numaraları Ekle onay kutusunu temizleyin ve Tamam' ı tıklatın.

  5. Tamam'ı tıklatın.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Metin Düzeni altında, Satır Numaraları’na tıklayın ve istediğiniz seçeneği seçin.

    Düzen sekmesi, metin düzeni grubu

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Numaralandırmak istediğiniz metni seçin.

  3. Düzen sekmesinde, Metin Düzeni altında, Satır Numaraları’na tıklayın ve sonra Diğer Satır Numaraları’na tıklayın.

    Düzen sekmesi, metin düzeni grubu

  4. Aşağıdakilere uygula açılır menüsünde, Seçilen metin’e tıklayın.

  5. Satır Numaraları'nı tıklatın.

  6. Satır numaraları ekle onay kutusunu seçin ve sonra istediğiniz seçenekleri belirtin.

    Word satır numaraları metnin öncesine ve sonrasına bölüm sonu otomatik olarak ekler.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Bir bölüm içine tıklayın veya birden fazla bölümü seçin.

  3. Düzen sekmesinde, Metin Düzeni altında, Satır Numaraları’na tıklayın ve sonra Diğer Satır Numaraları’na tıklayın.

    Düzen sekmesi, metin düzeni grubu

  4. Satır Numaraları'nı tıklatın.

  5. Satır numaraları ekle onay kutusunu seçin ve sonra istediğiniz seçenekleri belirtin.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Satır numaralarını kaldırmak istediğiniz bölüm öğelerini seçin.

  3. Düzen sekmesinde, Metin Düzeni altında, Satır Numaraları’na tıklayın ve sonra Diğer Satır Numaraları’na tıklayın.

    Düzen sekmesi, metin düzeni grubu

  4. Satır Numaraları'na tıklayın.

  5. Satır numaraları ekle onay kutusunu temizleyin.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Metin Düzeni altında, Satır Numaraları’na tıklayın ve sonra Diğer Satır Numaraları’na tıklayın.

    Düzen sekmesi, metin düzeni grubu

  3. Satır Numaraları'na tıklayın.

  4. Satır numaraları ekle onay kutusunu temizleyin.

Ayrıca bkz:

Sayfa numaraları ekleme veya kaldırma

Bölüm sonunu ekleme, silme veya değiştirme

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×