Projedeki tüm notları yazdırma (bir görünüm yazdırırken)

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Office Project görünümü yazdırdığınızda, en yakın görünümile ilişkili notları da yazdırabilirsiniz. Gantt Grafiği görünümü yazdırdığınızda notları yazdırmak tercih ederseniz, örneğin, ardından görev Notlar yazdırılır.

  1. Görünümmenüsünde, istediğiniz görünümü tıklatın.

    Görünüm menüsünde, Diğer Görünümler seçeneğini tıklatıp, Görünümler listesinde istediğiniz görünümü ve ardından Uygula seçeneğini tıklatın.

  2. Dosya menüsünde, Sayfa Yapısı seçeneğini ve ardından Görünüm sekmesini tıklatın.

  3. Notları yazdır onay kutusunu seçin.

  4. Yazdır seçeneğini tıklatın.

    Not : Yazdır düğmesini kullanırsanız, yazdırmak üzere olduğunuz bilgiler, önizleme seçeneği olmaksızın doğrudan yazıcıya gönderilir.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×